Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource polkit-kde

Provides Policy Kit Authentication Agent that nicely fits to KDE.

Found 1 sites for polkit-kde

Found 26 RPM for polkit-kde

PackageSummaryDistributionDownload
polkit-kde-6.1.2-1.fc41.aarch64.htmlPolicyKit integration for KDE DesktopFedora Rawhide for aarch64polkit-kde-6.1.2-1.fc41.aarch64.rpm
polkit-kde-6.1.2-1.fc41.ppc64le.htmlPolicyKit integration for KDE DesktopFedora Rawhide for ppc64lepolkit-kde-6.1.2-1.fc41.ppc64le.rpm
polkit-kde-6.1.2-1.fc41.s390x.htmlPolicyKit integration for KDE DesktopFedora Rawhide for s390xpolkit-kde-6.1.2-1.fc41.s390x.rpm
polkit-kde-6.1.2-1.fc41.x86_64.htmlPolicyKit integration for KDE DesktopFedora Rawhide for x86_64polkit-kde-6.1.2-1.fc41.x86_64.rpm
polkit-kde-6.1.2-1.fc40.aarch64.htmlPolicyKit integration for KDE DesktopFedora 40 updates for aarch64polkit-kde-6.1.2-1.fc40.aarch64.rpm
polkit-kde-6.1.2-1.fc40.x86_64.htmlPolicyKit integration for KDE DesktopFedora 40 updates for x86_64polkit-kde-6.1.2-1.fc40.x86_64.rpm
polkit-kde-6.0.3-1.fc40.aarch64.htmlPolicyKit integration for KDE DesktopFedora 40 for aarch64polkit-kde-6.0.3-1.fc40.aarch64.rpm
polkit-kde-6.0.3-1.fc40.aarch64.htmlPolicyKit integration for KDE DesktopFedora 40 testing updates for aarch64polkit-kde-6.0.3-1.fc40.aarch64.rpm
polkit-kde-6.0.3-1.fc40.ppc64le.htmlPolicyKit integration for KDE DesktopFedora 40 for ppc64lepolkit-kde-6.0.3-1.fc40.ppc64le.rpm
polkit-kde-6.0.3-1.fc40.s390x.htmlPolicyKit integration for KDE DesktopFedora 40 for s390xpolkit-kde-6.0.3-1.fc40.s390x.rpm
polkit-kde-6.0.3-1.fc40.x86_64.htmlPolicyKit integration for KDE DesktopFedora 40 for x86_64polkit-kde-6.0.3-1.fc40.x86_64.rpm
polkit-kde-6.0.3-1.fc40.x86_64.htmlPolicyKit integration for KDE DesktopFedora 40 testing updates for x86_64polkit-kde-6.0.3-1.fc40.x86_64.rpm
polkit-kde-5.27.11-1.fc39.aarch64.htmlPolicyKit integration for KDE DesktopFedora 39 updates for aarch64polkit-kde-5.27.11-1.fc39.aarch64.rpm
polkit-kde-5.27.11-1.fc39.x86_64.htmlPolicyKit integration for KDE DesktopFedora 39 updates for x86_64polkit-kde-5.27.11-1.fc39.x86_64.rpm
polkit-kde-5.27.11-1.el9.aarch64.htmlPolicyKit integration for KDE DesktopEPEL 9 for aarch64polkit-kde-5.27.11-1.el9.aarch64.rpm
polkit-kde-5.27.11-1.el9.ppc64le.htmlPolicyKit integration for KDE DesktopEPEL 9 for ppc64lepolkit-kde-5.27.11-1.el9.ppc64le.rpm
polkit-kde-5.27.11-1.el9.s390x.htmlPolicyKit integration for KDE DesktopEPEL 9 for s390xpolkit-kde-5.27.11-1.el9.s390x.rpm
polkit-kde-5.27.11-1.el9.x86_64.htmlPolicyKit integration for KDE DesktopEPEL 9 for x86_64polkit-kde-5.27.11-1.el9.x86_64.rpm
polkit-kde-5.27.8-1.fc39.aarch64.htmlPolicyKit integration for KDE DesktopFedora 39 for aarch64polkit-kde-5.27.8-1.fc39.aarch64.rpm
polkit-kde-5.27.8-1.fc39.ppc64le.htmlPolicyKit integration for KDE DesktopFedora 39 for ppc64lepolkit-kde-5.27.8-1.fc39.ppc64le.rpm
polkit-kde-5.27.8-1.fc39.s390x.htmlPolicyKit integration for KDE DesktopFedora 39 for s390xpolkit-kde-5.27.8-1.fc39.s390x.rpm
polkit-kde-5.27.8-1.fc39.x86_64.htmlPolicyKit integration for KDE DesktopFedora 39 for x86_64polkit-kde-5.27.8-1.fc39.x86_64.rpm
polkit-kde-5.24.7-1.el8.aarch64.htmlPolicyKit integration for KDE DesktopEPEL 8 for aarch64polkit-kde-5.24.7-1.el8.aarch64.rpm
polkit-kde-5.24.7-1.el8.ppc64le.htmlPolicyKit integration for KDE DesktopEPEL 8 for ppc64lepolkit-kde-5.24.7-1.el8.ppc64le.rpm
polkit-kde-5.24.7-1.el8.s390x.htmlPolicyKit integration for KDE DesktopEPEL 8 for s390xpolkit-kde-5.24.7-1.el8.s390x.rpm
polkit-kde-5.24.7-1.el8.x86_64.htmlPolicyKit integration for KDE DesktopEPEL 8 for x86_64polkit-kde-5.24.7-1.el8.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet