Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource ocaml-brlapi(ppc-64)

Found 15 RPM for ocaml-brlapi(ppc-64)

PackageSummaryDistributionDownload
ocaml-brlapi-6.3-1.7.ppc64.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Tumbleweed for ppc64ocaml-brlapi-6.3-1.7.ppc64.rpm
ocaml-brlapi-6.3-1.7.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Tumbleweed for ppc64leocaml-brlapi-6.3-1.7.ppc64le.rpm
ocaml-brlapi-6.0-3.3.3.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Leap 15.3 for ppc64leocaml-brlapi-6.0-3.3.3.ppc64le.rpm
ocaml-brlapi-6.0-3.3.3.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Leap 15.4 for ppc64leocaml-brlapi-6.0-3.3.3.ppc64le.rpm
ocaml-brlapi-6.0-lp152.2.3.1.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.2 updates for ppc64leocaml-brlapi-6.0-lp152.2.3.1.ppc64le.rpm
ocaml-brlapi-6.0-lp152.1.10.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.2 for ppc64leocaml-brlapi-6.0-lp152.1.10.ppc64le.rpm
ocaml-brlapi-5.5-lp151.5.3.1.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.1 updates for ppc64leocaml-brlapi-5.5-lp151.5.3.1.ppc64le.rpm
ocaml-brlapi-5.5-lp151.4.4.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.1 for ppc64leocaml-brlapi-5.5-lp151.4.4.ppc64le.rpm
ocaml-brlapi-5.5-lp150.4.3.1.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.0 updates for ppc64leocaml-brlapi-5.5-lp150.4.3.1.ppc64le.rpm
ocaml-brlapi-5.5-lp150.3.2.ppc64le.htmlLibrary to use BRLTTY from applications -- OCaml BindingsOpenSuSE Ports Leap 15.0 for ppc64leocaml-brlapi-5.5-lp150.3.2.ppc64le.rpm
ocaml-brlapi-0.8.3-2.fc36.ppc64le.htmlOCaml binding for BrlAPIFedora Rawhide for ppc64leocaml-brlapi-0.8.3-2.fc36.ppc64le.rpm
ocaml-brlapi-0.8.2-10.fc35.ppc64le.htmlOCaml binding for BrlAPIFedora 35 for ppc64leocaml-brlapi-0.8.2-10.fc35.ppc64le.rpm
ocaml-brlapi-0.8.2-1.fc34.ppc64le.htmlOCaml binding for BrlAPIFedora 34 for ppc64leocaml-brlapi-0.8.2-1.fc34.ppc64le.rpm
ocaml-brlapi-0.8.0-11.fc33.1.ppc64le.htmlOCaml binding for BrlAPIFedora 33 for ppc64leocaml-brlapi-0.8.0-11.fc33.1.ppc64le.rpm
ocaml-brlapi-0.7.0-12.fc32.ppc64le.htmlOCaml binding for BrlAPIFedora 32 for ppc64leocaml-brlapi-0.7.0-12.fc32.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet