Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libqgpgme.so.7

Found 27 RPM for libqgpgme.so.7

PackageSummaryDistributionDownload
libqgpgme7-1.16.0-1.2.armv7hl.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Ports Leap 15.4 for armv7hllibqgpgme7-1.16.0-1.2.armv7hl.rpm
libqgpgme7-1.16.0-1.2.armv7hl.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Ports Leap 15.5 for armv7hllibqgpgme7-1.16.0-1.2.armv7hl.rpm
libqgpgme7-1.15.0-2.mga8.armv7hl.htmlGpgME++ - C++ bindings/wrapper for gpgmeMageia 8 for armv7hllibqgpgme7-1.15.0-2.mga8.armv7hl.rpm
libqgpgme7-1.15.0-2.mga8.i586.htmlGpgME++ - C++ bindings/wrapper for gpgmeMageia 8 for i586libqgpgme7-1.15.0-2.mga8.i586.rpm
libqgpgme7-1.13.1-4.4.1.armv7hl.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Ports Leap 15.3 for armv7hllibqgpgme7-1.13.1-4.4.1.armv7hl.rpm
libqgpgme7-1.13.1-lp152.3.3.1.armv7hl.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Ports Leap 15.2 updates for armv7hllibqgpgme7-1.13.1-lp152.3.3.1.armv7hl.rpm
libqgpgme7-1.13.1-lp152.3.3.1.i586.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.2 updates for i586libqgpgme7-1.13.1-lp152.3.3.1.i586.rpm
libqgpgme7-1.13.1-lp152.2.3.armv7hl.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Ports Leap 15.2 for armv7hllibqgpgme7-1.13.1-lp152.2.3.armv7hl.rpm
libqgpgme7-1.13.0-1.mga7.armv7hl.htmlGpgME++ - C++ bindings/wrapper for gpgmeMageia 7 for armv7hllibqgpgme7-1.13.0-1.mga7.armv7hl.rpm
libqgpgme7-1.13.0-1.mga7.i586.htmlGpgME++ - C++ bindings/wrapper for gpgmeMageia 7 for i586libqgpgme7-1.13.0-1.mga7.i586.rpm

libqgpgme7-32bit-1.16.0-150400.1.10.x86_64.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.4 for x86_64libqgpgme7-32bit-1.16.0-150400.1.10.x86_64.rpm
libqgpgme7-32bit-1.16.0-150400.1.10.x86_64.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.5 for x86_64libqgpgme7-32bit-1.16.0-150400.1.10.x86_64.rpm
libqgpgme7-32bit-1.13.1-4.3.1.x86_64.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.3 for x86_64libqgpgme7-32bit-1.13.1-4.3.1.x86_64.rpm
libqgpgme7-32bit-1.13.1-lp152.3.3.1.x86_64.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.2 updates for x86_64libqgpgme7-32bit-1.13.1-lp152.3.3.1.x86_64.rpm
libqgpgme7-32bit-1.13.1-lp152.2.5.x86_64.htmlProgrammatic Qt library interface to GnuPGOpenSuSE Leap 15.2 for x86_64libqgpgme7-32bit-1.13.1-lp152.2.5.x86_64.rpm

qgpgme-1.17.0-4.fc37.i686.htmlQt API bindings/wrapper for GPGMEFedora 37 for x86_64qgpgme-1.17.0-4.fc37.i686.rpm
qgpgme-1.17.0-4.fc36.armv7hl.htmlQt API bindings/wrapper for GPGMEFedora 36 updates for armhfpqgpgme-1.17.0-4.fc36.armv7hl.rpm
qgpgme-1.17.0-4.fc36.i686.htmlQt API bindings/wrapper for GPGMEFedora 36 updates for x86_64qgpgme-1.17.0-4.fc36.i686.rpm
qgpgme-1.15.1-6.fc36.armv7hl.htmlQt API bindings/wrapper for GPGMEFedora 36 for armhfpqgpgme-1.15.1-6.fc36.armv7hl.rpm
qgpgme-1.15.1-6.fc36.i686.htmlQt API bindings/wrapper for GPGMEFedora 36 for x86_64qgpgme-1.15.1-6.fc36.i686.rpm
qgpgme-1.15.1-6.el9.i686.htmlQt API bindings/wrapper for GPGMECentOS Stream 9 CRB for x86_64qgpgme-1.15.1-6.el9.i686.rpm
qgpgme-1.15.1-5.el9.i686.htmlQt API bindings/wrapper for GPGMECentOS Stream 9 CRB for x86_64qgpgme-1.15.1-5.el9.i686.rpm
qgpgme-1.15.1-2.fc34.armv7hl.htmlQt API bindings/wrapper for GPGMEFedora 34 for armhfpqgpgme-1.15.1-2.fc34.armv7hl.rpm
qgpgme-1.15.1-2.fc34.i686.htmlQt API bindings/wrapper for GPGMEFedora 34 for x86_64qgpgme-1.15.1-2.fc34.i686.rpm
qgpgme-1.13.1-11.el8.i686.htmlQt API bindings/wrapper for GPGMECentOS 8-stream AppStream for x86_64qgpgme-1.13.1-11.el8.i686.rpm
qgpgme-1.13.1-9.el8.i686.htmlQt API bindings/wrapper for GPGMECentOS 8-stream AppStream for x86_64qgpgme-1.13.1-9.el8.i686.rpm
qgpgme-1.13.1-7.el8.i686.htmlQt API bindings/wrapper for GPGMECentOS 8-stream AppStream for x86_64qgpgme-1.13.1-7.el8.i686.rpm

Generated by rpm2html 1.6

Fabrice Bellet