Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libmad-devel(x86-64)

Found 22 RPM for libmad-devel(x86-64)

PackageSummaryDistributionDownload
libmad-devel-0.15.1b-34.fc37.x86_64.htmlMPEG audio decoder library development filesFedora Rawhide for x86_64libmad-devel-0.15.1b-34.fc37.x86_64.rpm
libmad-devel-0.15.1b-33.fc36.x86_64.htmlMPEG audio decoder library development filesFedora 36 for x86_64libmad-devel-0.15.1b-33.fc36.x86_64.rpm
libmad-devel-0.15.1b-33.el9.x86_64.htmlMPEG audio decoder library development filesCentOS Stream 9 CRB for x86_64libmad-devel-0.15.1b-33.el9.x86_64.rpm
libmad-devel-0.15.1b-32.fc35.x86_64.htmlMPEG audio decoder library development filesFedora 35 for x86_64libmad-devel-0.15.1b-32.fc35.x86_64.rpm
libmad-devel-0.15.1b-31.fc34.x86_64.htmlMPEG audio decoder library development filesFedora 34 for x86_64libmad-devel-0.15.1b-31.fc34.x86_64.rpm
libmad-devel-0.15.1b-26.el7.x86_64.htmlMPEG audio decoder library development filesEPEL 7 for x86_64libmad-devel-0.15.1b-26.el7.x86_64.rpm
libmad-devel-0.15.1b-25.el8.x86_64.htmlMPEG audio decoder library development filesCentOS 8-stream PowerTools for x86_64libmad-devel-0.15.1b-25.el8.x86_64.rpm
libmad-devel-0.15.1b-4.1.x86_64.htmlDevelopment package for libmad, an MP3 decoding libraryOpenSuSE Tumbleweed for x86_64libmad-devel-0.15.1b-4.1.x86_64.rpm
libmad-devel-0.15.1b-4.fc20.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for f20 x86_64libmad-devel-0.15.1b-4.fc20.x86_64.rpm
libmad-devel-0.15.1b-4.fc19.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for f19 x86_64libmad-devel-0.15.1b-4.fc19.x86_64.rpm
libmad-devel-0.15.1b-4.fc17.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for f17 x86_64libmad-devel-0.15.1b-4.fc17.x86_64.rpm
libmad-devel-0.15.1b-4.el7.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for sl7 x86_64libmad-devel-0.15.1b-4.el7.x86_64.rpm
libmad-devel-0.15.1b-4.el7.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for el7 x86_64libmad-devel-0.15.1b-4.el7.x86_64.rpm
libmad-devel-0.15.1b-4.el6_90.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for sl7 x86_64libmad-devel-0.15.1b-4.el6_90.x86_64.rpm
libmad-devel-0.15.1b-4.el6_90.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for el7 x86_64libmad-devel-0.15.1b-4.el6_90.x86_64.rpm
libmad-devel-0.15.1b-4.el6.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for sl6 x86_64libmad-devel-0.15.1b-4.el6.x86_64.rpm
libmad-devel-0.15.1b-4.el6.x86_64.htmlDevelopment files for building against the libmad packageATrpms Stable packages for el6 x86_64libmad-devel-0.15.1b-4.el6.x86_64.rpm
libmad-devel-0.15.1b-4.el6.rf.x86_64.htmlHeader and library for developing programs that will use libmadDAG packages for Red Hat Linux el6 x86_64libmad-devel-0.15.1b-4.el6.rf.x86_64.rpm
libmad-devel-0.15.1b-3.16.x86_64.htmlDevelopment package for libmad, an MP3 decoding libraryOpenSuSE Leap 15.3 for x86_64libmad-devel-0.15.1b-3.16.x86_64.rpm
libmad-devel-0.15.1b-3.16.x86_64.htmlDevelopment package for libmad, an MP3 decoding libraryOpenSuSE Leap 15.4 for x86_64libmad-devel-0.15.1b-3.16.x86_64.rpm
libmad-devel-0.15.1b-3.16.x86_64.htmlDevelopment package for libmad, an MP3 decoding libraryOpenSuSE Leap 15.5 for x86_64libmad-devel-0.15.1b-3.16.x86_64.rpm
libmad-devel-0.15.1b-lp152.5.5.x86_64.htmlDevelopment package for libmad, an MP3 decoding libraryOpenSuSE Leap 15.2 for x86_64libmad-devel-0.15.1b-lp152.5.5.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet