Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource lib64mad-devel

This package includes the header files and static libraries necessary for developing programs using the mad library. If you are going to develop programs which will use the mad library you should install this.

Found 1 sites for lib64mad-devel

Found 10 RPM for lib64mad-devel

PackageSummaryDistributionDownload
lib64mad-devel-0.15.1b-30.aarch64.htmlDevelopment tools for programs which will use the mad libraryOpenMandriva 4.3 for aarch64lib64mad-devel-0.15.1b-30.aarch64.rpm
lib64mad-devel-0.15.1b-30.aarch64.htmlDevelopment tools for programs which will use the mad libraryOpenMandriva Cooker for aarch64lib64mad-devel-0.15.1b-30.aarch64.rpm
lib64mad-devel-0.15.1b-30.x86_64.htmlDevelopment tools for programs which will use the mad libraryOpenMandriva 4.3 for x86_64lib64mad-devel-0.15.1b-30.x86_64.rpm
lib64mad-devel-0.15.1b-30.x86_64.htmlDevelopment tools for programs which will use the mad libraryOpenMandriva Cooker for x86_64lib64mad-devel-0.15.1b-30.x86_64.rpm
lib64mad-devel-0.15.1b-30.mga9.aarch64.htmlDevelopment tools for programs which will use the mad libraryMageia Cauldron for aarch64lib64mad-devel-0.15.1b-30.mga9.aarch64.rpm
lib64mad-devel-0.15.1b-30.mga9.x86_64.htmlDevelopment tools for programs which will use the mad libraryMageia Cauldron for x86_64lib64mad-devel-0.15.1b-30.mga9.x86_64.rpm
lib64mad-devel-0.15.1b-28.mga8.aarch64.htmlDevelopment tools for programs which will use the mad libraryMageia 8 for aarch64lib64mad-devel-0.15.1b-28.mga8.aarch64.rpm
lib64mad-devel-0.15.1b-28.mga8.x86_64.htmlDevelopment tools for programs which will use the mad libraryMageia 8 for x86_64lib64mad-devel-0.15.1b-28.mga8.x86_64.rpm
lib64mad-devel-0.15.1b-27.mga7.aarch64.htmlDevelopment tools for programs which will use the mad libraryMageia 7 for aarch64lib64mad-devel-0.15.1b-27.mga7.aarch64.rpm
lib64mad-devel-0.15.1b-27.mga7.x86_64.htmlDevelopment tools for programs which will use the mad libraryMageia 7 for x86_64lib64mad-devel-0.15.1b-27.mga7.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet