Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource ghostscript-mini(ppc-64)

Found 21 RPM for ghostscript-mini(ppc-64)

PackageSummaryDistributionDownload
ghostscript-mini-9.52-lp152.2.7.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.2 updates for ppc64leghostscript-mini-9.52-lp152.2.7.1.ppc64le.rpm
ghostscript-mini-9.52-lp152.2.4.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.2 updates for ppc64leghostscript-mini-9.52-lp152.2.4.1.ppc64le.rpm
ghostscript-mini-9.52-lp151.3.15.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.1 updates for ppc64leghostscript-mini-9.52-lp151.3.15.1.ppc64le.rpm
ghostscript-mini-9.52-lp151.3.12.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.1 updates for ppc64leghostscript-mini-9.52-lp151.3.12.1.ppc64le.rpm
ghostscript-mini-9.27-lp151.3.9.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.1 updates for ppc64leghostscript-mini-9.27-lp151.3.9.1.ppc64le.rpm
ghostscript-mini-9.27-lp151.3.6.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.1 updates for ppc64leghostscript-mini-9.27-lp151.3.6.1.ppc64le.rpm
ghostscript-mini-9.27-lp150.2.26.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.27-lp150.2.26.1.ppc64le.rpm
ghostscript-mini-9.27-lp150.2.23.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.27-lp150.2.23.1.ppc64le.rpm
ghostscript-mini-9.26-14.12.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.26-14.12.1.ppc64le.rpm
ghostscript-mini-9.26-lp150.2.9.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.26-lp150.2.9.1.ppc64le.rpm
ghostscript-mini-9.26a-14.18.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.26a-14.18.1.ppc64le.rpm
ghostscript-mini-9.26a-14.15.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.26a-14.15.1.ppc64le.rpm
ghostscript-mini-9.26a-lp151.3.3.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.1 updates for ppc64leghostscript-mini-9.26a-lp151.3.3.1.ppc64le.rpm
ghostscript-mini-9.26a-lp150.2.20.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.26a-lp150.2.20.1.ppc64le.rpm
ghostscript-mini-9.26a-lp150.2.17.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.26a-lp150.2.17.1.ppc64le.rpm
ghostscript-mini-9.26a-lp150.2.12.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.26a-lp150.2.12.1.ppc64le.rpm
ghostscript-mini-9.25-14.9.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.25-14.9.1.ppc64le.rpm
ghostscript-mini-9.25-lp150.2.6.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.25-lp150.2.6.1.ppc64le.rpm
ghostscript-mini-9.23-lp150.2.3.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 15.0 updates for ppc64leghostscript-mini-9.23-lp150.2.3.1.ppc64le.rpm
ghostscript-mini-9.15-14.6.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.15-14.6.1.ppc64le.rpm
ghostscript-mini-9.15-14.3.1.ppc64le.htmlMinimal Ghostscript for minimal build requirementsOpenSuSE Ports Leap 42.3 updates for ppc64leghostscript-mini-9.15-14.3.1.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet