Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs less than one month old

python3-lldb-22.1.8-3.mga11.i686 Python module for LLDB Mageia Cauldron for i686
python3-pypdf-6.16.2-1.mga11.noarch Pure-Python3 PDF toolkit Mageia Cauldron for i686
rust-ar_archive_writer+default-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for i686
rust-ar_archive_writer-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for i686
rust-base64+alloc-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+default-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+simd-unsafe-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+std-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-cargo+openssl-src-devel-0.99.0-2.mga11.noarch Package manager for Rust Mageia Cauldron for i686
rust-cargo-c+default-devel-0.10.25-1.mga11.noarch Helper program to build and install c-like libraries Mageia Cauldron for i686
rust-cargo-c-devel-0.10.25-1.mga11.noarch Helper program to build and install c-like libraries Mageia Cauldron for i686
rust-gix-transport+async-client-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+async-std-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+async-trait-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+base64-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+blocking-client-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+curl-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+default-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+document-features-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+futures-io-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+futures-lite-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+gix-credentials-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-curl-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-curl-openssl-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-insecure-credentials-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-reqwest-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-reqwest-native-tls-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-reqwest-rust-tls-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+http-client-reqwest-rust-tls-trust-dns-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+pin-project-lite-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+reqwest-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport+serde-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-gix-transport-devel-0.57.2-2.mga11.noarch Implementation of the git transport layer used by gix Mageia Cauldron for i686
rust-glycin+async-io-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+default-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+gdk4-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+glycin-builtin-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+glycin-external-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+gobject-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+tests-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin+tokio-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-devel-4.0.0-2.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+async-io-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+builtin-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+default-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+external-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+glib-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+gobject-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+image-rs-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+loader-utils-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils+tokio-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-glycin-utils-devel-5.0.1-1.mga11.noarch Sandboxed image decoding Mageia Cauldron for i686
rust-harfbuzz-traits+default-devel-0.6.0-1.mga11.noarch Rust Traits for the HarfBuzz text shaping engine Mageia Cauldron for i686
rust-harfbuzz-traits-devel-0.6.0-1.mga11.noarch Rust Traits for the HarfBuzz text shaping engine Mageia Cauldron for i686
rust-hyper-util+client-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+client-legacy-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+client-pool-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+client-proxy-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+client-proxy-system-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+default-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+full-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+http1-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+http2-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+server-auto-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+server-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+server-graceful-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+service-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+tokio-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util+tracing-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-hyper-util-devel-0.1.20-1.mga11.noarch Hyper utilities Mageia Cauldron for i686
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for i686
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for i686
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for i686
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for i686
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
tkinter3-3.13.15-2.mga11.i686 A graphical user interface for the Python scripting language Mageia Cauldron for i686
tkinter3-apps-3.13.15-2.mga11.i686 Various applications written using tkinter Mageia Cauldron for i686
vowpal-wabbit-9.11.2-2.mga11.i686 A fast and efficient machine learning system Mageia Cauldron for i686
xpra-6.5.3-1.mga11.i686 Xpra persistent remote display Mageia Cauldron for i686
yoshimi-2.3.6.5-1.mga11.i686 Real-time MIDI software synthesizer Mageia Cauldron for i686
appstream-1.2.0-1.mga11.i686 Utilities to generate, maintain and access the AppStream database Mageia Cauldron for i686
appstream-compose-1.2.0-1.mga11.i686 Library for generating AppStream data Mageia Cauldron for i686
librygel-devel-46.0-1.mga11.i686 Development package for rygel Mageia Cauldron for i686
librygel-gir2.8-46.0-1.mga11.i686 GObject Introspection interface library for rygel Mageia Cauldron for i686
librygel2.8_0-46.0-1.mga11.i686 Shared libraries for rygel Mageia Cauldron for i686
libspdlog-devel-1.17.0-1.mga11.i686 Development files for spdlog Mageia Cauldron for i686
libspdlog1.17-1.17.0-1.mga11.i686 Library for spdlog Mageia Cauldron for i686
libunwind1-22.1.8-3.mga11.i686 LLVM libunwind Mageia Cauldron for i686
lld-22.1.8-3.mga11.i686 The LLVM Linker Mageia Cauldron for i686
lldb-22.1.8-3.mga11.i686 Next generation high-performance debugger Mageia Cauldron for i686
llvm-22.1.8-3.mga11.i686 The Low Level Virtual Machine Mageia Cauldron for i686
llvm-cmake-utils-22.1.8-3.mga11.i686 CMake utilities shared across LLVM subprojects Mageia Cauldron for i686
llvm-doc-22.1.8-3.mga11.noarch Documentation for LLVM Mageia Cauldron for i686
llvm-googletest-22.1.8-3.mga11.i686 LLVM's modified googletest sources Mageia Cauldron for i686
llvm-test-22.1.8-3.mga11.i686 LLVM regression tests Mageia Cauldron for i686
mangohud-0.8.4-2.mga11.i686 A Vulkan overlay layer for monitoring FPS, temperatures, CPU/GPU load and more Mageia Cauldron for i686
mangohud-mangoplot-0.8.4-2.mga11.noarch Local visualization "mangoplot" for mangohud Mageia Cauldron for i686
mkvtoolnix-102.0-1.mga11.i686 Matroska multimedia file utils Mageia Cauldron for i686
mkvtoolnix-gui-102.0-1.mga11.i686 QT Graphical interface for Matroska container manipulation Mageia Cauldron for i686
mpd-0.24.15-3.mga11.i686 MPD, the Music Player Daemon Mageia Cauldron for i686
ncmpc-0.54-2.mga11.i686 Ncurses client for MPD Mageia Cauldron for i686
nheko-0.12.1-4.mga11.i686 Desktop client for the Matrix protocol Mageia Cauldron for i686
packagekit-1.4.0-1.mga11.i686 A DBUS packaging abstraction layer Mageia Cauldron for i686
packagekit-command-not-found-1.4.0-1.mga11.i686 Ask the user to install command line programs automatically Mageia Cauldron for i686
packagekit-cron-1.4.0-1.mga11.i686 Cron job and related utilities for PackageKit Mageia Cauldron for i686
packagekit-gstreamer-plugin-1.4.0-1.mga11.i686 Install GStreamer codecs using PackageKit Mageia Cauldron for i686
packagekit-gtk3-module-1.4.0-1.mga11.i686 Install fonts automatically using PackageKit Mageia Cauldron for i686
bleachbit-6.0.4-1.mga11.noarch Remove unnecessary files, free space, and maintain privacy Mageia Cauldron for i686
cronopete-5.0.0-1.mga11.i686 A backup utility for Linux based on Apple TimeMachine Mageia Cauldron for i686
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for i686
dump-0.4b56-1.mga11.i686 Programs for backing up and restoring filesystems Mageia Cauldron for i686
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for i686
ffmpegthumbnailer-2.3.1-1.mga11.i686 Lightweight video thumbnailer Mageia Cauldron for i686
fotowall-1.1.4-1.mga11.i686 Photo collection creativity tool Mageia Cauldron for i686
freeciv-client-3.2.6-1.mga11.i686 FREE CIVilization clone - client Mageia Cauldron for i686
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for i686
freeciv-server-3.2.6-1.mga11.i686 FREE CIVilization clone - server Mageia Cauldron for i686
gegl-0.4.72-2.mga11.i686 GEGL (Generic Graphics Library) - graph based image processing framework Mageia Cauldron for i686
ghex-50.4-1.mga11.i686 GNOME Hexadecimal Editor Mageia Cauldron for i686
gimp-3.2.6-1.1.mga11.i686 The GNU Image Manipulation Program Mageia Cauldron for i686
gimp-python-3.2.6-1.1.mga11.i686 GIMP python extension Mageia Cauldron for i686
git-clang-format-22.1.8-3.mga11.i686 Integration of clang-format for git Mageia Cauldron for i686
gnome-chess-50.1-1.mga11.i686 GNOME Chess game Mageia Cauldron for i686
gnote-50.2-1.mga11.i686 Note-taking application Mageia Cauldron for i686
gscan2pdf-2.13.5-4.mga11.noarch Produces multipage PDFs from a scan Mageia Cauldron for i686
gst123-0.5.0-1.mga11.i686 Command line audio player based on GStreamer Mageia Cauldron for i686
gtk4-update-icon-cache-4.24.0-1.mga11.i686 Icon theme caching utility Mageia Cauldron for i686
gtk4.0-4.24.0-1.mga11.i686 GTK graphical user interface library Mageia Cauldron for i686
gtk4.0-devel-docs-4.24.0-1.mga11.noarch Developer documentation for GTK Mageia Cauldron for i686
krb5-1.21.3-6.mga11.i686 The Kerberos network authentication system Mageia Cauldron for i686
krb5-pkinit-1.21.3-6.mga11.i686 The PKINIT module for Kerberos 5 Mageia Cauldron for i686
krb5-server-1.21.3-6.mga11.i686 The server programs for Kerberos 5 Mageia Cauldron for i686
krb5-server-ldap-1.21.3-6.mga11.i686 The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for i686
krb5-workstation-1.21.3-6.mga11.i686 Kerberos 5 programs for use on workstations Mageia Cauldron for i686
kronosnet-wireshark-1.35-1.mga11.i686 Wireshark dissector plugin for kronosnet Mageia Cauldron for i686
libappstream-compose-devel-1.2.0-1.mga11.i686 Development files for appstream-compose Mageia Cauldron for i686
libappstream-compose-gir1.0-1.2.0-1.mga11.i686 GObject Introspection Library for appstream-compose Mageia Cauldron for i686
libappstream-compose1-1.2.0-1.mga11.i686 Library for appstream-compose Mageia Cauldron for i686
libappstream-devel-1.2.0-1.mga11.i686 Development files for appstream Mageia Cauldron for i686
libappstream-gir1.0-1.2.0-1.mga11.i686 GObject Introspection Library for appstream Mageia Cauldron for i686
libappstream5-1.2.0-1.mga11.i686 Library for appstream Mageia Cauldron for i686
libappstreamqt-devel-1.2.0-1.mga11.i686 Development files for appstream Qt6 bindings Mageia Cauldron for i686
libappstreamqt_3-1.2.0-1.mga11.i686 Qt6 bindings for appstream Mageia Cauldron for i686
libffmpegthumbnailer-devel-2.3.1-1.mga11.i686 Development files for ffmpegthumbnailer Mageia Cauldron for i686
libffmpegthumbnailer4-2.3.1-1.mga11.i686 Main library for ffmpegthumbnailer Mageia Cauldron for i686
libgegl-devel-0.4.72-2.mga11.i686 Header files for gegl Mageia Cauldron for i686
libgegl-gir0.4-0.4.72-2.mga11.i686 GObject Introspection interface description for gegl Mageia Cauldron for i686
libgegl-npd0.4_0-0.4.72-2.mga11.i686 N-point image deformation library Mageia Cauldron for i686
libgegl-sc0.4_0-0.4.72-2.mga11.i686 GEGL Seamless Cloning Mageia Cauldron for i686
libgegl0.4-plugins-0.4.72-2.mga11.i686 GEGL plugins Mageia Cauldron for i686
libgegl0.4_0-0.4.72-2.mga11.i686 A library for gegl Mageia Cauldron for i686
libgimp-gir3.0-3.2.6-1.1.mga11.i686 GObject Introspection interface description for Gimp Mageia Cauldron for i686
libgimp3.0-devel-3.2.6-1.1.mga11.i686 GIMP plugin and extension development kit Mageia Cauldron for i686
libgimp3.0_0-3.2.6-1.1.mga11.i686 GIMP libraries Mageia Cauldron for i686
libgnote50_0-50.2-1.mga11.i686 Note-taking application library Mageia Cauldron for i686
libkddockwidgets-devel-2.4.1-2.mga11.i686 Development files for libkddockwidgets (Qt5) Mageia Cauldron for i686
libkddockwidgets-qt6-devel-2.4.1-2.mga11.i686 Development files for libkddockwidgets (Qt6) Mageia Cauldron for i686
libkddockwidgets-qt6_3-2.4.1-2.mga11.i686 Qt6 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for i686
libkddockwidgets3-2.4.1-2.mga11.i686 Qt5 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for i686
libgtk-gir4.0-4.24.0-1.mga11.i686 GObject introspection interface library for gtk4.0 Mageia Cauldron for i686
libgtk4.0-devel-4.24.0-1.mga11.i686 Development files for GTK Mageia Cauldron for i686
libgtk4_1-4.24.0-1.mga11.i686 GTK graphical user interface library Mageia Cauldron for i686
libgtkhex-devel-50.4-1.mga11.i686 Development files for the GNOME Hexadecimal Editor library Mageia Cauldron for i686
libgtkhex4_1-50.4-1.mga11.i686 Shared library of the GNOME Hexadecimal Editor Mageia Cauldron for i686
libgtkmm4.0-devel-4.24.0-1.mga11.i686 Headers and development files of gtkmm Mageia Cauldron for i686
libgtkmm4.0_0-4.24.0-1.mga11.i686 C++ interface for popular GUI library gtk+ Mageia Cauldron for i686
libhex-gir4-50.4-1.mga11.i686 GObject Introspection interface description for Hex Mageia Cauldron for i686
libknet1-1.35-1.mga11.i686 Kronosnet core switching implementation Mageia Cauldron for i686
libknet1-compress-bzip2-plugin-1.35-1.mga11.i686 Provides libknet1 bzip2 support Mageia Cauldron for i686
libknet1-compress-lz4-plugin-1.35-1.mga11.i686 Provides libknet1 lz4 and lz4hc support Mageia Cauldron for i686
libknet1-compress-lzma-plugin-1.35-1.mga11.i686 Provides libknet1 lzma support Mageia Cauldron for i686
libknet1-compress-lzo2-plugin-1.35-1.mga11.i686 Provides libknet1 lzo2 support Mageia Cauldron for i686
libknet1-compress-plugins-all-1.35-1.mga11.i686 Provides libknet1 compress plugins meta package Mageia Cauldron for i686
libknet1-compress-zlib-plugin-1.35-1.mga11.i686 Provides libknet1 zlib support Mageia Cauldron for i686
libknet1-compress-zstd-plugin-1.35-1.mga11.i686 Provides libknet1 zstd support Mageia Cauldron for i686
libknet1-crypto-nss-plugin-1.35-1.mga11.i686 Provides libknet1 nss support Mageia Cauldron for i686
libknet1-crypto-openssl-plugin-1.35-1.mga11.i686 Provides libknet1 openssl support Mageia Cauldron for i686
libknet1-crypto-plugins-all-1.35-1.mga11.i686 Provides libknet1 crypto plugins meta package Mageia Cauldron for i686
libknet1-devel-1.35-1.mga11.i686 Kronosnet core switching implementation (developer files) Mageia Cauldron for i686
libknet1-plugins-all-1.35-1.mga11.i686 Provides libknet1 plugins meta package Mageia Cauldron for i686
libkrb53-1.21.3-6.mga11.i686 The shared libraries used by Kerberos 5 Mageia Cauldron for i686
libkrb53-devel-1.21.3-6.mga11.i686 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for i686
postfix-3.9.15-1.mga11.i686 Postfix Mail Transport Agent Mageia Cauldron for i686
postfix-cdb-3.9.15-1.mga11.i686 CDB map support for Postfix Mageia Cauldron for i686
postfix-ldap-3.9.15-1.mga11.i686 LDAP map support for Postfix Mageia Cauldron for i686
postfix-mysql-3.9.15-1.mga11.i686 MYSQL map support for Postfix Mageia Cauldron for i686
postfix-pcre-3.9.15-1.mga11.i686 PCRE map support for Postfix Mageia Cauldron for i686
postfix-pgsql-3.9.15-1.mga11.i686 Postgres SQL map support for Postfix Mageia Cauldron for i686
postfix-sdbm-3.9.15-1.mga11.i686 SDBM map support for Postfix Mageia Cauldron for i686
postfix-sqlite-3.9.15-1.mga11.i686 SQLite map support for Postfix Mageia Cauldron for i686
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for i686
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for i686
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for i686
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for i686
rygel-46.0-1.mga11.i686 A UPnP v2 Media Server Mageia Cauldron for i686
workrave-1.11.1-2.mga11.i686 Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for i686
workrave-cinnamon-applet-1.11.1-2.mga11.i686 Workrave Cinnamon Desktop applet Mageia Cauldron for i686
workrave-gnome-applet-1.11.1-2.mga11.i686 Workrave GNOME Desktop applet Mageia Cauldron for i686
workrave-gnome-flashback-applet-1.11.1-2.mga11.i686 Workrave GNOME Flashback applet Mageia Cauldron for i686
workrave-mate-applet-1.11.1-2.mga11.i686 Workrave MATE Panel applet Mageia Cauldron for i686
workrave-xfce4-applet-1.11.1-2.mga11.i686 Workrave Xfce4 Panel plugin applet Mageia Cauldron for i686
python3-quantlib-1.43-1.mga11.i686 Python 3 bindings for Quantlib Mageia Cauldron for i686
quantlib-test-suite-1.43-1.mga11.i686 The test-suite to check the setup of quantlib installation Mageia Cauldron for i686
r-quantlib-1.43-1.mga11.i686 R bindings for Quantlib Mageia Cauldron for i686
rmt-0.4b56-1.mga11.i686 Provides certain programs with access to remote tape devices Mageia Cauldron for i686
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for i686
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for i686
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for i686
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for i686
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for i686
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for i686
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for i686
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for i686
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for i686
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 1 09:15:15 2026