| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| rust-gix+merge-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+parallel-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+prodash-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+regex-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+revision-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+serde-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+sha1-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+sha256-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+status-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+tracing-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+tree-error-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-gix-devel-0.85.0-1.mga11.noarch | Interact with git repositories just like git would | Mageia Cauldron for aarch64 |
| rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-group0.13+default-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-group0.13+rand-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-group0.13+tests-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-group0.13-devel-0.13.0-1.mga11.noarch | Elliptic curve group traits and utilities | Mageia Cauldron for aarch64 |
| rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for aarch64 |
| rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for aarch64 |
| rust-hkdf0.12-devel-0.12.4-1.mga11.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia Cauldron for aarch64 |
| rust-is_executable+default-devel-1.0.6-1.mga11.noarch | There an executable file at the given path? | Mageia Cauldron for aarch64 |
| rust-is_executable-devel-1.0.6-1.mga11.noarch | There an executable file at the given path? | Mageia Cauldron for aarch64 |
| rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-keccak0.1-devel-0.1.6-1.mga11.noarch | Pure Rust implementation of the Keccak sponge function | Mageia Cauldron for aarch64 |
| rust-os_info+default-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info+schemars-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info+serde-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-os_info-devel-3.15.0-1.mga11.noarch | Detect the operating system type and version | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch | PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch | Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-primeorder0.13-devel-0.13.6-1.mga11.noarch | Complete addition formulas for prime order elliptic curves | Mageia Cauldron for aarch64 |
| rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for aarch64 |
| rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch | Deterministic Usage of DSA and ECDSA (RFC6979) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sec1_0.7-devel-0.7.3-1.mga11.noarch | Elliptic Curve Cryptography encoding formats (SEC1) | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-sha3_0.10-devel-0.10.9-1.mga11.noarch | SHA-3 (Keccak) hash function | Mageia Cauldron for aarch64 |
| rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+default-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7+std-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| rust-spki0.7-devel-0.7.3-1.mga11.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Mageia Cauldron for aarch64 |
| twinkle-1.11.0-1.mga11.aarch64 | Voice Over IP phone using SIP for QT | Mageia Cauldron for aarch64 |
| twinkle-debuginfo-1.11.0-1.mga11.aarch64 | Debug information for package twinkle | Mageia Cauldron for aarch64 |
| twinkle-debugsource-1.11.0-1.mga11.aarch64 | Debug sources for package twinkle | Mageia Cauldron for aarch64 |
| evolution-3.62.0-1.mga11.aarch64 | Integrated GNOME mail client, calendar and address book | Mageia Cauldron for aarch64 |
| evolution-data-server-3.62.0-1.mga11.aarch64 | Evolution Data Server | Mageia Cauldron for aarch64 |
| evolution-data-server-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package evolution-data-server | Mageia Cauldron for aarch64 |
| evolution-data-server-debugsource-3.62.0-1.mga11.aarch64 | Debug sources for package evolution-data-server | Mageia Cauldron for aarch64 |
| evolution-data-server-tests-3.62.0-1.mga11.aarch64 | Tests for the evolution-data-server package | Mageia Cauldron for aarch64 |
| evolution-data-server-tests-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package evolution-data-server-tests | Mageia Cauldron for aarch64 |
| evolution-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package evolution | Mageia Cauldron for aarch64 |
| evolution-debugsource-3.62.0-1.mga11.aarch64 | Debug sources for package evolution | Mageia Cauldron for aarch64 |
| evolution-devel-3.62.0-1.mga11.aarch64 | Development files for building against evolution | Mageia Cauldron for aarch64 |
| evolution-ews-3.62.0-1.mga11.aarch64 | Exchange Connector for Evolution, compatible with Exchange 2007 and later | Mageia Cauldron for aarch64 |
| evolution-ews-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package evolution-ews | Mageia Cauldron for aarch64 |
| evolution-ews-debugsource-3.62.0-1.mga11.aarch64 | Debug sources for package evolution-ews | Mageia Cauldron for aarch64 |
| lib64camel1.2_68-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64camel1.2_68-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64camel1.2_68 | Mageia Cauldron for aarch64 |
| lib64ebackend1.2_11-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebackend1.2_11-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64ebackend1.2_11 | Mageia Cauldron for aarch64 |
| lib64ebook-contacts1.2_5-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebook-contacts1.2_5-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64ebook-contacts1.2_5 | Mageia Cauldron for aarch64 |
| lib64ebook1.2_21-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ebook1.2_21-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64ebook1.2_21 | Mageia Cauldron for aarch64 |
| lib64ecal2.0_3-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64ecal2.0_3-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64ecal2.0_3 | Mageia Cauldron for aarch64 |
| lib64edata-book1.2_27-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edata-book1.2_27-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64edata-book1.2_27 | Mageia Cauldron for aarch64 |
| lib64edata-cal1.2_2-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edata-cal1.2_2-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64edata-cal1.2_2 | Mageia Cauldron for aarch64 |
| lib64edataserver1.2-devel-3.62.0-1.mga11.aarch64 | Development files for building against evolution-data-server | Mageia Cauldron for aarch64 |
| lib64edataserver1.2_28-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserver1.2_28-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64edataserver1.2_28 | Mageia Cauldron for aarch64 |
| lib64edataserverui1.2_4-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserverui1.2_4-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64edataserverui1.2_4 | Mageia Cauldron for aarch64 |
| lib64edataserverui4-gir1.0-3.62.0-1.mga11.aarch64 | GObject Introspection interface description for EDataServerUI4 | Mageia Cauldron for aarch64 |
| lib64edataserverui4_1.0_0-3.62.0-1.mga11.aarch64 | Shared libraries for using Evolution Data Server | Mageia Cauldron for aarch64 |
| lib64edataserverui4_1.0_0-debuginfo-3.62.0-1.mga11.aarch64 | Debug information for package lib64edataserverui4_1.0_0 | Mageia Cauldron for aarch64 |
| lib64evolution-data-server-gir1.2-3.62.0-1.mga11.aarch64 | GObject Introspection interface description for evolution-data-server | Mageia Cauldron for aarch64 |
| lib64gcrypt-devel-1.12.4-1.mga11.aarch64 | Development files for GNU cryptographic library | Mageia Cauldron for aarch64 |
| lib64gcrypt-devel-debuginfo-1.12.4-1.mga11.aarch64 | Debug information for package lib64gcrypt-devel | Mageia Cauldron for aarch64 |
| lib64gcrypt20-1.12.4-1.mga11.aarch64 | GNU Cryptographic library | Mageia Cauldron for aarch64 |
| lib64gcrypt20-debuginfo-1.12.4-1.mga11.aarch64 | Debug information for package lib64gcrypt20 | Mageia Cauldron for aarch64 |
| lib64routino-devel-3.4.4-1.mga11.aarch64 | Development files for the routino library | Mageia Cauldron for aarch64 |
| lib64routino0-3.4.4-1.mga11.aarch64 | Shared routino library | Mageia Cauldron for aarch64 |
| lib64routino0-debuginfo-3.4.4-1.mga11.aarch64 | Debug information for package lib64routino0 | Mageia Cauldron for aarch64 |
| lib64sonivox-devel-4.0.2-1.mga11.aarch64 | Development package for sonivox | Mageia Cauldron for aarch64 |
| lib64sonivox4-4.0.2-1.mga11.aarch64 | Fork of the AOSP 'platform_external_sonivox' project | Mageia Cauldron for aarch64 |
| lib64sonivox4-debuginfo-4.0.2-1.mga11.aarch64 | Debug information for package lib64sonivox4 | Mageia Cauldron for aarch64 |
| lib64sso-mib-devel-0.10.2-1.mga11.aarch64 | Development package for sso-mib | Mageia Cauldron for aarch64 |
| lib64sso-mib0-0.10.2-1.mga11.aarch64 | Shared library for SSO with Entra via Himmelblau | Mageia Cauldron for aarch64 |
| lib64sso-mib0-debuginfo-0.10.2-1.mga11.aarch64 | Debug information for package lib64sso-mib0 | Mageia Cauldron for aarch64 |
| lib64strongswan0-6.1.0-1.mga11.aarch64 | Libraries and plugins for strongSwan | Mageia Cauldron for aarch64 |
| lib64strongswan0-debuginfo-6.1.0-1.mga11.aarch64 | Debug information for package lib64strongswan0 | Mageia Cauldron for aarch64 |
| lib64taglib-devel-2.3.2-1.mga11.aarch64 | Headers and other files for taglib development | Mageia Cauldron for aarch64 |
| lib64taglib2-2.3.2-1.mga11.aarch64 | Library for reading and editing audio meta data | Mageia Cauldron for aarch64 |
| lib64taglib2-debuginfo-2.3.2-1.mga11.aarch64 | Debug information for package lib64taglib2 | Mageia Cauldron for aarch64 |
| lib64taglib_c2-2.3.2-1.mga11.aarch64 | A C bindings for taglib library | Mageia Cauldron for aarch64 |
| lib64taglib_c2-debuginfo-2.3.2-1.mga11.aarch64 | Debug information for package lib64taglib_c2 | Mageia Cauldron for aarch64 |
| libgcrypt-debuginfo-1.12.4-1.mga11.aarch64 | Debug information for package libgcrypt | Mageia Cauldron for aarch64 |
| libgcrypt-debugsource-1.12.4-1.mga11.aarch64 | Debug sources for package libgcrypt | Mageia Cauldron for aarch64 |
| rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch | Development files for the RapidFuzz C++ library | Mageia Cauldron for aarch64 |
| restinio-0.7.10-1.mga11.aarch64 | RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server | Mageia Cauldron for aarch64 |
| rocksndiamonds-4.4.2.4-1.mga11.aarch64 | A boulderdash like game | Mageia Cauldron for aarch64 |
| rocksndiamonds-debuginfo-4.4.2.4-1.mga11.aarch64 | Debug information for package rocksndiamonds | Mageia Cauldron for aarch64 |
| rocksndiamonds-debugsource-4.4.2.4-1.mga11.aarch64 | Debug sources for package rocksndiamonds | Mageia Cauldron for aarch64 |
| routino-3.4.4-1.mga11.aarch64 | Router for OpenStreetMap Data | Mageia Cauldron for aarch64 |
| routino-debuginfo-3.4.4-1.mga11.aarch64 | Debug information for package routino | Mageia Cauldron for aarch64 |
| routino-debugsource-3.4.4-1.mga11.aarch64 | Debug sources for package routino | Mageia Cauldron for aarch64 |
| rust-arc-swap+default-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-arc-swap-devel-1.9.2-1.mga11.noarch | Atomically swappable Arc | Mageia Cauldron for aarch64 |
| rust-cc+default-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc+jobserver-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc+parallel-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cc-devel-1.4.6-1.mga11.noarch | Build-time dependency for Cargo build scripts to invoke the native C compiler | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser0.37-devel-0.37.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for aarch64 |
| rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch | Find windows-specific tools and MSVC versions | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-mailmap-devel-0.33.2-1.mga11.noarch | Parser for mailmap files for gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-negotiate-devel-0.33.0-1.mga11.noarch | Implementation of various negotiation algorithms used by gix | Mageia Cauldron for aarch64 |
| rust-gix-odb+default-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-odb-devel-0.82.0-1.mga11.noarch | Implements various git object databases | Mageia Cauldron for aarch64 |
| rust-gix-pack+default-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-pack-devel-0.72.0-1.mga11.noarch | Implements git packs and related data structures | Mageia Cauldron for aarch64 |
| rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-protocol-devel-0.63.0-1.mga11.noarch | Git protocols implementation | Mageia Cauldron for aarch64 |
| rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-refspec-devel-0.43.0-1.mga11.noarch | Gix implementation for parsing and representing refspecs | Mageia Cauldron for aarch64 |
| rust-gix-revision+default-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-revision-devel-0.47.0-1.mga11.noarch | Deal with finding names for revisions and parsing specifications | Mageia Cauldron for aarch64 |
| rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-shallow-devel-0.12.1-1.mga11.noarch | Handle files specifying the shallow boundary | Mageia Cauldron for aarch64 |
| rust-gix-status+default-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-status-devel-0.32.0-1.mga11.noarch | Git status implemenation used by gix | Mageia Cauldron for aarch64 |
| rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-submodule-devel-0.32.0-1.mga11.noarch | Git submodules implementation | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch | Set worktrees to a particular state | Mageia Cauldron for aarch64 |
| rust-jobserver+default-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for aarch64 |
| rust-jobserver-devel-0.1.35-1.mga11.noarch | Implementation of the GNU Make jobserver for Rust | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch | Wrapper around LLVM's libFuzzer runtime | Mageia Cauldron for aarch64 |
| rust-markup5ever+default-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-markup5ever-devel-0.39.0-1.mga11.noarch | Common code for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for aarch64 |
| rust-predicates-tree-devel-1.0.13-1.mga11.noarch | Render boolean-valued predicate functions results as a tree | Mageia Cauldron for aarch64 |
| rust-selectors+bench-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| rust-selectors+default-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| rust-selectors-devel-0.40.0-2.mga11.noarch | CSS Selectors matching for Rust | Mageia Cauldron for aarch64 |
| rust-web_atoms+default-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-web_atoms-devel-0.2.6-1.mga11.noarch | Atoms for xml5ever and html5ever | Mageia Cauldron for aarch64 |
| rust-xml5ever+default-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-xml5ever-devel-0.39.0-1.mga11.noarch | Push based streaming parser for XML | Mageia Cauldron for aarch64 |
| rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| rust-zlib-rs-devel-0.6.7-1.mga11.noarch | Memory-safe zlib implementation written in rust | Mageia Cauldron for aarch64 |
| sonivox-debugsource-4.0.2-1.mga11.aarch64 | Debug sources for package sonivox | Mageia Cauldron for aarch64 |
| sso-mib-debuginfo-0.10.2-1.mga11.aarch64 | Debug information for package sso-mib | Mageia Cauldron for aarch64 |
| sso-mib-debugsource-0.10.2-1.mga11.aarch64 | Debug sources for package sso-mib | Mageia Cauldron for aarch64 |
| sso-mib-gch-smtp-o365-0.10.2-1.mga11.aarch64 | Git credential helper for SMTP on O365 via Himmelblau | Mageia Cauldron for aarch64 |
| sso-mib-gch-smtp-o365-debuginfo-0.10.2-1.mga11.aarch64 | Debug information for package sso-mib-gch-smtp-o365 | Mageia Cauldron for aarch64 |
| sso-mib-tool-0.10.2-1.mga11.aarch64 | Command line tool for SSO with Entra via Himmelblau | Mageia Cauldron for aarch64 |
| sso-mib-tool-debuginfo-0.10.2-1.mga11.aarch64 | Debug information for package sso-mib-tool | Mageia Cauldron for aarch64 |
| strongswan-6.1.0-1.mga11.aarch64 | An OpenSource IPsec-based VPN and TNC solution | Mageia Cauldron for aarch64 |
| strongswan-charon-nm-6.1.0-1.mga11.aarch64 | NetworkManager plugin for strongSwan | Mageia Cauldron for aarch64 |
| strongswan-charon-nm-debuginfo-6.1.0-1.mga11.aarch64 | Debug information for package strongswan-charon-nm | Mageia Cauldron for aarch64 |
| strongswan-debuginfo-6.1.0-1.mga11.aarch64 | Debug information for package strongswan | Mageia Cauldron for aarch64 |
| strongswan-debugsource-6.1.0-1.mga11.aarch64 | Debug sources for package strongswan | Mageia Cauldron for aarch64 |
| strongswan-tnc-imcvs-6.1.0-1.mga11.aarch64 | Trusted network connect (TNC)'s IMC/IMV functionality | Mageia Cauldron for aarch64 |
| strongswan-tnc-imcvs-debuginfo-6.1.0-1.mga11.aarch64 | Debug information for package strongswan-tnc-imcvs | Mageia Cauldron for aarch64 |
| swaybg-1.2.2-1.mga11.aarch64 | Wallpaper tool for Wayland compositors | Mageia Cauldron for aarch64 |
| swaybg-debuginfo-1.2.2-1.mga11.aarch64 | Debug information for package swaybg | Mageia Cauldron for aarch64 |
| swaybg-debugsource-1.2.2-1.mga11.aarch64 | Debug sources for package swaybg | Mageia Cauldron for aarch64 |
| taglib-debuginfo-2.3.2-1.mga11.aarch64 | Debug information for package taglib | Mageia Cauldron for aarch64 |
| taglib-debugsource-2.3.2-1.mga11.aarch64 | Debug sources for package taglib | Mageia Cauldron for aarch64 |
| terminator-2.1.6-1.mga11.noarch | A simple way to run multiple terminals in a single window | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-1.22.1-2.mga11.aarch64 | Portal frontend service to flatpak | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-debuginfo-1.22.1-2.mga11.aarch64 | Debug information for package xdg-desktop-portal | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-debugsource-1.22.1-2.mga11.aarch64 | Debug sources for package xdg-desktop-portal | Mageia Cauldron for aarch64 |
| xdg-desktop-portal-devel-1.22.1-2.mga11.aarch64 | Development files for xdg-desktop-portal | Mageia Cauldron for aarch64 |
| zoneminder-1.38.0-2.mga11.tainted.aarch64 | Video Camera and CCTV Security with Motion Detection | Mageia Cauldron for aarch64 |
| zoneminder-debuginfo-1.38.0-2.mga11.tainted.aarch64 | Debug information for package zoneminder | Mageia Cauldron for aarch64 |
| zoneminder-debugsource-1.38.0-2.mga11.tainted.aarch64 | Debug sources for package zoneminder | Mageia Cauldron for aarch64 |
| digikam-plugin-gmic-4.0.3-0.git20260825.1.mga11.aarch64 | G'MIC plugin for digikam | Mageia Cauldron for aarch64 |
| digikam-plugin-gmic-debuginfo-4.0.3-0.git20260825.1.mga11.aarch64 | Debug information for package digikam-plugin-gmic | Mageia Cauldron for aarch64 |
| digikam-plugin-gmic-debugsource-4.0.3-0.git20260825.1.mga11.aarch64 | Debug sources for package digikam-plugin-gmic | Mageia Cauldron for aarch64 |
| enter-tex-3.49.0-3.mga11.aarch64 | Integrated LaTeX Environment for the GNOME desktop | Mageia Cauldron for aarch64 |
| enter-tex-debuginfo-3.49.0-3.mga11.aarch64 | Debug information for package enter-tex | Mageia Cauldron for aarch64 |
| enter-tex-debugsource-3.49.0-3.mga11.aarch64 | Debug sources for package enter-tex | Mageia Cauldron for aarch64 |
| krita-plugin-gmic-3.7.4.1-2.mga11.aarch64 | G'MIC plugin for Krita | Mageia Cauldron for aarch64 |
| krita-plugin-gmic-debuginfo-3.7.4.1-2.mga11.aarch64 | Debug information for package krita-plugin-gmic | Mageia Cauldron for aarch64 |
| krita-plugin-gmic-debugsource-3.7.4.1-2.mga11.aarch64 | Debug sources for package krita-plugin-gmic | Mageia Cauldron for aarch64 |
| rust-cssparser+bench-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+default-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser+serde-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-color-devel-0.6.0-1.mga11.noarch | Color implementation based on cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-devel-0.38.0-1.mga11.noarch | Rust implementation of CSS Syntax Level 3 | Mageia Cauldron for aarch64 |
| rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for aarch64 |
| rust-cssparser-macros-devel-0.7.1-1.mga11.noarch | Procedural macros for cssparser | Mageia Cauldron for aarch64 |
| rust-derive_more+add-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+add_assign-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+as_ref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+constructor-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+debug-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+default-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+deref-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+deref_mut-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+display-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+eq-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+error-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+from-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+from_str-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+full-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+index-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+index_mut-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+into-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+into_iterator-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+is_variant-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+mul-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+mul_assign-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+not-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+std-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+sum-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+testing-helpers-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_from-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_into-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+try_unwrap-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more+unwrap-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more-devel-2.1.1-1.mga11.noarch | Adds #[derive(x)] macros for more traits | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+add-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+add_assign-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+as_ref-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+constructor-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+debug-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+default-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+deref-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+deref_mut-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+display-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+eq-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+error-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+from-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+from_str-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+full-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+index-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+index_mut-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+into-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+into_iterator-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+is_variant-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+mul-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+mul_assign-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+not-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+sum-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+testing-helpers-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_from-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_into-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+try_unwrap-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl+unwrap-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-derive_more-impl-devel-2.1.1-2.mga11.noarch | Internal implementation of derive_more crate | Mageia Cauldron for aarch64 |
| rust-nalgebra+alloc-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+arbitrary-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+bytemuck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+compare-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+convert-bytemuck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+convert-mint-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+debug-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+default-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+io-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+libm-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+libm-force-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+macros-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+matrixcompare-core-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+matrixmultiply-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+mint-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+nalgebra-macros-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+pest-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+pest_derive-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+proptest-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+proptest-support-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+quickcheck-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-no-std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand-package-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rand_distr-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+rayon-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-serialize-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+serde-serialize-no-std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+slow-tests-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+sparse-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra+std-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra-devel-0.35.0-1.mga11.noarch | General-purpose linear algebra library | Mageia Cauldron for aarch64 |
| rust-nalgebra-macros+default-devel-0.3.0-2.mga11.noarch | Procedural macros for nalgebra | Mageia Cauldron for aarch64 |
| rust-nalgebra-macros-devel-0.3.0-2.mga11.noarch | Procedural macros for nalgebra | Mageia Cauldron for aarch64 |
| rust-phf+default-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+macros-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+phf_macros-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+ptrhash-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+serde-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+std-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+uncased-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf+unicase-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf-devel-0.14.0-1.mga11.noarch | Runtime support for perfect hash function data structures | Mageia Cauldron for aarch64 |
| rust-phf_codegen+default-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen+ptrhash-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen+quote-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_codegen-devel-0.14.0-1.mga11.noarch | Codegen library for PHF types | Mageia Cauldron for aarch64 |
| rust-phf_generator+default-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_generator+ptrhash-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_generator-devel-0.14.0-1.mga11.noarch | PHF generation logic | Mageia Cauldron for aarch64 |
| rust-phf_macros+default-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+ptrhash-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+uncased-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+uncased_-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+unicase-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros+unicase_-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_macros-devel-0.14.0-1.mga11.noarch | Macros to generate types in the phf crate | Mageia Cauldron for aarch64 |
| rust-phf_shared+default-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+ptrhash-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+std-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+uncased-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared+unicase-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-phf_shared-devel-0.14.0-1.mga11.noarch | Support code shared by PHF libraries | Mageia Cauldron for aarch64 |
| rust-rand_distr+alloc-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+default-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+serde-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+std-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr+std_math-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-rand_distr-devel-0.6.0-1.mga11.noarch | Sampling from random number distributions | Mageia Cauldron for aarch64 |
| rust-safe_arch+bytemuck-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-safe_arch+default-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-safe_arch-devel-1.2.0-1.mga11.noarch | Crate that exposes core::arch safely via #[cfg()] | Mageia Cauldron for aarch64 |
| rust-simba+cordic-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+default-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+fixed-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+libm-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+libm_force-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+partial_fixed_point_support-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+portable_simd-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rand-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rkyv-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+rkyv-serialize-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+serde-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+serde_serialize-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+std-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba+wide-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-simba-devel-0.10.2-1.mga11.noarch | SIMD algebra for Rust | Mageia Cauldron for aarch64 |
| rust-string_cache+default-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache+serde-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache+serde_support-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache-devel-0.11.0-1.mga11.noarch | String interning library for Rust, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache_codegen+default-devel-0.11.1-1.mga11.noarch | Codegen library for string-cache, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-string_cache_codegen-devel-0.11.1-1.mga11.noarch | Codegen library for string-cache, developed as part of the Servo project | Mageia Cauldron for aarch64 |
| rust-tendril+default-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-tendril+encoding_rs-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-tendril-devel-0.5.1-1.mga11.noarch | Compact buffer/string type for zero-copy parsing | Mageia Cauldron for aarch64 |
| rust-wide+default-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide+serde-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide+std-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| rust-wide-devel-1.7.0-1.mga11.noarch | SIMD-compatible data types | Mageia Cauldron for aarch64 |
| aom-3.13.3-2.mga11.aarch64 | Royalty-free next-generation video format | Mageia Cauldron for aarch64 |
| aom-debuginfo-3.13.3-2.mga11.aarch64 | Debug information for package aom | Mageia Cauldron for aarch64 |
| aom-debugsource-3.13.3-2.mga11.aarch64 | Debug sources for package aom | Mageia Cauldron for aarch64 |
| audacity-3.7.9-2.mga11.aarch64 | Free Audio Editor With Effects/Analysis Tools | Mageia Cauldron for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Tue Oct 20 11:56:03 2026