Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Editors

emacs-27.1-1.1.mga8 GNU Emacs text editor with X11 support linux/x86_64
emacs-common-27.1-1.1.mga8 Common files for GNU Emacs linux/x86_64
emacs-doc-27.1-1.1.mga8 GNU Emacs documentation linux/noarch
emacs-el-27.1-1.1.mga8 GNU Emacs Lisp source files linux/noarch
emacs-leim-27.1-1.1.mga8 GNU Emacs Lisp code for international input methods linux/noarch
emacs-nox-27.1-1.1.mga8 GNU Emacs text editor without support for X11 linux/x86_64
neovim-gtk-0.2.0-0.git20190512.2.1.mga8 GTK UI for Neovim linux/x86_64
neovim-gtk-docs-0.2.0-0.git20190512.2.1.mga8 GTK UI for Neovim linux/noarch
pluma-1.24.2-1.mga8 Small but powerful text editor for MATE linux/x86_64
vim-X11-8.2.3755-1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.4114-1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.4006-1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.3717-1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.2143-3.1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.3642-1.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-X11-8.2.2143-3.2.mga8 The VIM version of the vi editor for the X Window System linux/x86_64
vim-common-8.2.3642-1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.3717-1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.3755-1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.2143-3.2.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.4114-1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.2143-3.1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-common-8.2.4006-1.mga8 The common files needed by any version of the VIM editor linux/x86_64
vim-enhanced-8.2.2143-3.2.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.2143-3.1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.4114-1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.3755-1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.3717-1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.4006-1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-enhanced-8.2.3642-1.mga8 A version of the VIM editor which includes recent enhancements linux/x86_64
vim-minimal-8.2.3755-1.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.3717-1.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.2143-3.1.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.2143-3.2.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.4114-1.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.3642-1.mga8 A minimal version of the VIM editor linux/x86_64
vim-minimal-8.2.4006-1.mga8 A minimal version of the VIM editor linux/x86_64
wxhexeditor-0.24-9.3.mga8 A hex editor that supports files up to 2^64 bytes linux/x86_64

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun May 22 03:02:18 2022