Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/GNOME and GTK+

evolution-devel-3.22.6-2.mga6 Libraries and include files for developing Evolution components linux/armv5tl
glade-3.20.0-1.mga6 GTK+ / GNOME 3 widget builder linux/armv5tl
glade3-3.8.5-5.mga6 GTK+ / GNOME 2 widget builder linux/armv5tl
gnome-chemistry-utils-devel-0.14.10-11.mga6 Development related files of gnome-chemistry-utils linux/armv5tl
gnome-common-3.18.0-5.mga6 Gnome-common contains useful things common to building gnome packages linux/noarch
gnome-desktop-common-2.32.1-8.mga6 Data files needed by libgnomedesktop library linux/noarch
gnome-keybindings-devel-3.24.2-2.mga6 Development files for GNOME control center linux/noarch
gnome-python-2.28.1-11.mga6 The sources for the PyGNOME Python extension module linux/armv5tl
gnome-python-bonobo-2.28.1-11.mga6 Python bindings for interacting with bonobo linux/armv5tl
gnome-python-canvas-2.28.1-11.mga6 Python bindings for the GNOME Canvas linux/armv5tl
gnome-python-desktop-2.32.0-24.mga6 GNOME Desktop bindings for Python linux/armv5tl
gnome-python-extras-2.25.3-49.mga6 GNOME extra bindings for Python linux/armv5tl
gnome-python-gconf-2.28.1-11.mga6 Python bindings for interacting with GConf linux/armv5tl
gnome-python-gnomekeyring-2.32.0-24.mga6 Python bindings for interacting with gnome-keyring linux/armv5tl
gnome-python-gnomeprint-2.32.0-24.mga6 Python bindings for interacting with gnomeprint and gnomeprintui linux/armv5tl
gnome-python-gnomevfs-2.28.1-11.mga6 Python bindings for interacting with gnome-vfs linux/armv5tl
gnome-python-gtkhtml2-2.25.3-49.mga6 Python bindings for interacting with gtkhtml2 linux/armv5tl
gnome-python-gtksourceview-2.32.0-24.mga6 Python bindings for Gtksourceview linux/armv5tl
gnome-python-gtkspell-2.25.3-49.mga6 Python bindings for gtkspell linux/armv5tl
gnome-python-gtop-2.32.0-24.mga6 Python bindings for Gtop linux/armv5tl
gnome-python-totem-2.32.0-24.mga6 Python bindings for the Totem playlist parser linux/armv5tl
gnome-settings-daemon-devel-3.24.2-1.mga6 Include files for the GNOME settings daemon linux/armv5tl
gob2-2.0.20-4.mga6 GTK+ Object Builder linux/armv5tl
gtk-doc-1.25-2.mga6 API documentation generation tool for GTK+ and GNOME linux/armv5tl
gtk-doc-mkpdf-1.25-2.mga6 API documentation PDF format generation tool for GTK+ and GNOME linux/armv5tl
gtranslator-devel-2.91.7-3.mga6 Development files for gtranslator linux/armv5tl
gxmessage-3.4.3-1.mga6 An xmessage substitute for gtk-3.0 linux/armv5tl
intltool-0.51.0-3.mga6 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarch
keybinder3.0-0.3.0-8.mga6 A library for registering global keyboard shortcuts linux/armv5tl
libGConf2-devel-3.2.6-15.mga6 Development libraries and headers for GConf linux/armv5tl
libORBit2-devel-2.14.19-16.mga6 Development libraries, header files and utilities for ORBit linux/armv5tl
libappindicator2-devel-12.10.0-19.mga6 libappindicator gtk+2 development files linux/armv5tl
libappindicator3-devel-12.10.0-19.mga6 libappindicator development files linux/armv5tl
libart_lgpl-devel-2.3.21-9.mga6 Library for high-performance 2D graphics linux/armv5tl
libat-spi-devel-1.32.0-13.mga6 Static libraries, include files for at-spi linux/armv5tl
libatkmm1.6-devel-2.24.2-1.mga6 Headers and development files of atkmm linux/armv5tl
libatspi-devel-2.24.1-1.mga6 Libraries and include files with at-spi2-core linux/armv5tl
libbamf3-devel-0.5.3-1.mga6 Development files for bamf linux/armv5tl
libbonobo2_0-devel-2.32.1-11.mga6 Static libraries, include files and sample code for Bonobo 2 linux/armv5tl
libbonoboui2-devel-2.24.5-9.mga6 Static libraries, include files and sample code for Bonobo 2 linux/armv5tl
libchamplain-devel-0.12.15-1.mga6 Development files for libchamplain linux/armv5tl
libchamplain-gtk-devel-0.12.15-1.mga6 Development files for libchamplain-gtk linux/armv5tl
libdevhelp-devel-3.24.0-1.mga6 Development files and headers for devhelp linux/armv5tl
libedataserver1.2-devel-3.22.7-1.mga6 Development files for building against evolution-data-server linux/armv5tl
libgail-devel-2.24.31-3.mga6 Static libraries, include files for GAIL linux/armv5tl
libgail3.0-devel-3.22.16-1.mga6 Static libraries, include files for GAIL linux/armv5tl
libgconfmm2.6-devel-2.28.3-8.mga6 Headers and development files of GConf 2 C++ wrapper linux/armv5tl
libgdamm5.0-devel-4.99.11-2.mga6 Headers for developing programs that will use gda linux/armv5tl
libgdk_pixbuf2.0-devel-2.36.10-1.2.mga6 Development files for image handling library for GTK+ linux/armv5tl
libgdk_pixbuf2.0-devel-2.36.10-1.1.mga6 Development files for image handling library for GTK+ linux/armv5tl
libgdk_pixbuf2.0-devel-2.36.10-1.mga6 Development files for image handling library for GTK+ linux/armv5tl
libgdk_pixbuf2.0-devel-2.36.7-1.mga6 Development files for image handling library for GTK+ linux/armv5tl
libgdk_pixbuf2.0-devel-2.36.6-1.mga6 Development files for image handling library for GTK+ linux/armv5tl
libgimp2.0-devel-2.8.22-1.2.mga6 GIMP plugin and extension development kit linux/armv5tl
libgimp2.0-devel-2.8.22-1.mga6 GIMP plugin and extension development kit linux/armv5tl
libglade2.0_0-devel-2.6.4-11.mga6 Libraries, includes, etc to develop libglade applications linux/armv5tl
libglademm2.4-devel-2.6.7-14.mga6 Development related files of libglademm linux/armv5tl
libgladeui1-devel-3.8.5-5.mga6 Development libraries and include files for libgladeui (glade-3) linux/armv5tl
libgladeui2-devel-3.20.0-1.mga6 Development libraries and include files for libgladeui (glade) linux/armv5tl
libglibmm2.4-devel-2.50.1-1.mga6 Headers and development files of glibmm linux/armv5tl
libglibmm2.4-static-devel-2.50.1-1.mga6 Static libraries of glibmm linux/armv5tl
libgnome-desktop2-devel-2.32.1-8.mga6 Static libraries, include files for gnome-desktop linux/armv5tl
libgnome-desktop3-devel-3.24.2-1.mga6 Static libraries, include files for gnome-desktop linux/armv5tl
libgnome-mag-devel-0.16.3-7.mga6 Static libraries, include files for gnome-mag linux/armv5tl
libgnome-media-profiles-devel-3.0.0-17.mga6 Development files for libgnome-media-profiles linux/armv5tl
libgnome-vfs2-devel-2.24.4-10.mga6 Libraries and include files for gnome-vfs linux/armv5tl
libgnome-vfsmm2.6-devel-2.26.0-12.mga6 Headers and development files of GNOME VFS C++ wrapper linux/armv5tl
libgnome2-devel-2.32.1-17.mga6 Static libraries, include files for GNOME linux/armv5tl
libgnomecanvas2-devel-2.30.3-9.mga6 Development libraries and include files for GnomeCanvas widget linux/armv5tl
libgnomecanvasmm2.6-devel-2.26.0-13.mga6 Headers and development files of GNOME 2 canvas library linux/armv5tl
libgnomecups-devel-0.2.3-15.mga6 GNOME library for CUPS integration linux/armv5tl
libgnomekbd-devel-3.22.0.1-2.mga6 Static libraries, include files for GNOME linux/armv5tl
libgnomemm2.6-devel-2.30.0-9.mga6 Development files for libgnome C++ wrapper linux/armv5tl
libgnomeprint2-2-devel-2.18.8-9.mga6 Static libraries, include files for GNOME print linux/armv5tl
libgnomeprintui2-2-devel-2.18.6-9.mga6 Static libraries, include files for GNOME print linux/armv5tl
libgnomespeech-devel-0.4.25-13.mga6 Static libraries, include files for gnome_speech linux/armv5tl
libgnomeui2-devel-2.24.5-9.mga6 Static libraries, include files for GNOME linux/armv5tl
libgnomeuimm2.6-devel-2.28.0-11.mga6 Development files for libgnomeui C++ wrapper linux/armv5tl
libgoocanvas-devel-1.0.0-7.mga6 New canvas widget for GTK+ that uses the cairo 2D library linux/armv5tl
libgoocanvas2.0-devel-2.0.2-6.mga6 New canvas widget for GTK+ that uses the cairo 2D library linux/armv5tl
libgtk+2.0-devel-2.24.31-3.mga6 Development files for GTK+ (GIMP ToolKit) applications linux/armv5tl
libgtk+3.0-devel-3.22.16-1.mga6 Development files for GTK+ (GIMP ToolKit) applications linux/armv5tl
libgtkgl-devel-2.0.1-9.mga6 Includes and static libs linux/armv5tl
libgtkglext-devel-1.2.0-21.mga6 OpenGL extension to GTK 2.0 or later linux/armv5tl
libgtkhotkey-devel-0.2.1-7.mga6 Development files for gtkhotkey linux/armv5tl
libgtkhtml-3.14-devel-3.32.2-8.mga6 Development libraries, header files and utilities for GtkHTML linux/armv5tl
libgtkhtml2-devel-2.11.1-15.mga6 Static libraries, include files for GtkHTML2 linux/armv5tl
libgtkhtml4.0-devel-4.10.0-2.mga6 Development libraries, header files and utilities for GtkHTML linux/armv5tl
libgtkmm2.4-devel-2.24.5-1.mga6 Headers and development files of gtkmm linux/armv5tl
libgtkmm2.4-static-devel-2.24.5-1.mga6 Static libraries of gtkmm linux/armv5tl
libgtkmm3.0-devel-3.22.0-1.mga6 Headers and development files of gtkmm linux/armv5tl
libgtkmm3.0-static-devel-3.22.0-1.mga6 Static libraries of gtkmm linux/armv5tl
libgtksourceview-1.0-devel-1.8.5-13.mga6 Libraries and include files for GtkSourceView linux/armv5tl
libgtksourceview-2.0-devel-2.11.2-11.mga6 Libraries and include files for GtkSourceView linux/armv5tl
libgtksourceview3.0-devel-3.24.2-1.mga6 Libraries and include files for GtkSourceView linux/armv5tl
libgtkspell3-devel-3.0.9-3.mga6 Development files for gtkspell3 linux/armv5tl
libgtop2.0-devel-2.36.0-1.mga6 Development files for libgtop linux/armv5tl
libgucharmap-devel-9.0.4-1.mga6 Headers for developing programs that will use gucharmap linux/armv5tl
libgxps-devel-0.2.5-1.2.mga6 Development libraries, header files and utilities for libgxps linux/armv5tl
libgxps-devel-0.2.5-1.1.mga6 Development libraries, header files and utilities for libgxps linux/armv5tl
libgxps-devel-0.2.5-1.mga6 Development libraries, header files and utilities for libgxps linux/armv5tl
libindicator-devel-12.10.1-6.mga6 libindicator gtk2 development files linux/armv5tl
libindicator3-devel-12.10.1-6.mga6 libindicator3 gtk3 development files linux/armv5tl
libinftextgtk-devel-0.6.7-2.mga6 Devel files for libinftextgtk0.6_0 linux/armv5tl
libinftgtk-devel-0.6.7-2.mga6 Devel files for libinftgtk0.6_0 linux/armv5tl
libkeybinder3.0-devel-0.3.0-8.mga6 keybinder3.0 developement files linux/armv5tl
libloudmouth-devel-1.5.3-1.mga6 Libraries and include files for loudmouth linux/armv5tl
libmetacity-private-devel-3.22.1-1.mga6 Libraries and include files with Metacity linux/armv5tl
libmuffin-devel-3.2.2-1.mga6 Development package for muffin linux/armv5tl
libmutter-private-devel-3.24.2-2.mga6 Libraries and include files with Mutter linux/armv5tl
libnautilus-devel-3.24.1-1.mga6 Libraries and include files for developing nautilus components linux/armv5tl
libnemo-devel-3.2.2-1.mga6 Support for developing nemo extensions linux/armv5tl
libnemo-extension-3.2.2-1.mga6 Nemo extensions library linux/armv5tl
libpango1.0-devel-1.40.6-1.mga6 System for layout and rendering of internationalized text linux/armv5tl
libpangomm2.4-devel-2.40.1-1.mga6 Headers and development files of pangomm linux/armv5tl
libpangomm2.4-static-devel-2.40.1-1.mga6 Static libraries of pangomm linux/armv5tl
libpangox-devel-0.0.2-6.mga6 Compatibility library providing the obsolete pangox library linux/armv5tl
libpurple-devel-2.13.0-1.mga6 Development files for pidgin linux/armv5tl
libpurple-devel-2.12.0-1.mga6 Development files for pidgin linux/armv5tl
libreoffice-glade-5.3.7.2-3.mga6 Support for creating LibreOffice dialogs in glade linux/armv5tl
libreoffice-glade-5.3.4.2-3.mga6 Support for creating LibreOffice dialogs in glade linux/armv5tl
libsoup-devel-2.58.2-1.1.mga6 Development libraries, header files and utilities for soup linux/armv5tl
libsoup-devel-2.58.2-1.mga6 Development libraries, header files and utilities for soup linux/armv5tl
libsoup-devel-2.58.1-1.mga6 Development libraries, header files and utilities for soup linux/armv5tl
libtotem-plparser-devel-3.10.7-2.mga6 Static libraries, include files for totem playlist parser linux/armv5tl
libunique3-devel-3.0.2-11.mga6 Libraries and headers for unique3 linux/armv5tl
libverbiste-devel-0.1.44-1.mga6 verbiste header files linux/armv5tl
libwebkit2-devel-2.20.5-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.20.2-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.20.1-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.18.6-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.18.5-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.18.4-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.18.3-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkit2-devel-2.16.5-1.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkitgtk1.0-devel-2.4.10-3.mga6 Development files for WebKit GTK+ port linux/armv5tl
libwebkitgtk3.0-devel-2.4.10-3.mga6 Development files for WebKit GTK+3 port linux/armv5tl
libwnck1-devel-2.31.0-9.mga6 The development files and headers for libwnck linux/armv5tl
libwnck3-devel-3.20.1-2.mga6 Development libraries and include files for libwnck3 linux/armv5tl
libyelp-devel-3.22.0-3.mga6 Development files for yelp linux/armv5tl
mate-dialogs-1.8.0-4.mga6 Call MATE dialog boxes from the command line linux/armv5tl
mate-settings-daemon-devel-1.18.1-1.mga6 Include files for the MATE settings daemon linux/armv5tl
mm-common-0.9.10-1.mga6 Build infrastructure and utilities for GNOME C++ bindings linux/noarch
pango-doc-1.40.6-1.mga6 GObject Introspection interface description for pango linux/noarch
pango-tests-1.40.6-1.mga6 Tests for the pango package linux/armv5tl
perl-Cairo-1.106.0-3.mga6 Perl module for the Cairo library linux/armv5tl
perl-GStreamer-0.200.0-5.mga6 Perl module for the gstreamer library linux/armv5tl
perl-GStreamer-Interfaces-0.60.0-16.mga6 Perl module for the gstreamer library linux/armv5tl
perl-Gimp-2.300.0-7.mga6 Perl module enabling to write plugins for the Gimp2 linux/armv5tl
perl-Glib-1.324.0-1.mga6 Perl module for the glib-2.x library linux/armv5tl
perl-Gnome2-1.46.0-3.mga6 Perl module for the gnome2-2.x core libraries linux/armv5tl
perl-Gnome2-Canvas-1.2.0-3.mga6 Perl module for the gnomecanvas library linux/armv5tl
perl-Gnome2-GConf-1.44.0-20.mga6 Perl module for the gnome2-2.x GConf libraries linux/armv5tl
perl-Gnome2-Print-1.0.0-3.mga6 Perl module for the gnome print library linux/armv5tl
perl-Gnome2-Rsvg-0.110.0-14.mga6 Perl module for the gnome2-2.x rsvg libraries linux/armv5tl
perl-Gnome2-VFS-1.82.0-9.mga6 Perl module for the gnome2-2.x VFS libraries linux/armv5tl
perl-Gnome2-Vte-0.110.0-9.mga6 Perl binding for the vte widget linux/armv5tl
perl-Gnome2-Wnck-0.160.0-14.mga6 Perl module for the gnome2-2.x wnck libraries linux/armv5tl
perl-Gtk2-1.249.800-2.mga6 Perl module for the gtk+-2.x library linux/armv5tl
perl-Gtk2-Deprecated-0.05-23.mga6 Perl module for deprecated gtk+-2.x widgets linux/armv5tl
perl-Gtk2-Ex-FormFactory-0.670.0-8.mga6 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarch
perl-Gtk2-GLExt-0.900.0-14.mga6 Perl module for the GtkGLExt library linux/armv5tl
perl-Gtk2-GladeXML-1.7.0-3.mga6 Perl module for the glade libraries linux/armv5tl
perl-Gtk2-Html2-0.04-25.mga6 Perl module for the gtkhtml2 library linux/armv5tl
perl-Gtk2-ImageView-0.50.0-15.mga6 Perl bindings to the GtkImageView image viewer widget linux/armv5tl
perl-Gtk2-NotificationBubble-0.01-24.mga6 Perl module interface to the EggNotificationBubble library linux/armv5tl
perl-Gtk2-Recent-0.31.0-24.mga6 Perl module for the Recently used Files list linux/armv5tl
perl-Gtk2-SourceView-1.0.0-23.mga6 Perl upstream_name for the gtksourceview library linux/armv5tl
perl-Gtk2-SourceView2-0.100.0-16.mga6 Perl module for the gtksourceview library linux/armv5tl
perl-Gtk2-Spell-1.40.0-13.mga6 Perl module for the gtkspell library linux/armv5tl
perl-Gtk2-TrayIcon-0.60.0-16.mga6 Perl module interface to the EggTrayIcon library linux/armv5tl
perl-Gtk2-TrayManager-0.50.0-14.mga6 Perl bindings for EggTrayManager linux/armv5tl
perl-Gtk3-0.31.0-1.mga6 Perl module for the GTK+-3.x library linux/noarch
perl-Gtk3-Helper-0.20.0-5.mga6 Perl helper module for Gtk3 linux/noarch
perl-Gtk3-Notify-0.10.0-6.mga6 Perl module for libnotify linux/noarch
perl-Gtk3-SimpleList-0.150.0-5.mga6 Perl helper module for Gtk3 linux/noarch
perl-Gtk3-WebKit-0.60.0-6.mga6 Perl module for the webkit-3.x library linux/noarch
perl-Gtk3-WebKit2-0.60.0-6.mga6 Perl module for the webkit-4.x library linux/noarch
perl-Pango-1.227.0-2.mga6 Perl module for the Pango library linux/armv5tl
planner-python-0.14.6-10.git20160815.2.mga6 Python binding for Planner library linux/armv5tl
pygtk2.0-2.24.0-11.mga6 Python bindings for the GTK+2 widget set linux/armv5tl
pygtk2.0-demos-2.24.0-11.mga6 Examples and demos for pygtk2.0 linux/armv5tl
pygtk2.0-devel-2.24.0-11.mga6 Files needed to build wrappers for GTK+ addon libraries linux/armv5tl
pygtk2.0-libglade-2.24.0-11.mga6 A wrapper for the libglade library for use with PyGTK linux/armv5tl
pyorbit-2.24.0-14.mga6 Python bindings for ORBit2 linux/armv5tl
pyorbit-devel-2.24.0-14.mga6 Files needed to build wrappers for ORBit2 addon libraries linux/armv5tl
remmina-devel-1.2.32.1-1.mga6 Development files for remmina linux/armv5tl
remmina-devel-1.2.0-0.rcgit.19.1.mga6 Development files for remmina linux/armv5tl
remmina-devel-1.2.0-0.rcgit.18.1.mga6 Development files for remmina linux/armv5tl
subversion-gnome-keyring-devel-1.9.7-1.mga6 Subversion headers/libraries for development linux/armv5tl
subversion-gnome-keyring-devel-1.9.6-1.mga6 Subversion headers/libraries for development linux/armv5tl
subversion-gnome-keyring-devel-1.9.5-2.mga6 Subversion headers/libraries for development linux/armv5tl
webkit-gtklauncher-2.4.10-3.mga6 WebKit GTK+ example application linux/armv5tl
webkit-jsc-2.4.10-3.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit1.0-2.4.10-3.mga6 GTK+ port of WebKit web browser engine - shared files linux/armv5tl
webkit2-jsc-2.20.5-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.20.2-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.20.1-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.18.6-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.18.5-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.18.4-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.18.3-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit2-jsc-2.16.5-1.mga6 JavaScriptCore shell for WebKit GTK+ linux/armv5tl
webkit3-gtklauncher-2.4.10-3.mga6 WebKit GTK+3 example application linux/armv5tl
webkit3-jsc-2.4.10-3.mga6 JavaScriptCore shell for WebKit GTK+3 linux/armv5tl
webkit3.0-2.4.10-3.mga6 GTK+3 port of WebKit web browser engine - shared files linux/armv5tl
workrave-devel-1.10.16-1.mga6 Development libraries, header files and utilities for workrave linux/armv5tl
yad-0.38.0-1.mga6 Call GTK+ graphical dialog boxes from command line linux/armv5tl
yad-gtk2-0.38.0-1.mga6 Call GTK+ 2.0 graphical dialog boxes from command line linux/armv5tl
yad-gtk3-0.38.0-1.mga6 Call GTK+ 3.0 graphical dialog boxes from command line linux/armv5tl
zenity-3.24.0-2.mga6 Call GNOME dialog boxes from the command line linux/armv5tl

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Jun 9 09:03:42 2021