Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

root-tmva-sofie-6.40.04-1.fc45.aarch64 ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 45 testing updates for aarch64
root-tmva-sofie-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tmva-sofie Fedora 45 testing updates for aarch64
root-tmva-sofie-parser-6.40.04-1.fc45.aarch64 ROOT/TMVA SOFIE Parsers Fedora 45 testing updates for aarch64
root-tmva-sofie-parser-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tmva-sofie-parser Fedora 45 testing updates for aarch64
root-tmva-sofie-parser-python-6.40.04-1.fc45.aarch64 ROOT/TMVA SOFIE Parsers for Python Fedora 45 testing updates for aarch64
root-tmva-sofie-parser-python-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tmva-sofie-parser-python Fedora 45 testing updates for aarch64
root-tmva-utils-6.40.04-1.fc45.aarch64 Toolkit for multivariate data analysis (dataframe utilities) Fedora 45 testing updates for aarch64
root-tmva-utils-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tmva-utils Fedora 45 testing updates for aarch64
root-tpython-6.40.04-1.fc45.aarch64 ROOT's TPython interface Fedora 45 testing updates for aarch64
root-tpython-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tpython Fedora 45 testing updates for aarch64
root-tree-6.40.04-1.fc45.aarch64 Tree library for ROOT Fedora 45 testing updates for aarch64
root-tree-dataframe-6.40.04-1.fc45.aarch64 A high level interface to ROOT trees Fedora 45 testing updates for aarch64
root-tree-dataframe-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-dataframe Fedora 45 testing updates for aarch64
root-tree-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree Fedora 45 testing updates for aarch64
root-tree-ml-6.40.04-1.fc45.aarch64 ROOT dataframe python Fedora 45 testing updates for aarch64
root-tree-ml-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-ml Fedora 45 testing updates for aarch64
root-tree-ntuple-6.40.04-1.fc45.aarch64 The new ROOT n-tuple class Fedora 45 testing updates for aarch64
root-tree-ntuple-browse-6.40.04-1.fc45.aarch64 N-Tuple browsing library for ROOT Fedora 45 testing updates for aarch64
root-tree-ntuple-browse-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-ntuple-browse Fedora 45 testing updates for aarch64
root-tree-ntuple-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-ntuple Fedora 45 testing updates for aarch64
root-tree-ntuple-utils-6.40.04-1.fc45.aarch64 Ntuple utility library Fedora 45 testing updates for aarch64
root-tree-ntuple-utils-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-ntuple-utils Fedora 45 testing updates for aarch64
root-tree-player-6.40.04-1.fc45.aarch64 Library to loop over a ROOT tree Fedora 45 testing updates for aarch64
root-tree-player-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-player Fedora 45 testing updates for aarch64
root-tree-viewer-6.40.04-1.fc45.aarch64 GUI to browse a ROOT tree Fedora 45 testing updates for aarch64
root-tree-viewer-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-viewer Fedora 45 testing updates for aarch64
root-tree-webviewer-6.40.04-1.fc45.aarch64 ROOT tree web viewer library for ROOT Fedora 45 testing updates for aarch64
root-tree-webviewer-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-tree-webviewer Fedora 45 testing updates for aarch64
root-tutorial-6.40.04-1.fc45.noarch ROOT tutorial scripts and test suite Fedora 45 testing updates for aarch64
root-unfold-6.40.04-1.fc45.aarch64 Distribution unfolding Fedora 45 testing updates for aarch64
root-unfold-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-unfold Fedora 45 testing updates for aarch64
root-unuran-6.40.04-1.fc45.aarch64 Random number generator library Fedora 45 testing updates for aarch64
root-unuran-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-unuran Fedora 45 testing updates for aarch64
root-vecops-6.40.04-1.fc45.aarch64 Vector operation extension for ROOT Fedora 45 testing updates for aarch64
root-vecops-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-vecops Fedora 45 testing updates for aarch64
root-xroofit-6.40.04-1.fc45.aarch64 Extra tools for RooFit projects Fedora 45 testing updates for aarch64
root-xroofit-debuginfo-6.40.04-1.fc45.aarch64 Debug information for package root-xroofit Fedora 45 testing updates for aarch64
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for aarch64
rust-cargo-cyclonedx-debugsource-0.5.9-3.fc45.aarch64 Debug sources for package rust-cargo-cyclonedx Fedora 45 testing updates for aarch64
rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for aarch64
rust-schemars+arrayvec07-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+bigdecimal04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+bytes1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+chrono04-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+default-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+either1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+indexmap2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+jiff02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+preserve_order-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+raw_value-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+rust_decimal1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+schemars_derive-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+semver1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+smallvec1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+smol_str02-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+smol_str03-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+std-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+url2-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars+uuid1-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-schemars-devel-1.2.1-4.fc45.noarch Generate JSON Schemas from Rust code Fedora 45 testing updates for aarch64
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+default-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-secret-service-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for aarch64
rust-validator+default-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for aarch64
rust-validator+derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for aarch64
rust-validator+indexmap-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for aarch64
rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for aarch64
rust-validator-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for aarch64
rust-validator_derive+default-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for aarch64
rust-validator_derive-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for aarch64
aw-awatcher-0.4.0-1.fc45.aarch64 A window activity and idle watcher Fedora 45 testing updates for aarch64
aw-awatcher-debuginfo-0.4.0-1.fc45.aarch64 Debug information for package aw-awatcher Fedora 45 testing updates for aarch64
aw-server-rust-0.14.0^20260829.git840d11c-1.fc45.aarch64 A re-implementation of aw-server in Rust Fedora 45 testing updates for aarch64
aw-server-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.aarch64 Debug information for package aw-server-rust Fedora 45 testing updates for aarch64
aw-server-rust-debugsource-0.14.0^20260829.git840d11c-1.fc45.aarch64 Debug sources for package aw-server-rust Fedora 45 testing updates for aarch64
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc45.aarch64 A re-implementation of aw-server in Rust Fedora 45 testing updates for aarch64
aw-sync-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.aarch64 Debug information for package aw-sync-rust Fedora 45 testing updates for aarch64
awatcher-debugsource-0.4.0-1.fc45.aarch64 Debug sources for package awatcher Fedora 45 testing updates for aarch64
libjaylink-0.5.0-1.fc45.aarch64 Library for SEGGER J-Link and compatible devices Fedora 45 testing updates for aarch64
libjaylink-debuginfo-0.5.0-1.fc45.aarch64 Debug information for package libjaylink Fedora 45 testing updates for aarch64
libjaylink-debugsource-0.5.0-1.fc45.aarch64 Debug sources for package libjaylink Fedora 45 testing updates for aarch64
libjaylink-devel-0.5.0-1.fc45.aarch64 Development files for libjaylink Fedora 45 testing updates for aarch64
nodejs-aw-webui-0^20260829.13a9428-1.fc45.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 45 testing updates for aarch64
perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch Safer HTTP::Tiny Fedora 45 testing updates for aarch64
python3-quart-0.23.1-1.fc45.noarch A Python ASGI web microframework with the same API as Flask Fedora 45 testing updates for aarch64
python3-quart+dotenv-0.23.1-1.fc45.noarch Metapackage for python3-quart: dotenv extras Fedora 45 testing updates for aarch64
python3-spyder-6.1.7-1.fc45.noarch Scientific Python Development Environment Fedora 45 testing updates for aarch64
python3-types-docutils-0.23.0.20260827-1.fc45.noarch Typing stubs for docutils Fedora 45 testing updates for aarch64
rust-human-sort+default-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for aarch64
rust-human-sort-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for aarch64
thefuck-3.32-25.fc45.noarch App that corrects your previous console command Fedora 45 testing updates for aarch64
unuran-1.12.0-1.fc45.aarch64 Universal Non-Uniform Random number generator Fedora 45 testing updates for aarch64
unuran-debuginfo-1.12.0-1.fc45.aarch64 Debug information for package unuran Fedora 45 testing updates for aarch64
unuran-debugsource-1.12.0-1.fc45.aarch64 Debug sources for package unuran Fedora 45 testing updates for aarch64
unuran-devel-1.12.0-1.fc45.aarch64 Header and object files for unuran Fedora 45 testing updates for aarch64
copyparty-1.20.21-1.fc45.noarch Portable file server with many supported protocols Fedora 45 testing updates for aarch64
copyparty-partyfuse-1.20.21-1.fc45.noarch Mount a copyparty instance through FUSE Fedora 45 testing updates for aarch64
copyparty-u2c-1.20.21-1.fc45.noarch The upload2copyparty client application Fedora 45 testing updates for aarch64
python-kiwisolver-debugsource-1.5.1-1.fc45.aarch64 Debug sources for package python-kiwisolver Fedora 45 testing updates for aarch64
qm-vamp-plugins-1.8.0-6.fc45.aarch64 Vamp audio feature extraction plugin Fedora 45 testing updates for aarch64
qm-vamp-plugins-debuginfo-1.8.0-6.fc45.aarch64 Debug information for package qm-vamp-plugins Fedora 45 testing updates for aarch64
qm-vamp-plugins-debugsource-1.8.0-6.fc45.aarch64 Debug sources for package qm-vamp-plugins Fedora 45 testing updates for aarch64
rust-aead+alloc-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+blobby-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+bytes-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+default-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+dev-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+getrandom-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead+rand_core-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+default-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+std-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aead0.5-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for aarch64
rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for aarch64
rust-ctr+alloc-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr+default-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ctr0.9-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for aarch64
rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+default-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+der-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa+std-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for aarch64
rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for aarch64
rust-ghash+default-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-ghash0.5-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for aarch64
rust-keccak+default-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak+parallel-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-keccak0.1-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for aarch64
rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+default-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for aarch64
rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+default-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8+std-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for aarch64
rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+default-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+dev-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+serde-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder+std-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-primeorder0.13-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for aarch64
rust-rfc6979+default-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for aarch64
rust-rfc6979-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for aarch64
rust-sec1+alloc-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+default-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+der-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+pem-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+point-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+serde-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+std-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+subtle-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sec1_0.7-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for aarch64
rust-sha3+alloc-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3+default-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3+oid-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3+zeroize-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-sha3_0.10-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for aarch64
rust-shake+alloc-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for aarch64
rust-shake+default-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for aarch64
rust-shake+zeroize-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for aarch64
rust-shake-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for aarch64
rust-signature+alloc-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature+default-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature+digest-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature+rand_core-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+alloc-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+default-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+derive-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+digest-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+rand_core-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2+std-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-signature2-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for aarch64
rust-sponge-cursor+default-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for aarch64
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for aarch64
rust-sponge-cursor-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for aarch64
rust-textwrap0.11+default-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.11+term_size-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.11-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15+default-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15+smawk-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-textwrap0.15-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for aarch64
rust-thread-tree+default-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 testing updates for aarch64
rust-thread-tree-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 testing updates for aarch64
rust-timeago+chrono-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for aarch64
rust-timeago+default-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for aarch64
rust-timeago+translations-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for aarch64
rust-timeago-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for aarch64
rust-tiny-keccak+cshake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+default-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+fips202-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+k12-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+kmac-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+sha3-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+shake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+sp800-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tiny-keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for aarch64
rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+codec-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+compat-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+default-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+full-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+io-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+net-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+rt-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+slab-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6+time-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-tokio-util0.6-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for aarch64
rust-toml0.5+default-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for aarch64
rust-toml0.5+indexmap-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for aarch64
rust-toml0.5+preserve_order-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for aarch64
rust-toml0.5-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for aarch64
viking-1.11^20260829git2a24209-1.fc45.aarch64 GPS data editor and analyzer Fedora 45 testing updates for aarch64
viking-debuginfo-1.11^20260829git2a24209-1.fc45.aarch64 Debug information for package viking Fedora 45 testing updates for aarch64
viking-debugsource-1.11^20260829git2a24209-1.fc45.aarch64 Debug sources for package viking Fedora 45 testing updates for aarch64
kwin-zones-1.0.12-6.fc45.aarch64 Wayland ext-zones for KWin Fedora 45 testing updates for aarch64
kwin-zones-debuginfo-1.0.12-6.fc45.aarch64 Debug information for package kwin-zones Fedora 45 testing updates for aarch64
kwin-zones-debugsource-1.0.12-6.fc45.aarch64 Debug sources for package kwin-zones Fedora 45 testing updates for aarch64
mapnik-4.3.1-1.fc45.aarch64 Free Toolkit for developing mapping applications Fedora 45 testing updates for aarch64
mapnik-debuginfo-4.3.1-1.fc45.aarch64 Debug information for package mapnik Fedora 45 testing updates for aarch64
mapnik-debugsource-4.3.1-1.fc45.aarch64 Debug sources for package mapnik Fedora 45 testing updates for aarch64
mapnik-demo-4.3.1-1.fc45.aarch64 Demo utility and some sample data distributed with mapnik Fedora 45 testing updates for aarch64
mapnik-devel-4.3.1-1.fc45.aarch64 Mapnik is a Free toolkit for developing mapping applications Fedora 45 testing updates for aarch64
mapnik-static-4.3.1-1.fc45.aarch64 Static libraries for the Mapnik spatial visualization library Fedora 45 testing updates for aarch64
mapnik-utils-4.3.1-1.fc45.aarch64 Utilities distributed with the Mapnik spatial visualization library Fedora 45 testing updates for aarch64
mapnik-utils-debuginfo-4.3.1-1.fc45.aarch64 Debug information for package mapnik-utils Fedora 45 testing updates for aarch64
meshlab-2025.07-1.fc45.aarch64 A system for processing and editing unstructured 3D triangular meshes Fedora 45 testing updates for aarch64
meshlab-debuginfo-2025.07-1.fc45.aarch64 Debug information for package meshlab Fedora 45 testing updates for aarch64
meshlab-debugsource-2025.07-1.fc45.aarch64 Debug sources for package meshlab Fedora 45 testing updates for aarch64
pyjson5-0.15.0-1.fc45.noarch Tool for working with the JSON5 data format Fedora 45 testing updates for aarch64
python3-affine-3.0.1-1.fc45.noarch Matrices describing affine transformation of the plane Fedora 45 testing updates for aarch64
python-glanceclient-doc-4.13.0-1.fc45.noarch Documentation for OpenStack Glance API Client Fedora 45 testing updates for aarch64
python-heatclient-doc-5.3.0-1.fc45.noarch Documentation for OpenStack Heat API Client Fedora 45 testing updates for aarch64
python-keystoneclient-doc-6.0.0-1.fc45.noarch Documentation for OpenStack Keystone API client Fedora 45 testing updates for aarch64
python-magnumclient-doc-5.0.0-1.fc45.noarch Documentation for OpenStack Magnum API Client Fedora 45 testing updates for aarch64
python-novaclient-doc-18.13.1-1.fc45.noarch Documentation for OpenStack Nova API Client Fedora 45 testing updates for aarch64
python-obspy-debugsource-1.5.1-1.fc45.aarch64 Debug sources for package python-obspy Fedora 45 testing updates for aarch64
python-octaviaclient-doc-3.15.0-1.fc45.noarch Documentation for OpenStack Octavia Client Fedora 45 testing updates for aarch64
python-openstackclient-doc-10.3.0-1.fc45.noarch Documentation for OpenStack Command-line Client Fedora 45 testing updates for aarch64
python-openstackclient-lang-10.3.0-1.fc45.noarch Translation files for Openstackclient Fedora 45 testing updates for aarch64
python-osc-placement-docs-4.9.1-1.fc45.noarch OpenStackClient plugin for the Placement service Fedora 45 testing updates for aarch64
python-pydantic-doc-2.13.5-1.fc45.noarch Documentation for Pydantic Fedora 45 testing updates for aarch64
python-swiftclient-doc-4.11.0-1.fc45.noarch Documentation for OpenStack Object Storage API Client Fedora 45 testing updates for aarch64
python-troveclient-doc-8.11.0-1.fc45.noarch Documentation for troveclient Fedora 45 testing updates for aarch64
python3-eip712-0.3.3-6.fc45.noarch Message classes for typed structured data hashing and signing in Ethereum Fedora 45 testing updates for aarch64
python3-kiwisolver-1.5.1-1.fc45.aarch64 A fast implementation of the Cassowary constraint solver Fedora 45 testing updates for aarch64
python3-kiwisolver-debuginfo-1.5.1-1.fc45.aarch64 Debug information for package python3-kiwisolver Fedora 45 testing updates for aarch64
python3-glanceclient-4.13.0-1.fc45.noarch Python API and CLI for OpenStack Glance Fedora 45 testing updates for aarch64
python3-heatclient-5.3.0-1.fc45.noarch Python API and CLI for OpenStack Heat Fedora 45 testing updates for aarch64
python3-json5-0.15.0-1.fc45.noarch Python implementation of the JSON5 data format Fedora 45 testing updates for aarch64
python3-keystoneclient-6.0.0-1.fc45.noarch Client library for OpenStack Identity API Fedora 45 testing updates for aarch64
python3-keystoneclient-tests-6.0.0-1.fc45.noarch Python API and CLI for OpenStack Keystone (tests) Fedora 45 testing updates for aarch64
python3-magnumclient-5.0.0-1.fc45.noarch Python API and CLI for the Magnum Client Fedora 45 testing updates for aarch64
python3-mistralclient-6.3.0-1.fc45.noarch Python client for Mistral REST API Fedora 45 testing updates for aarch64
python3-novaclient-18.13.1-1.fc45.noarch Python API and CLI for OpenStack Nova Fedora 45 testing updates for aarch64
python3-obspy-1.5.1-1.fc45.aarch64 A Python Toolbox for seismology/seismological observatories Fedora 45 testing updates for aarch64
python3-obspy-debuginfo-1.5.1-1.fc45.aarch64 Debug information for package python3-obspy Fedora 45 testing updates for aarch64
python3-octaviaclient-3.15.0-1.fc45.noarch Client for OpenStack Octavia (Load Balancer as a Service) Fedora 45 testing updates for aarch64
python3-octaviaclient-tests-3.15.0-1.fc45.noarch OpenStack Octavia client tests Fedora 45 testing updates for aarch64
python3-openstackclient-10.3.0-1.fc45.noarch OpenStack Command-line Client Fedora 45 testing updates for aarch64
python3-osc-placement-4.9.1-1.fc45.noarch OpenStackClient plugin for the Placement service Fedora 45 testing updates for aarch64
python3-pydantic-2.13.5-1.fc45.noarch Data validation using Python type hinting Fedora 45 testing updates for aarch64
python3-pydantic+email-2.13.5-1.fc45.noarch Metapackage for python3-pydantic: email extras Fedora 45 testing updates for aarch64
python3-pydantic+timezone-2.13.5-1.fc45.noarch Metapackage for python3-pydantic: timezone extras Fedora 45 testing updates for aarch64
python3-qgis-4.2.2-1.fc45.aarch64 Python integration and plug-ins for QGIS Fedora 45 testing updates for aarch64
python3-qgis-debuginfo-4.2.2-1.fc45.aarch64 Debug information for package python3-qgis Fedora 45 testing updates for aarch64
python3-swiftclient-4.11.0-1.fc45.noarch Client Library for OpenStack Object Storage API Fedora 45 testing updates for aarch64
python3-swiftclient+keystone-4.11.0-1.fc45.noarch Metapackage for python3-swiftclient: keystone extras Fedora 45 testing updates for aarch64
python3-troveclient-8.11.0-1.fc45.noarch Client library for OpenStack DBaaS API Fedora 45 testing updates for aarch64
qca-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca Fedora 45 testing updates for aarch64
qca-debugsource-2.3.12-1.fc45.aarch64 Debug sources for package qca Fedora 45 testing updates for aarch64
qca-qt5-2.3.12-1.fc45.aarch64 Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-cyrus-sasl-2.3.12-1.fc45.aarch64 Cyrus-SASL plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-cyrus-sasl-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-cyrus-sasl Fedora 45 testing updates for aarch64
qca-qt5-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5 Fedora 45 testing updates for aarch64
qca-qt5-devel-2.3.12-1.fc45.aarch64 Qt5 Cryptographic Architecture development files Fedora 45 testing updates for aarch64
qca-qt5-gcrypt-2.3.12-1.fc45.aarch64 Gcrypt plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-gcrypt-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-gcrypt Fedora 45 testing updates for aarch64
qca-qt5-gnupg-2.3.12-1.fc45.aarch64 Gnupg plugin for the Qt Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-gnupg-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-gnupg Fedora 45 testing updates for aarch64
qca-qt5-logger-2.3.12-1.fc45.aarch64 Logger plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-logger-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-logger Fedora 45 testing updates for aarch64
qca-qt5-nss-2.3.12-1.fc45.aarch64 Nss plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-nss-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-nss Fedora 45 testing updates for aarch64
qca-qt5-ossl-2.3.12-1.fc45.aarch64 Openssl plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-ossl-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-ossl Fedora 45 testing updates for aarch64
qca-qt5-pkcs11-2.3.12-1.fc45.aarch64 Pkcs11 plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-pkcs11-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-pkcs11 Fedora 45 testing updates for aarch64
qca-qt5-softstore-2.3.12-1.fc45.aarch64 Pkcs11 plugin for the Qt5 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt5-softstore-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt5-softstore Fedora 45 testing updates for aarch64
qca-qt6-2.3.12-1.fc45.aarch64 Qt6 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt6-cyrus-sasl-2.3.12-1.fc45.aarch64 Cyrus-SASL plugin for the Qt6 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt6-cyrus-sasl-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt6-cyrus-sasl Fedora 45 testing updates for aarch64
qca-qt6-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt6 Fedora 45 testing updates for aarch64
qca-qt6-devel-2.3.12-1.fc45.aarch64 Qt6 Cryptographic Architecture development files Fedora 45 testing updates for aarch64
qca-qt6-gcrypt-2.3.12-1.fc45.aarch64 Gcrypt plugin for the Qt6 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt6-gcrypt-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt6-gcrypt Fedora 45 testing updates for aarch64
qca-qt6-gnupg-2.3.12-1.fc45.aarch64 Gnupg plugin for the Qt Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt6-gnupg-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt6-gnupg Fedora 45 testing updates for aarch64
qca-qt6-logger-2.3.12-1.fc45.aarch64 Logger plugin for the Qt6 Cryptographic Architecture Fedora 45 testing updates for aarch64
qca-qt6-logger-debuginfo-2.3.12-1.fc45.aarch64 Debug information for package qca-qt6-logger Fedora 45 testing updates for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun Oct 11 01:43:32 2026