Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-rkyv+big_endian-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+bytecheck-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+default-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+little_endian-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+pointer_width_16-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+pointer_width_32-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+pointer_width_64-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+smallvec-1-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+std-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv+unaligned-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv-devel-0.8.18-1.fc44.noarch Zero-copy deserialization framework for Rust Fedora 44 updates for ppc64le
rust-rkyv_derive+bytecheck-devel-0.8.18-1.fc44.noarch Derive macro for rkyv Fedora 44 updates for ppc64le
rust-rkyv_derive+default-devel-0.8.18-1.fc44.noarch Derive macro for rkyv Fedora 44 updates for ppc64le
rust-rkyv_derive-devel-0.8.18-1.fc44.noarch Derive macro for rkyv Fedora 44 updates for ppc64le
rust-zune-core+default-devel-0.5.3-1.fc44.noarch Core utilities for image processing in the zune family of crates Fedora 44 updates for ppc64le
rust-zune-core+log-devel-0.5.3-1.fc44.noarch Core utilities for image processing in the zune family of crates Fedora 44 updates for ppc64le
rust-zune-core+serde-devel-0.5.3-1.fc44.noarch Core utilities for image processing in the zune family of crates Fedora 44 updates for ppc64le
rust-zune-core+std-devel-0.5.3-1.fc44.noarch Core utilities for image processing in the zune family of crates Fedora 44 updates for ppc64le
rust-zune-core-devel-0.5.3-1.fc44.noarch Core utilities for image processing in the zune family of crates Fedora 44 updates for ppc64le
asahi-fix27-0.1.0-1.fc44.ppc64le Fix macOS 27 bootability flag from linux side Fedora 44 updates for ppc64le
asahi-fix27-debuginfo-0.1.0-1.fc44.ppc64le Debug information for package asahi-fix27 Fedora 44 updates for ppc64le
asahi-fix27-debugsource-0.1.0-1.fc44.ppc64le Debug sources for package asahi-fix27 Fedora 44 updates for ppc64le
erlang-hex_core-0.19.0-1.fc44.noarch Reference implementation of Hex specifications Fedora 44 updates for ppc64le
erlang-lfe-2.2.2-1.fc44.ppc64le Lisp Flavoured Erlang Fedora 44 updates for ppc64le
erlang-lfe-debuginfo-2.2.2-1.fc44.ppc64le Debug information for package erlang-lfe Fedora 44 updates for ppc64le
erlang-lfe-debugsource-2.2.2-1.fc44.ppc64le Debug sources for package erlang-lfe Fedora 44 updates for ppc64le
gap-pkg-idrel-2.51-1.fc44.noarch Identities among relations of a group presentation Fedora 44 updates for ppc64le
gap-pkg-idrel-doc-2.51-1.fc44.noarch Documentation for the GAP idrel package Fedora 44 updates for ppc64le
jrnl-4.6-1.fc44.noarch Collect your thoughts and notes without leaving the command line Fedora 44 updates for ppc64le
kstars-3.8.4.1-1.fc44.ppc64le Desktop Planetarium Fedora 44 updates for ppc64le
kstars-debuginfo-3.8.4.1-1.fc44.ppc64le Debug information for package kstars Fedora 44 updates for ppc64le
kstars-debugsource-3.8.4.1-1.fc44.ppc64le Debug sources for package kstars Fedora 44 updates for ppc64le
libgsasl-1.10.0-17.fc44.ppc64le GNU SASL library Fedora 44 updates for ppc64le
libgsasl-debuginfo-1.10.0-17.fc44.ppc64le Debug information for package libgsasl Fedora 44 updates for ppc64le
libgsasl-debugsource-1.10.0-17.fc44.ppc64le Debug sources for package libgsasl Fedora 44 updates for ppc64le
libgsasl-devel-1.10.0-17.fc44.ppc64le Development files for libgsasl Fedora 44 updates for ppc64le
libnghttp2-1.68.0-5.fc44.ppc64le A library implementing the HTTP/2 protocol Fedora 44 updates for ppc64le
libnghttp2-debuginfo-1.68.0-5.fc44.ppc64le Debug information for package libnghttp2 Fedora 44 updates for ppc64le
libnghttp2-devel-1.68.0-5.fc44.ppc64le Files needed for building applications with libnghttp2 Fedora 44 updates for ppc64le
mingw32-libnghttp2-1.68.0-5.fc44.ppc64le A library implementing the HTTP/2 protocol Fedora 44 updates for ppc64le
mingw32-nghttp2-debuginfo-1.68.0-5.fc44.noarch Debug information for package mingw32-nghttp2 Fedora 44 updates for ppc64le
mingw64-libnghttp2-1.68.0-5.fc44.ppc64le A library implementing the HTTP/2 protocol Fedora 44 updates for ppc64le
mingw64-nghttp2-debuginfo-1.68.0-5.fc44.noarch Debug information for package mingw64-nghttp2 Fedora 44 updates for ppc64le
nghttp2-1.68.0-5.fc44.ppc64le Experimental HTTP/2 client, server and proxy Fedora 44 updates for ppc64le
nghttp2-debuginfo-1.68.0-5.fc44.ppc64le Debug information for package nghttp2 Fedora 44 updates for ppc64le
nghttp2-debugsource-1.68.0-5.fc44.ppc64le Debug sources for package nghttp2 Fedora 44 updates for ppc64le
pgpdump-0.37-1.fc44.ppc64le PGP packet visualizer Fedora 44 updates for ppc64le
pgpdump-debuginfo-0.37-1.fc44.ppc64le Debug information for package pgpdump Fedora 44 updates for ppc64le
pgpdump-debugsource-0.37-1.fc44.ppc64le Debug sources for package pgpdump Fedora 44 updates for ppc64le
python3-colcon-alias-0.1.1-8.fc44.noarch Extension for colcon to create and modify command aliases Fedora 44 updates for ppc64le
python3-colcon-bazel-0.1.0-31.fc44.noarch Extension for colcon to support Bazel packages Fedora 44 updates for ppc64le
python3-colcon-bundle-0.1.3-14.fc44.noarch Plugin to bundle built software for the colcon command line tool Fedora 44 updates for ppc64le
python3-colcon-installed-package-information-0.2.1-9.fc44.noarch Extensions for colcon to inspect packages which have already been installed Fedora 44 updates for ppc64le
python3-colcon-parallel-executor-0.4.0-5.fc44.noarch Extension for colcon to process packages in parallel Fedora 44 updates for ppc64le
python3-colcon-python-setup-py-0.2.9-7.fc44.noarch Extension for colcon to support Python packages with a setup.py file Fedora 44 updates for ppc64le
python3-colcon-ros-0.5.0-8.fc44.noarch Extension for colcon to support ROS packages Fedora 44 updates for ppc64le
python3-colcon-ros-bundle-0.1.0-21.fc44.noarch Plugin for colcon to bundle ros applications Fedora 44 updates for ppc64le
python3-colcon-ros-domain-id-coordinator-0.2.4-5.fc44.noarch Extension for colcon to coordinate different DDS domain IDs Fedora 44 updates for ppc64le
python3-glad-0.1.36-22.fc44.noarch Multi-Language GL/GLES/EGL/GLX/WGL Loader-Generator Fedora 44 updates for ppc64le
python-biopython-debugsource-1.88-1.fc44.ppc64le Debug sources for package python-biopython Fedora 44 updates for ppc64le
python-josepy-doc-2.2.0-1.fc44.noarch Documentation for python-josepy Fedora 44 updates for ppc64le
python3-biopython-1.88-1.fc44.ppc64le Python3 tools for computational molecular biology Fedora 44 updates for ppc64le
python3-biopython-debuginfo-1.88-1.fc44.ppc64le Debug information for package python3-biopython Fedora 44 updates for ppc64le
python3-josepy-2.2.0-1.fc44.noarch JOSE protocol implementation in Python Fedora 44 updates for ppc64le
python3-pydantic-settings-2.15.0-1.fc44.noarch Settings management using pydantic Fedora 44 updates for ppc64le
python3-pydantic-settings+aws-secrets-manager-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: aws-secrets-manager extras Fedora 44 updates for ppc64le
python3-pydantic-settings+toml-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: toml extras Fedora 44 updates for ppc64le
python3-pydantic-settings+yaml-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: yaml extras Fedora 44 updates for ppc64le
python3-pyrfc3339-2.1.0-1.fc44.noarch Generate and parse RFC 3339 timestamps Fedora 44 updates for ppc64le
rust-blowfish+bcrypt-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish+default-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish+zeroize-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+bcrypt-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+default-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+zeroize-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-cargo_toml_edit+default-devel-0.0.3-1.fc44.noarch Programmatically edit Cargo.toml manifests Fedora 44 updates for ppc64le
rust-cargo_toml_edit-devel-0.0.3-1.fc44.noarch Programmatically edit Cargo.toml manifests Fedora 44 updates for ppc64le
rust-cbc+alloc-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+block-padding-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+default-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+zeroize-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+alloc-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+block-padding-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+default-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+std-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+zeroize-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb0.1+alloc-devel-0.1.2-1.fc44.noarch Electronic Codebook (ECB) block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb0.1+block-padding-devel-0.1.2-1.fc44.noarch Electronic Codebook (ECB) block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb0.1+default-devel-0.1.2-1.fc44.noarch Electronic Codebook (ECB) block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb0.1+std-devel-0.1.2-1.fc44.noarch Electronic Codebook (ECB) block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb0.1-devel-0.1.2-1.fc44.noarch Electronic Codebook (ECB) block cipher mode of operation Fedora 44 updates for ppc64le
rust-hkdf+default-devel-0.13.0-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-hkdf+kdf-devel-0.13.0-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-hkdf-devel-0.13.0-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-hkdf0.12+default-devel-0.12.4-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-hkdf0.12+std-devel-0.12.4-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-hkdf0.12-devel-0.12.4-1.fc44.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Fedora 44 updates for ppc64le
rust-num-bigint-dig+arbitrary-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+default-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+fuzz-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+i128-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+prime-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+rand-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+serde-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+std-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+u64_digit-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig+zeroize-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig-devel-0.9.1-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+arbitrary-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+default-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+fuzz-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+i128-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+prime-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+rand-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+serde-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+std-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+u64_digit-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+zeroize-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust2rpm-helper-0.2.0-1.fc44.ppc64le Helper program for rust2rpm Fedora 44 updates for ppc64le
rust2rpm-helper-debuginfo-0.2.0-1.fc44.ppc64le Debug information for package rust2rpm-helper Fedora 44 updates for ppc64le
rust2rpm-helper-debugsource-0.2.0-1.fc44.ppc64le Debug sources for package rust2rpm-helper Fedora 44 updates for ppc64le
sayonara-1.12.0-1.stable1.fc44.ppc64le A lightweight Qt Audio player Fedora 44 updates for ppc64le
sayonara-debuginfo-1.12.0-1.stable1.fc44.ppc64le Debug information for package sayonara Fedora 44 updates for ppc64le
sayonara-debugsource-1.12.0-1.stable1.fc44.ppc64le Debug sources for package sayonara Fedora 44 updates for ppc64le
stunnel-5.80-1.fc44.ppc64le A TLS-encrypting socket wrapper Fedora 44 updates for ppc64le
stunnel-debuginfo-5.80-1.fc44.ppc64le Debug information for package stunnel Fedora 44 updates for ppc64le
stunnel-debugsource-5.80-1.fc44.ppc64le Debug sources for package stunnel Fedora 44 updates for ppc64le
astromenace-1.4.3-7.fc44.ppc64le Hardcore 3D space shooter with spaceship upgrade possibilities Fedora 44 updates for ppc64le
astromenace-debuginfo-1.4.3-7.fc44.ppc64le Debug information for package astromenace Fedora 44 updates for ppc64le
astromenace-debugsource-1.4.3-7.fc44.ppc64le Debug sources for package astromenace Fedora 44 updates for ppc64le
gap-pkg-sonata-2.9.8-1.fc44.noarch GAP package for systems of nearrings Fedora 44 updates for ppc64le
gap-pkg-sonata-doc-2.9.8-1.fc44.noarch SONATA documentation Fedora 44 updates for ppc64le
ibus-speech-to-text-1.0.0-1.fc44.ppc64le A speech to text IBus Input Method using VOSK Fedora 44 updates for ppc64le
libgexiv2-0.16.2-1.fc44.ppc64le Gexiv2 is a GObject-based wrapper around the Exiv2 library Fedora 44 updates for ppc64le
libgexiv2-debuginfo-0.16.2-1.fc44.ppc64le Debug information for package libgexiv2 Fedora 44 updates for ppc64le
libgexiv2-debugsource-0.16.2-1.fc44.ppc64le Debug sources for package libgexiv2 Fedora 44 updates for ppc64le
libgexiv2-devel-0.16.2-1.fc44.ppc64le Development files for libgexiv2 Fedora 44 updates for ppc64le
libudisks2-2.11.2-1.fc44.ppc64le Dynamic library to access the udisksd daemon Fedora 44 updates for ppc64le
libudisks2-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package libudisks2 Fedora 44 updates for ppc64le
libudisks2-devel-2.11.2-1.fc44.ppc64le Development files for libudisks2 Fedora 44 updates for ppc64le
mingw32-p11-kit-0.26.5-1.fc44.noarch MinGW Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
mingw32-p11-kit-debuginfo-0.26.5-1.fc44.noarch Debug information for package mingw32-p11-kit Fedora 44 updates for ppc64le
mingw64-p11-kit-0.26.5-1.fc44.noarch MinGW Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
mingw64-p11-kit-debuginfo-0.26.5-1.fc44.noarch Debug information for package mingw64-p11-kit Fedora 44 updates for ppc64le
p11-kit-0.26.5-1.fc44.ppc64le Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
p11-kit-client-0.26.5-1.fc44.ppc64le Client module from p11-kit Fedora 44 updates for ppc64le
p11-kit-client-debuginfo-0.26.5-1.fc44.ppc64le Debug information for package p11-kit-client Fedora 44 updates for ppc64le
p11-kit-debuginfo-0.26.5-1.fc44.ppc64le Debug information for package p11-kit Fedora 44 updates for ppc64le
p11-kit-debugsource-0.26.5-1.fc44.ppc64le Debug sources for package p11-kit Fedora 44 updates for ppc64le
p11-kit-devel-0.26.5-1.fc44.ppc64le Development files for p11-kit Fedora 44 updates for ppc64le
p11-kit-server-0.26.5-1.fc44.ppc64le Server command for p11-kit Fedora 44 updates for ppc64le
p11-kit-server-debuginfo-0.26.5-1.fc44.ppc64le Debug information for package p11-kit-server Fedora 44 updates for ppc64le
p11-kit-trust-0.26.5-1.fc44.ppc64le System trust module from p11-kit Fedora 44 updates for ppc64le
p11-kit-trust-debuginfo-0.26.5-1.fc44.ppc64le Debug information for package p11-kit-trust Fedora 44 updates for ppc64le
pdns-5.0.7-1.fc44.ppc64le A modern, advanced and high performance authoritative-only name server Fedora 44 updates for ppc64le
pdns-backend-ldap-5.0.7-1.fc44.ppc64le LDAP backend for pdns Fedora 44 updates for ppc64le
pdns-backend-ldap-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-ldap Fedora 44 updates for ppc64le
pdns-backend-lmdb-5.0.7-1.fc44.ppc64le LMDB backend for pdns Fedora 44 updates for ppc64le
pdns-backend-lmdb-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-lmdb Fedora 44 updates for ppc64le
pdns-backend-lua2-5.0.7-1.fc44.ppc64le LUA2 backend for pdns Fedora 44 updates for ppc64le
pdns-backend-lua2-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-lua2 Fedora 44 updates for ppc64le
pdns-backend-mysql-5.0.7-1.fc44.ppc64le MySQL backend for pdns Fedora 44 updates for ppc64le
pdns-backend-mysql-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-mysql Fedora 44 updates for ppc64le
pdns-backend-pipe-5.0.7-1.fc44.ppc64le Pipe backend for pdns Fedora 44 updates for ppc64le
pdns-backend-pipe-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-pipe Fedora 44 updates for ppc64le
pdns-backend-postgresql-5.0.7-1.fc44.ppc64le PostgreSQL backend for pdns Fedora 44 updates for ppc64le
pdns-backend-postgresql-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-postgresql Fedora 44 updates for ppc64le
pdns-backend-remote-5.0.7-1.fc44.ppc64le Remote backend for pdns Fedora 44 updates for ppc64le
pdns-backend-remote-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-remote Fedora 44 updates for ppc64le
pdns-backend-sqlite-5.0.7-1.fc44.ppc64le SQLite backend for pdns Fedora 44 updates for ppc64le
pdns-backend-sqlite-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-sqlite Fedora 44 updates for ppc64le
pdns-backend-tinydns-5.0.7-1.fc44.ppc64le TinyDNS backend for pdns Fedora 44 updates for ppc64le
pdns-backend-tinydns-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-backend-tinydns Fedora 44 updates for ppc64le
pdns-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns Fedora 44 updates for ppc64le
pdns-debugsource-5.0.7-1.fc44.ppc64le Debug sources for package pdns Fedora 44 updates for ppc64le
pdns-ixfrdist-5.0.7-1.fc44.ppc64le A program to redistribute zones over AXFR and IXFR Fedora 44 updates for ppc64le
pdns-ixfrdist-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-ixfrdist Fedora 44 updates for ppc64le
pdns-tools-5.0.7-1.fc44.ppc64le Extra tools for pdns Fedora 44 updates for ppc64le
pdns-tools-debuginfo-5.0.7-1.fc44.ppc64le Debug information for package pdns-tools Fedora 44 updates for ppc64le
perl-PDF-Reuse-0.44-1.fc44.noarch Reuse and mass produce PDF documents Fedora 44 updates for ppc64le
perl-PDF-Reuse-tests-0.44-1.fc44.noarch Tests for perl-PDF-Reuse Fedora 44 updates for ppc64le
python3-tomllint-0.3.6-1.fc44.noarch A simple TOML linter Fedora 44 updates for ppc64le
quisk-4.2.54-1.fc44.ppc64le Software Defined Radio (SDR) software Fedora 44 updates for ppc64le
quisk-debuginfo-4.2.54-1.fc44.ppc64le Debug information for package quisk Fedora 44 updates for ppc64le
quisk-debugsource-4.2.54-1.fc44.ppc64le Debug sources for package quisk Fedora 44 updates for ppc64le
rust-ctor-proc-macro+default-devel-0.0.13-1.fc44.noarch Proc-macro support for the ctor crate Fedora 44 updates for ppc64le
rust-ctor-proc-macro-devel-0.0.13-1.fc44.noarch Proc-macro support for the ctor crate Fedora 44 updates for ppc64le
autogen-5.18.16-36.fc44.ppc64le Automated text file generator Fedora 44 updates for ppc64le
autogen-debuginfo-5.18.16-36.fc44.ppc64le Debug information for package autogen Fedora 44 updates for ppc64le
autogen-debugsource-5.18.16-36.fc44.ppc64le Debug sources for package autogen Fedora 44 updates for ppc64le
autogen-libopts-5.18.16-36.fc44.ppc64le Automated option processing library based on autogen Fedora 44 updates for ppc64le
autogen-libopts-debuginfo-5.18.16-36.fc44.ppc64le Debug information for package autogen-libopts Fedora 44 updates for ppc64le
autogen-libopts-devel-5.18.16-36.fc44.ppc64le Development files for libopts Fedora 44 updates for ppc64le
google-benchmark-1.9.5-12.fc44.ppc64le A microbenchmark support library Fedora 44 updates for ppc64le
google-benchmark-debuginfo-1.9.5-12.fc44.ppc64le Debug information for package google-benchmark Fedora 44 updates for ppc64le
google-benchmark-debugsource-1.9.5-12.fc44.ppc64le Debug sources for package google-benchmark Fedora 44 updates for ppc64le
google-benchmark-devel-1.9.5-12.fc44.ppc64le Development files for google-benchmark Fedora 44 updates for ppc64le
rust-des+default-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des+zeroize-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8+default-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8+zeroize-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-dtor+default-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor+proc_macro-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor+std-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-uu_stdbuf_libstdbuf+default-devel-0.7.0-2.fc44.noarch stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf Fedora 44 updates for ppc64le
rust-uu_stdbuf_libstdbuf-devel-0.7.0-2.fc44.noarch stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf Fedora 44 updates for ppc64le
rust-uutests+default-devel-0.7.0-2.fc44.noarch Uutils ~ 'core' uutils test library (cross-platform) Fedora 44 updates for ppc64le
rust-uutests-devel-0.7.0-2.fc44.noarch Uutils ~ 'core' uutils test library (cross-platform) Fedora 44 updates for ppc64le
udisks2-2.11.2-1.fc44.ppc64le Disk Manager Fedora 44 updates for ppc64le
udisks2-btrfs-2.11.2-1.fc44.ppc64le Module for BTRFS Fedora 44 updates for ppc64le
udisks2-btrfs-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package udisks2-btrfs Fedora 44 updates for ppc64le
udisks2-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package udisks2 Fedora 44 updates for ppc64le
udisks2-debugsource-2.11.2-1.fc44.ppc64le Debug sources for package udisks2 Fedora 44 updates for ppc64le
udisks2-iscsi-2.11.2-1.fc44.ppc64le Module for iSCSI Fedora 44 updates for ppc64le
udisks2-iscsi-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package udisks2-iscsi Fedora 44 updates for ppc64le
udisks2-lsm-2.11.2-1.fc44.ppc64le Module for LSM Fedora 44 updates for ppc64le
udisks2-lsm-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package udisks2-lsm Fedora 44 updates for ppc64le
udisks2-lvm2-2.11.2-1.fc44.ppc64le Module for LVM2 Fedora 44 updates for ppc64le
udisks2-lvm2-debuginfo-2.11.2-1.fc44.ppc64le Debug information for package udisks2-lvm2 Fedora 44 updates for ppc64le
dos2unix-7.5.6-1.fc44.ppc64le Text file format converters Fedora 44 updates for ppc64le
dos2unix-debuginfo-7.5.6-1.fc44.ppc64le Debug information for package dos2unix Fedora 44 updates for ppc64le
dos2unix-debugsource-7.5.6-1.fc44.ppc64le Debug sources for package dos2unix Fedora 44 updates for ppc64le
erlang-cowboy-2.18.0-1.fc44.noarch Small, fast, modular HTTP server written in Erlang Fedora 44 updates for ppc64le
erlang-cowboy-doc-2.18.0-1.fc44.noarch Documentation for erlang-cowboy Fedora 44 updates for ppc64le
erlang-cowlib-2.19.0-1.fc44.noarch Support library for manipulating Web protocols Fedora 44 updates for ppc64le
fonts-compare-1.7.0-1.fc44.noarch Tool to compare fonts for a language Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-0.3-7.20260728git096e41a.fc44.ppc64le GAP interface to nauty and Traces Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-debuginfo-0.3-7.20260728git096e41a.fc44.ppc64le Debug information for package gap-pkg-nautytracesinterface Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-debugsource-0.3-7.20260728git096e41a.fc44.ppc64le Debug sources for package gap-pkg-nautytracesinterface Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-doc-0.3-7.20260728git096e41a.fc44.noarch NautyTracesInterface documentation Fedora 44 updates for ppc64le
gap-pkg-primgrp-4.0.3-1.fc44.noarch Primitive permutation groups library Fedora 44 updates for ppc64le
gap-pkg-primgrp-doc-4.0.3-1.fc44.noarch Primitive permutation groups library documentation Fedora 44 updates for ppc64le
gap-pkg-profiling-2.6.3-1.fc44.ppc64le Line by line profiling and code coverage for GAP Fedora 44 updates for ppc64le
gap-pkg-profiling-debuginfo-2.6.3-1.fc44.ppc64le Debug information for package gap-pkg-profiling Fedora 44 updates for ppc64le
gap-pkg-profiling-debugsource-2.6.3-1.fc44.ppc64le Debug sources for package gap-pkg-profiling Fedora 44 updates for ppc64le
gap-pkg-profiling-doc-2.6.3-1.fc44.noarch Profiling documentation Fedora 44 updates for ppc64le
mingw32-gsm-1.0.24-1.fc44.noarch Shared libraries for GSM speech compressor Fedora 44 updates for ppc64le
mingw32-gsm-debuginfo-1.0.24-1.fc44.noarch Debug information for package mingw32-gsm Fedora 44 updates for ppc64le
mingw32-gsm-tools-1.0.24-1.fc44.noarch GSM speech compressor tools Fedora 44 updates for ppc64le
mingw64-gsm-1.0.24-1.fc44.noarch GSM speech compressor tools Fedora 44 updates for ppc64le
mingw64-gsm-debuginfo-1.0.24-1.fc44.noarch Debug information for package mingw64-gsm Fedora 44 updates for ppc64le
mingw64-gsm-tools-1.0.24-1.fc44.noarch Tools for Free Lossless Audio Codec Fedora 44 updates for ppc64le
php-pear-PHP-CodeSniffer-4.0.4-1.fc44.noarch PHP coding standards enforcement tool Fedora 44 updates for ppc64le
python3-gexiv2-0.16.2-1.fc44.noarch Python3 bindings for libgexiv2 Fedora 44 updates for ppc64le
gap-pkg-loops-3.4.5-1.fc44.noarch Computing with quasigroups and loops Fedora 44 updates for ppc64le
gap-pkg-loops-doc-3.4.5-1.fc44.noarch LOOPS documentation Fedora 44 updates for ppc64le
gnome-initial-setup-50.1-1.fc44.ppc64le Bootstrapping your OS Fedora 44 updates for ppc64le
gnome-initial-setup-debuginfo-50.1-1.fc44.ppc64le Debug information for package gnome-initial-setup Fedora 44 updates for ppc64le
gnome-initial-setup-debugsource-50.1-1.fc44.ppc64le Debug sources for package gnome-initial-setup Fedora 44 updates for ppc64le
goldendict-1.5.0-10.fc44.ppc64le A feature-rich dictionary lookup program Fedora 44 updates for ppc64le
goldendict-debuginfo-1.5.0-10.fc44.ppc64le Debug information for package goldendict Fedora 44 updates for ppc64le
goldendict-debugsource-1.5.0-10.fc44.ppc64le Debug sources for package goldendict Fedora 44 updates for ppc64le
goldendict-docs-1.5.0-10.fc44.noarch Documentation for goldendict Fedora 44 updates for ppc64le
delve-1.27.1-1.fc44.ppc64le A debugger for the Go programming language Fedora 44 updates for ppc64le
delve-debuginfo-1.27.1-1.fc44.ppc64le Debug information for package delve Fedora 44 updates for ppc64le
delve-debugsource-1.27.1-1.fc44.ppc64le Debug sources for package delve Fedora 44 updates for ppc64le
libXfont2-2.0.9-1.fc44.ppc64le X.Org X11 libXfont2 runtime library Fedora 44 updates for ppc64le
libXfont2-debuginfo-2.0.9-1.fc44.ppc64le Debug information for package libXfont2 Fedora 44 updates for ppc64le
libXfont2-debugsource-2.0.9-1.fc44.ppc64le Debug sources for package libXfont2 Fedora 44 updates for ppc64le
libXfont2-devel-2.0.9-1.fc44.ppc64le X.Org X11 libXfont2 development package Fedora 44 updates for ppc64le
libgexiv2_0.14-0.14.7-1.fc44.ppc64le Gexiv2 is a GObject-based wrapper around the Exiv2 library Fedora 44 updates for ppc64le
libgexiv2_0.14-debuginfo-0.14.7-1.fc44.ppc64le Debug information for package libgexiv2_0.14 Fedora 44 updates for ppc64le
libgexiv2_0.14-debugsource-0.14.7-1.fc44.ppc64le Debug sources for package libgexiv2_0.14 Fedora 44 updates for ppc64le
libgexiv2_0.14-devel-0.14.7-1.fc44.ppc64le Development files for libgexiv2_0.14 Fedora 44 updates for ppc64le
libmspub-0.1.5-1.fc44.ppc64le A library for import of Microsoft Publisher documents Fedora 44 updates for ppc64le
libmspub-debuginfo-0.1.5-1.fc44.ppc64le Debug information for package libmspub Fedora 44 updates for ppc64le
libmspub-debugsource-0.1.5-1.fc44.ppc64le Debug sources for package libmspub Fedora 44 updates for ppc64le
libmspub-devel-0.1.5-1.fc44.ppc64le Development files for libmspub Fedora 44 updates for ppc64le
libmspub-doc-0.1.5-1.fc44.noarch Documentation of libmspub API Fedora 44 updates for ppc64le
libmspub-tools-0.1.5-1.fc44.ppc64le Tools to transform Microsoft Publisher documents into other formats Fedora 44 updates for ppc64le
libmspub-tools-debuginfo-0.1.5-1.fc44.ppc64le Debug information for package libmspub-tools Fedora 44 updates for ppc64le
msmtp-1.8.34-1.fc44.ppc64le SMTP client Fedora 44 updates for ppc64le
msmtp-debuginfo-1.8.34-1.fc44.ppc64le Debug information for package msmtp Fedora 44 updates for ppc64le
msmtp-debugsource-1.8.34-1.fc44.ppc64le Debug sources for package msmtp Fedora 44 updates for ppc64le
nbd-3.27.1-2.fc44.ppc64le Network Block Device user-space tools (TCP version) Fedora 44 updates for ppc64le
nbd-debuginfo-3.27.1-2.fc44.ppc64le Debug information for package nbd Fedora 44 updates for ppc64le
nbd-debugsource-3.27.1-2.fc44.ppc64le Debug sources for package nbd Fedora 44 updates for ppc64le
opentype-sanitizer-9.3.0-1.fc44.ppc64le Parses and serializes OpenType/WOFF/WOFF2 font files Fedora 44 updates for ppc64le
opentype-sanitizer-debuginfo-9.3.0-1.fc44.ppc64le Debug information for package opentype-sanitizer Fedora 44 updates for ppc64le
opentype-sanitizer-debugsource-9.3.0-1.fc44.ppc64le Debug sources for package opentype-sanitizer Fedora 44 updates for ppc64le
rust-aho-corasick+default-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+logging-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+perf-literal-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+std-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-base16ct+alloc-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct+default-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+alloc-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+default-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+std-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base64+alloc-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+default-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+simd-unsafe-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+std-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+alloc-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+default-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+std-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-crypto-bigint+alloc-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+default-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+der-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+extra-sizes-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+getrandom-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+hybrid-array-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+rand_core-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+serde-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+subtle-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+zeroize-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+alloc-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+default-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+der-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+rand-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+serde-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-ff+alloc-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+bits-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+bitvec-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+byteorder-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+default-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+std-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+alloc-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+bits-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+bitvec-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+byteorder-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+default-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+std-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-globset+arbitrary-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+default-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+log-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+serde-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+serde1-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+simd-accel-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-group+alloc-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+default-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+rand-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+rand_xorshift-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+tests-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+alloc-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+default-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+rand-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+rand_xorshift-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+tests-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-ignore+default-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-ignore+simd-accel-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-ignore-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-serdect+alloc-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+default-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+derive-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+zeroize-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+alloc-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+default-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+zeroize-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-slog+anyhow-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+default-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+dynamic-keys-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_debug-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_error-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_info-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_off-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_trace-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_warn-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+nested-values-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+nothreads-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+parking_lot_0_12-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_debug-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_error-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_info-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_off-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_trace-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_warn-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+std-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-spki+alloc-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+arbitrary-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+base64-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+default-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+digest-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+fingerprint-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+pem-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+sha2-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+std-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+alloc-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+arbitrary-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+base64-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+default-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+fingerprint-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+pem-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+sha2-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+std-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-macrotest+default-devel-1.2.1-1.fc44.noarch Test harness for macro expansion Fedora 44 updates for ppc64le
rust-macrotest-devel-1.2.1-1.fc44.noarch Test harness for macro expansion Fedora 44 updates for ppc64le
rust-rand0.9+alloc-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+default-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+log-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+os_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+serde-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+small_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+std-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+std_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+thread_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+unbiased-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-regex-automata+alloc-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+default-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-build-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-onepass-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-search-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+hybrid-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+internal-instrument-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+logging-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+meta-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-backtrack-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-pikevm-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-thompson-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-inline-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-substring-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+std-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+syntax-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-age-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-bool-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-case-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-gencat-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-perl-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-script-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-segment-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
ser2net-4.6.8-1.fc44.ppc64le Proxy that allows TCP/UDP to serial port connections Fedora 44 updates for ppc64le
ser2net-debuginfo-4.6.8-1.fc44.ppc64le Debug information for package ser2net Fedora 44 updates for ppc64le
ser2net-debugsource-4.6.8-1.fc44.ppc64le Debug sources for package ser2net Fedora 44 updates for ppc64le
supernovas-1.7.2-1.fc44.ppc64le The Naval Observatory's NOVAS C astronomy library, made better Fedora 44 updates for ppc64le
supernovas-c++-1.7.2-1.fc44.ppc64le C++ API extension runtime library Fedora 44 updates for ppc64le
supernovas-c++-debuginfo-1.7.2-1.fc44.ppc64le Debug information for package supernovas-c++ Fedora 44 updates for ppc64le
supernovas-debuginfo-1.7.2-1.fc44.ppc64le Debug information for package supernovas Fedora 44 updates for ppc64le
supernovas-debugsource-1.7.2-1.fc44.ppc64le Debug sources for package supernovas Fedora 44 updates for ppc64le
supernovas-devel-1.7.2-1.fc44.ppc64le C development files for the SuperNOVAS C/C++ astronomy library Fedora 44 updates for ppc64le
syncplay-1.7.6-1.fc44.noarch Synchronize playback of various video players via internet Fedora 44 updates for ppc64le
supernovas-doc-1.7.2-1.fc44.noarch Documentation for the SuperNOVAS C/C++ astronomy library Fedora 44 updates for ppc64le
supernovas-solsys-calceph-1.7.2-1.fc44.ppc64le Solar-system plugin based on the CALCEPH C library Fedora 44 updates for ppc64le
supernovas-solsys-calceph-debuginfo-1.7.2-1.fc44.ppc64le Debug information for package supernovas-solsys-calceph Fedora 44 updates for ppc64le
abrt-2.17.9-1.fc44.ppc64le Automatic bug detection and reporting tool Fedora 44 updates for ppc64le
abrt-addon-ccpp-2.17.9-1.fc44.ppc64le abrt's C/C++ addon Fedora 44 updates for ppc64le
abrt-addon-ccpp-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-addon-ccpp Fedora 44 updates for ppc64le
abrt-addon-kerneloops-2.17.9-1.fc44.ppc64le abrt's kerneloops addon Fedora 44 updates for ppc64le
abrt-addon-kerneloops-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-addon-kerneloops Fedora 44 updates for ppc64le
abrt-addon-pstoreoops-2.17.9-1.fc44.ppc64le abrt's pstore oops addon Fedora 44 updates for ppc64le
abrt-addon-pstoreoops-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-addon-pstoreoops Fedora 44 updates for ppc64le
abrt-addon-upload-watch-2.17.9-1.fc44.ppc64le abrt's upload addon Fedora 44 updates for ppc64le
abrt-addon-upload-watch-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-addon-upload-watch Fedora 44 updates for ppc64le
abrt-addon-vmcore-2.17.9-1.fc44.ppc64le abrt's vmcore addon Fedora 44 updates for ppc64le
abrt-addon-xorg-2.17.9-1.fc44.ppc64le abrt's Xorg addon Fedora 44 updates for ppc64le
abrt-addon-xorg-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-addon-xorg Fedora 44 updates for ppc64le
abrt-atomic-2.17.9-1.fc44.ppc64le Package to make easy default installation on Atomic hosts. Fedora 44 updates for ppc64le
abrt-atomic-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-atomic Fedora 44 updates for ppc64le
abrt-cli-2.17.9-1.fc44.ppc64le Virtual package to make easy default installation on non-graphical environments Fedora 44 updates for ppc64le
abrt-console-notification-2.17.9-1.fc44.ppc64le ABRT console notification script Fedora 44 updates for ppc64le
abrt-dbus-2.17.9-1.fc44.ppc64le ABRT DBus service Fedora 44 updates for ppc64le
abrt-dbus-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-dbus Fedora 44 updates for ppc64le
abrt-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt Fedora 44 updates for ppc64le
abrt-debugsource-2.17.9-1.fc44.ppc64le Debug sources for package abrt Fedora 44 updates for ppc64le
abrt-desktop-2.17.9-1.fc44.ppc64le Virtual package to make easy default installation on desktop environments Fedora 44 updates for ppc64le
abrt-devel-2.17.9-1.fc44.ppc64le Development libraries for abrt Fedora 44 updates for ppc64le
abrt-gui-2.17.9-1.fc44.ppc64le abrt's gui Fedora 44 updates for ppc64le
abrt-gui-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-gui Fedora 44 updates for ppc64le
abrt-gui-devel-2.17.9-1.fc44.ppc64le Development libraries for abrt-gui Fedora 44 updates for ppc64le
abrt-gui-libs-2.17.9-1.fc44.ppc64le Libraries for abrt-gui Fedora 44 updates for ppc64le
abrt-gui-libs-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-gui-libs Fedora 44 updates for ppc64le
abrt-libs-2.17.9-1.fc44.ppc64le Libraries for abrt Fedora 44 updates for ppc64le
abrt-libs-debuginfo-2.17.9-1.fc44.ppc64le Debug information for package abrt-libs Fedora 44 updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun Oct 18 02:07:39 2026