| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| udisks2-btrfs-2.11.2-1.fc44.aarch64 | Module for BTRFS | Fedora 44 updates for aarch64 |
| udisks2-btrfs-debuginfo-2.11.2-1.fc44.aarch64 | Debug information for package udisks2-btrfs | Fedora 44 updates for aarch64 |
| udisks2-debuginfo-2.11.2-1.fc44.aarch64 | Debug information for package udisks2 | Fedora 44 updates for aarch64 |
| udisks2-debugsource-2.11.2-1.fc44.aarch64 | Debug sources for package udisks2 | Fedora 44 updates for aarch64 |
| udisks2-iscsi-2.11.2-1.fc44.aarch64 | Module for iSCSI | Fedora 44 updates for aarch64 |
| udisks2-iscsi-debuginfo-2.11.2-1.fc44.aarch64 | Debug information for package udisks2-iscsi | Fedora 44 updates for aarch64 |
| udisks2-lsm-2.11.2-1.fc44.aarch64 | Module for LSM | Fedora 44 updates for aarch64 |
| udisks2-lsm-debuginfo-2.11.2-1.fc44.aarch64 | Debug information for package udisks2-lsm | Fedora 44 updates for aarch64 |
| udisks2-lvm2-2.11.2-1.fc44.aarch64 | Module for LVM2 | Fedora 44 updates for aarch64 |
| udisks2-lvm2-debuginfo-2.11.2-1.fc44.aarch64 | Debug information for package udisks2-lvm2 | Fedora 44 updates for aarch64 |
| dos2unix-7.5.6-1.fc44.aarch64 | Text file format converters | Fedora 44 updates for aarch64 |
| dos2unix-debuginfo-7.5.6-1.fc44.aarch64 | Debug information for package dos2unix | Fedora 44 updates for aarch64 |
| dos2unix-debugsource-7.5.6-1.fc44.aarch64 | Debug sources for package dos2unix | Fedora 44 updates for aarch64 |
| erlang-cowboy-2.18.0-1.fc44.noarch | Small, fast, modular HTTP server written in Erlang | Fedora 44 updates for aarch64 |
| erlang-cowboy-doc-2.18.0-1.fc44.noarch | Documentation for erlang-cowboy | Fedora 44 updates for aarch64 |
| erlang-cowlib-2.19.0-1.fc44.noarch | Support library for manipulating Web protocols | Fedora 44 updates for aarch64 |
| fonts-compare-1.7.0-1.fc44.noarch | Tool to compare fonts for a language | Fedora 44 updates for aarch64 |
| gap-pkg-nautytracesinterface-0.3-7.20260728git096e41a.fc44.aarch64 | GAP interface to nauty and Traces | Fedora 44 updates for aarch64 |
| gap-pkg-nautytracesinterface-debuginfo-0.3-7.20260728git096e41a.fc44.aarch64 | Debug information for package gap-pkg-nautytracesinterface | Fedora 44 updates for aarch64 |
| gap-pkg-nautytracesinterface-debugsource-0.3-7.20260728git096e41a.fc44.aarch64 | Debug sources for package gap-pkg-nautytracesinterface | Fedora 44 updates for aarch64 |
| gap-pkg-nautytracesinterface-doc-0.3-7.20260728git096e41a.fc44.noarch | NautyTracesInterface documentation | Fedora 44 updates for aarch64 |
| gap-pkg-primgrp-4.0.3-1.fc44.noarch | Primitive permutation groups library | Fedora 44 updates for aarch64 |
| gap-pkg-primgrp-doc-4.0.3-1.fc44.noarch | Primitive permutation groups library documentation | Fedora 44 updates for aarch64 |
| gap-pkg-profiling-2.6.3-1.fc44.aarch64 | Line by line profiling and code coverage for GAP | Fedora 44 updates for aarch64 |
| gap-pkg-profiling-debuginfo-2.6.3-1.fc44.aarch64 | Debug information for package gap-pkg-profiling | Fedora 44 updates for aarch64 |
| gap-pkg-profiling-debugsource-2.6.3-1.fc44.aarch64 | Debug sources for package gap-pkg-profiling | Fedora 44 updates for aarch64 |
| gap-pkg-profiling-doc-2.6.3-1.fc44.noarch | Profiling documentation | Fedora 44 updates for aarch64 |
| mingw32-gsm-1.0.24-1.fc44.noarch | Shared libraries for GSM speech compressor | Fedora 44 updates for aarch64 |
| mingw32-gsm-debuginfo-1.0.24-1.fc44.noarch | Debug information for package mingw32-gsm | Fedora 44 updates for aarch64 |
| mingw32-gsm-tools-1.0.24-1.fc44.noarch | GSM speech compressor tools | Fedora 44 updates for aarch64 |
| mingw64-gsm-1.0.24-1.fc44.noarch | GSM speech compressor tools | Fedora 44 updates for aarch64 |
| mingw64-gsm-debuginfo-1.0.24-1.fc44.noarch | Debug information for package mingw64-gsm | Fedora 44 updates for aarch64 |
| mingw64-gsm-tools-1.0.24-1.fc44.noarch | Tools for Free Lossless Audio Codec | Fedora 44 updates for aarch64 |
| php-pear-PHP-CodeSniffer-4.0.4-1.fc44.noarch | PHP coding standards enforcement tool | Fedora 44 updates for aarch64 |
| procdump-3.5.2-1.fc44.aarch64 | Sysinternals process dump utility | Fedora 44 updates for aarch64 |
| procdump-debuginfo-3.5.2-1.fc44.aarch64 | Debug information for package procdump | Fedora 44 updates for aarch64 |
| procdump-debugsource-3.5.2-1.fc44.aarch64 | Debug sources for package procdump | Fedora 44 updates for aarch64 |
| gap-pkg-loops-3.4.5-1.fc44.noarch | Computing with quasigroups and loops | Fedora 44 updates for aarch64 |
| gap-pkg-loops-doc-3.4.5-1.fc44.noarch | LOOPS documentation | Fedora 44 updates for aarch64 |
| gnome-initial-setup-50.1-1.fc44.aarch64 | Bootstrapping your OS | Fedora 44 updates for aarch64 |
| gnome-initial-setup-debuginfo-50.1-1.fc44.aarch64 | Debug information for package gnome-initial-setup | Fedora 44 updates for aarch64 |
| gnome-initial-setup-debugsource-50.1-1.fc44.aarch64 | Debug sources for package gnome-initial-setup | Fedora 44 updates for aarch64 |
| goldendict-1.5.0-10.fc44.aarch64 | A feature-rich dictionary lookup program | Fedora 44 updates for aarch64 |
| goldendict-debuginfo-1.5.0-10.fc44.aarch64 | Debug information for package goldendict | Fedora 44 updates for aarch64 |
| goldendict-debugsource-1.5.0-10.fc44.aarch64 | Debug sources for package goldendict | Fedora 44 updates for aarch64 |
| goldendict-docs-1.5.0-10.fc44.noarch | Documentation for goldendict | Fedora 44 updates for aarch64 |
| delve-1.27.1-1.fc44.aarch64 | A debugger for the Go programming language | Fedora 44 updates for aarch64 |
| delve-debuginfo-1.27.1-1.fc44.aarch64 | Debug information for package delve | Fedora 44 updates for aarch64 |
| delve-debugsource-1.27.1-1.fc44.aarch64 | Debug sources for package delve | Fedora 44 updates for aarch64 |
| libXfont2-2.0.9-1.fc44.aarch64 | X.Org X11 libXfont2 runtime library | Fedora 44 updates for aarch64 |
| libXfont2-debuginfo-2.0.9-1.fc44.aarch64 | Debug information for package libXfont2 | Fedora 44 updates for aarch64 |
| libXfont2-debugsource-2.0.9-1.fc44.aarch64 | Debug sources for package libXfont2 | Fedora 44 updates for aarch64 |
| libXfont2-devel-2.0.9-1.fc44.aarch64 | X.Org X11 libXfont2 development package | Fedora 44 updates for aarch64 |
| libgexiv2_0.14-0.14.7-1.fc44.aarch64 | Gexiv2 is a GObject-based wrapper around the Exiv2 library | Fedora 44 updates for aarch64 |
| libgexiv2_0.14-debuginfo-0.14.7-1.fc44.aarch64 | Debug information for package libgexiv2_0.14 | Fedora 44 updates for aarch64 |
| libgexiv2_0.14-debugsource-0.14.7-1.fc44.aarch64 | Debug sources for package libgexiv2_0.14 | Fedora 44 updates for aarch64 |
| libgexiv2_0.14-devel-0.14.7-1.fc44.aarch64 | Development files for libgexiv2_0.14 | Fedora 44 updates for aarch64 |
| libmspub-0.1.5-1.fc44.aarch64 | A library for import of Microsoft Publisher documents | Fedora 44 updates for aarch64 |
| libmspub-debuginfo-0.1.5-1.fc44.aarch64 | Debug information for package libmspub | Fedora 44 updates for aarch64 |
| libmspub-debugsource-0.1.5-1.fc44.aarch64 | Debug sources for package libmspub | Fedora 44 updates for aarch64 |
| libmspub-devel-0.1.5-1.fc44.aarch64 | Development files for libmspub | Fedora 44 updates for aarch64 |
| libmspub-doc-0.1.5-1.fc44.noarch | Documentation of libmspub API | Fedora 44 updates for aarch64 |
| libmspub-tools-0.1.5-1.fc44.aarch64 | Tools to transform Microsoft Publisher documents into other formats | Fedora 44 updates for aarch64 |
| libmspub-tools-debuginfo-0.1.5-1.fc44.aarch64 | Debug information for package libmspub-tools | Fedora 44 updates for aarch64 |
| msmtp-1.8.34-1.fc44.aarch64 | SMTP client | Fedora 44 updates for aarch64 |
| msmtp-debuginfo-1.8.34-1.fc44.aarch64 | Debug information for package msmtp | Fedora 44 updates for aarch64 |
| msmtp-debugsource-1.8.34-1.fc44.aarch64 | Debug sources for package msmtp | Fedora 44 updates for aarch64 |
| nbd-3.27.1-2.fc44.aarch64 | Network Block Device user-space tools (TCP version) | Fedora 44 updates for aarch64 |
| nbd-debuginfo-3.27.1-2.fc44.aarch64 | Debug information for package nbd | Fedora 44 updates for aarch64 |
| nbd-debugsource-3.27.1-2.fc44.aarch64 | Debug sources for package nbd | Fedora 44 updates for aarch64 |
| opentype-sanitizer-9.3.0-1.fc44.aarch64 | Parses and serializes OpenType/WOFF/WOFF2 font files | Fedora 44 updates for aarch64 |
| opentype-sanitizer-debuginfo-9.3.0-1.fc44.aarch64 | Debug information for package opentype-sanitizer | Fedora 44 updates for aarch64 |
| opentype-sanitizer-debugsource-9.3.0-1.fc44.aarch64 | Debug sources for package opentype-sanitizer | Fedora 44 updates for aarch64 |
| rust-aho-corasick+default-devel-1.1.5-1.fc44.noarch | Fast multiple substring searching | Fedora 44 updates for aarch64 |
| rust-aho-corasick+logging-devel-1.1.5-1.fc44.noarch | Fast multiple substring searching | Fedora 44 updates for aarch64 |
| rust-aho-corasick+perf-literal-devel-1.1.5-1.fc44.noarch | Fast multiple substring searching | Fedora 44 updates for aarch64 |
| rust-aho-corasick+std-devel-1.1.5-1.fc44.noarch | Fast multiple substring searching | Fedora 44 updates for aarch64 |
| rust-aho-corasick-devel-1.1.5-1.fc44.noarch | Fast multiple substring searching | Fedora 44 updates for aarch64 |
| rust-base16ct+alloc-devel-1.0.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct+default-devel-1.0.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct-devel-1.0.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct0.2+alloc-devel-0.2.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct0.2+default-devel-0.2.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct0.2+std-devel-0.2.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base16ct0.2-devel-0.2.0-1.fc44.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Fedora 44 updates for aarch64 |
| rust-base64+alloc-devel-0.23.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64+default-devel-0.23.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64+simd-unsafe-devel-0.23.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64+std-devel-0.23.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64-devel-0.23.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64_0.22+alloc-devel-0.22.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64_0.22+default-devel-0.22.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64_0.22+std-devel-0.22.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-base64_0.22-devel-0.22.1-1.fc44.noarch | Encodes and decodes base64 as bytes or utf8 | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+alloc-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+default-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+der-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+extra-sizes-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+getrandom-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+hybrid-array-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+rand_core-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+serde-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+subtle-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint+zeroize-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint-devel-0.7.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+alloc-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+default-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+der-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+rand-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+serde-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-crypto-bigint0.5-devel-0.5.5-1.fc44.noarch | Pure Rust bigint implementation for use in cryptographic applications | Fedora 44 updates for aarch64 |
| rust-ff+alloc-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff+bits-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff+bitvec-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff+byteorder-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff+default-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff+std-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff-devel-0.14.0-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+alloc-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+bits-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+bitvec-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+byteorder-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+default-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13+std-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-ff0.13-devel-0.13.1-1.fc44.noarch | Library for building and interfacing with finite fields | Fedora 44 updates for aarch64 |
| rust-globset+arbitrary-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset+default-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset+log-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset+serde-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset+serde1-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset+simd-accel-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-globset-devel-0.4.20-1.fc44.noarch | Cross platform single glob and glob set matching | Fedora 44 updates for aarch64 |
| rust-group+alloc-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group+default-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group+rand-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group+rand_xorshift-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group+tests-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group-devel-0.14.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13+alloc-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13+default-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13+rand-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13+rand_xorshift-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13+tests-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-group0.13-devel-0.13.0-1.fc44.noarch | Elliptic curve group traits and utilities | Fedora 44 updates for aarch64 |
| rust-ignore+default-devel-0.4.33-1.fc44.noarch | Fast library for efficiently matching ignore files | Fedora 44 updates for aarch64 |
| rust-ignore+simd-accel-devel-0.4.33-1.fc44.noarch | Fast library for efficiently matching ignore files | Fedora 44 updates for aarch64 |
| rust-ignore-devel-0.4.33-1.fc44.noarch | Fast library for efficiently matching ignore files | Fedora 44 updates for aarch64 |
| rust-serdect+alloc-devel-0.4.3-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect+default-devel-0.4.3-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect+derive-devel-0.4.3-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect+zeroize-devel-0.4.3-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect-devel-0.4.3-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect0.2+alloc-devel-0.2.0-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect0.2+default-devel-0.2.0-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect0.2+zeroize-devel-0.2.0-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-serdect0.2-devel-0.2.0-1.fc44.noarch | Constant-time serializer/deserializer helpers for serde | Fedora 44 updates for aarch64 |
| rust-slog+anyhow-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+default-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+dynamic-keys-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_debug-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_error-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_info-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_off-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_trace-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+max_level_warn-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+nested-values-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+nothreads-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+parking_lot_0_12-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_debug-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_error-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_info-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_off-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_trace-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+release_max_level_warn-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog+std-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-slog-devel-2.8.2-1.fc44.noarch | Structured, extensible, composable logging for Rust | Fedora 44 updates for aarch64 |
| rust-spki+alloc-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+arbitrary-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+base64-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+default-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+digest-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+fingerprint-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+pem-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+sha2-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki+std-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki-devel-0.8.0-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+alloc-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+arbitrary-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+base64-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+default-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+fingerprint-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+pem-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+sha2-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7+std-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-spki0.7-devel-0.7.3-1.fc44.noarch | X.509 Subject Public Key Info (RFC5280) describing public keys | Fedora 44 updates for aarch64 |
| rust-macrotest+default-devel-1.2.1-1.fc44.noarch | Test harness for macro expansion | Fedora 44 updates for aarch64 |
| rust-macrotest-devel-1.2.1-1.fc44.noarch | Test harness for macro expansion | Fedora 44 updates for aarch64 |
| rust-rand0.9+alloc-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+default-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+log-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+os_rng-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+serde-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+small_rng-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+std-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+std_rng-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+thread_rng-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9+unbiased-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-rand0.9-devel-0.9.5-1.fc44.noarch | Random number generators and other randomness functionality | Fedora 44 updates for aarch64 |
| rust-regex-automata+alloc-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+default-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+dfa-build-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+dfa-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+dfa-onepass-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+dfa-search-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+hybrid-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+internal-instrument-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+logging-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+meta-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+nfa-backtrack-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+nfa-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+nfa-pikevm-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+nfa-thompson-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+perf-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+perf-inline-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+perf-literal-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+perf-literal-substring-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+std-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+syntax-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-age-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-bool-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-case-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-gencat-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-perl-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-script-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-segment-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| rust-regex-automata-devel-0.4.18-1.fc44.noarch | Automata construction and matching using regular expressions | Fedora 44 updates for aarch64 |
| ser2net-4.6.8-1.fc44.aarch64 | Proxy that allows TCP/UDP to serial port connections | Fedora 44 updates for aarch64 |
| ser2net-debuginfo-4.6.8-1.fc44.aarch64 | Debug information for package ser2net | Fedora 44 updates for aarch64 |
| ser2net-debugsource-4.6.8-1.fc44.aarch64 | Debug sources for package ser2net | Fedora 44 updates for aarch64 |
| syncplay-1.7.6-1.fc44.noarch | Synchronize playback of various video players via internet | Fedora 44 updates for aarch64 |
| supernovas-1.7.2-1.fc44.aarch64 | The Naval Observatory's NOVAS C astronomy library, made better | Fedora 44 updates for aarch64 |
| supernovas-c++-1.7.2-1.fc44.aarch64 | C++ API extension runtime library | Fedora 44 updates for aarch64 |
| supernovas-c++-debuginfo-1.7.2-1.fc44.aarch64 | Debug information for package supernovas-c++ | Fedora 44 updates for aarch64 |
| supernovas-debuginfo-1.7.2-1.fc44.aarch64 | Debug information for package supernovas | Fedora 44 updates for aarch64 |
| supernovas-debugsource-1.7.2-1.fc44.aarch64 | Debug sources for package supernovas | Fedora 44 updates for aarch64 |
| supernovas-devel-1.7.2-1.fc44.aarch64 | C development files for the SuperNOVAS C/C++ astronomy library | Fedora 44 updates for aarch64 |
| supernovas-doc-1.7.2-1.fc44.noarch | Documentation for the SuperNOVAS C/C++ astronomy library | Fedora 44 updates for aarch64 |
| supernovas-solsys-calceph-1.7.2-1.fc44.aarch64 | Solar-system plugin based on the CALCEPH C library | Fedora 44 updates for aarch64 |
| supernovas-solsys-calceph-debuginfo-1.7.2-1.fc44.aarch64 | Debug information for package supernovas-solsys-calceph | Fedora 44 updates for aarch64 |
| abrt-2.17.9-1.fc44.aarch64 | Automatic bug detection and reporting tool | Fedora 44 updates for aarch64 |
| abrt-addon-ccpp-2.17.9-1.fc44.aarch64 | abrt's C/C++ addon | Fedora 44 updates for aarch64 |
| abrt-addon-ccpp-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-addon-ccpp | Fedora 44 updates for aarch64 |
| abrt-addon-kerneloops-2.17.9-1.fc44.aarch64 | abrt's kerneloops addon | Fedora 44 updates for aarch64 |
| abrt-addon-kerneloops-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-addon-kerneloops | Fedora 44 updates for aarch64 |
| abrt-addon-pstoreoops-2.17.9-1.fc44.aarch64 | abrt's pstore oops addon | Fedora 44 updates for aarch64 |
| abrt-addon-pstoreoops-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-addon-pstoreoops | Fedora 44 updates for aarch64 |
| abrt-addon-upload-watch-2.17.9-1.fc44.aarch64 | abrt's upload addon | Fedora 44 updates for aarch64 |
| abrt-addon-upload-watch-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-addon-upload-watch | Fedora 44 updates for aarch64 |
| abrt-addon-vmcore-2.17.9-1.fc44.aarch64 | abrt's vmcore addon | Fedora 44 updates for aarch64 |
| abrt-addon-xorg-2.17.9-1.fc44.aarch64 | abrt's Xorg addon | Fedora 44 updates for aarch64 |
| abrt-addon-xorg-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-addon-xorg | Fedora 44 updates for aarch64 |
| abrt-atomic-2.17.9-1.fc44.aarch64 | Package to make easy default installation on Atomic hosts. | Fedora 44 updates for aarch64 |
| abrt-atomic-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-atomic | Fedora 44 updates for aarch64 |
| abrt-cli-2.17.9-1.fc44.aarch64 | Virtual package to make easy default installation on non-graphical environments | Fedora 44 updates for aarch64 |
| abrt-console-notification-2.17.9-1.fc44.aarch64 | ABRT console notification script | Fedora 44 updates for aarch64 |
| abrt-dbus-2.17.9-1.fc44.aarch64 | ABRT DBus service | Fedora 44 updates for aarch64 |
| abrt-dbus-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-dbus | Fedora 44 updates for aarch64 |
| abrt-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt | Fedora 44 updates for aarch64 |
| abrt-debugsource-2.17.9-1.fc44.aarch64 | Debug sources for package abrt | Fedora 44 updates for aarch64 |
| abrt-desktop-2.17.9-1.fc44.aarch64 | Virtual package to make easy default installation on desktop environments | Fedora 44 updates for aarch64 |
| abrt-devel-2.17.9-1.fc44.aarch64 | Development libraries for abrt | Fedora 44 updates for aarch64 |
| abrt-gui-2.17.9-1.fc44.aarch64 | abrt's gui | Fedora 44 updates for aarch64 |
| abrt-gui-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-gui | Fedora 44 updates for aarch64 |
| abrt-gui-devel-2.17.9-1.fc44.aarch64 | Development libraries for abrt-gui | Fedora 44 updates for aarch64 |
| abrt-gui-libs-2.17.9-1.fc44.aarch64 | Libraries for abrt-gui | Fedora 44 updates for aarch64 |
| abrt-gui-libs-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-gui-libs | Fedora 44 updates for aarch64 |
| abrt-libs-2.17.9-1.fc44.aarch64 | Libraries for abrt | Fedora 44 updates for aarch64 |
| abrt-libs-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-libs | Fedora 44 updates for aarch64 |
| abrt-plugin-bodhi-2.17.9-1.fc44.aarch64 | abrt's bodhi plugin | Fedora 44 updates for aarch64 |
| abrt-plugin-bodhi-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package abrt-plugin-bodhi | Fedora 44 updates for aarch64 |
| abrt-plugin-machine-id-2.17.9-1.fc44.aarch64 | abrt's plugin to generate machine_id based off dmidecode | Fedora 44 updates for aarch64 |
| abrt-tui-2.17.9-1.fc44.noarch | abrt's command line interface | Fedora 44 updates for aarch64 |
| aqbanking-6.9.2-1.fc44.aarch64 | A library for online banking functions and financial data import/export | Fedora 44 updates for aarch64 |
| aqbanking-debuginfo-6.9.2-1.fc44.aarch64 | Debug information for package aqbanking | Fedora 44 updates for aarch64 |
| aqbanking-debugsource-6.9.2-1.fc44.aarch64 | Debug sources for package aqbanking | Fedora 44 updates for aarch64 |
| aqbanking-devel-6.9.2-1.fc44.aarch64 | Development headers for Aqbanking | Fedora 44 updates for aarch64 |
| cli11-devel-2.7.2-1.fc44.noarch | Command line parser for C++11 | Fedora 44 updates for aarch64 |
| cli11-docs-2.7.2-1.fc44.noarch | Documentation for CLI11 | Fedora 44 updates for aarch64 |
| fedora-easy-karma-1.0-1.fc44.noarch | Fedora update feedback made easy | Fedora 44 updates for aarch64 |
| libcmis-0.6.3-1.fc44.aarch64 | A C/C++ client library for CM interfaces | Fedora 44 updates for aarch64 |
| libcmis-debuginfo-0.6.3-1.fc44.aarch64 | Debug information for package libcmis | Fedora 44 updates for aarch64 |
| libcmis-debugsource-0.6.3-1.fc44.aarch64 | Debug sources for package libcmis | Fedora 44 updates for aarch64 |
| libcmis-devel-0.6.3-1.fc44.aarch64 | Development files for libcmis | Fedora 44 updates for aarch64 |
| libcmis-tools-0.6.3-1.fc44.aarch64 | Command line tool to access CMIS | Fedora 44 updates for aarch64 |
| libcmis-tools-debuginfo-0.6.3-1.fc44.aarch64 | Debug information for package libcmis-tools | Fedora 44 updates for aarch64 |
| libxs-1.0.0-2.fc44.aarch64 | Portable C library for numerics, memory operations, and utilities | Fedora 44 updates for aarch64 |
| libxs-debuginfo-1.0.0-2.fc44.aarch64 | Debug information for package libxs | Fedora 44 updates for aarch64 |
| libxs-debugsource-1.0.0-2.fc44.aarch64 | Debug sources for package libxs | Fedora 44 updates for aarch64 |
| libxs-devel-1.0.0-2.fc44.aarch64 | Development files for libxs | Fedora 44 updates for aarch64 |
| libxs-doc-1.0.0-2.fc44.noarch | Documentation for libxs | Fedora 44 updates for aarch64 |
| python3-libnvme-1.16.2-1.fc44.aarch64 | Python3 bindings for libnvme | Fedora 44 updates for aarch64 |
| python3-libnvme-debuginfo-1.16.2-1.fc44.aarch64 | Debug information for package python3-libnvme | Fedora 44 updates for aarch64 |
| python3-mlt-7.40.0-1.fc44.aarch64 | Python package to work with MLT | Fedora 44 updates for aarch64 |
| python3-mlt-debuginfo-7.40.0-1.fc44.aarch64 | Debug information for package python3-mlt | Fedora 44 updates for aarch64 |
| ags-3.6.2.21-1.fc44.aarch64 | Engine for creating and running videogames of adventure (quest) genre | Fedora 44 updates for aarch64 |
| ags-debuginfo-3.6.2.21-1.fc44.aarch64 | Debug information for package ags | Fedora 44 updates for aarch64 |
| ags-debugsource-3.6.2.21-1.fc44.aarch64 | Debug sources for package ags | Fedora 44 updates for aarch64 |
| ags-tools-3.6.2.21-1.fc44.aarch64 | Tools for Adventure Game Studio engine game development | Fedora 44 updates for aarch64 |
| ags-tools-debuginfo-3.6.2.21-1.fc44.aarch64 | Debug information for package ags-tools | Fedora 44 updates for aarch64 |
| coreutils-9.10-5.fc44.aarch64 | A set of basic GNU tools commonly used in shell scripts | Fedora 44 updates for aarch64 |
| coreutils-common-9.10-5.fc44.aarch64 | coreutils common optional components | Fedora 44 updates for aarch64 |
| coreutils-debuginfo-9.10-5.fc44.aarch64 | Debug information for package coreutils | Fedora 44 updates for aarch64 |
| coreutils-debugsource-9.10-5.fc44.aarch64 | Debug sources for package coreutils | Fedora 44 updates for aarch64 |
| coreutils-single-9.10-5.fc44.aarch64 | coreutils multicall binary | Fedora 44 updates for aarch64 |
| coreutils-single-debuginfo-9.10-5.fc44.aarch64 | Debug information for package coreutils-single | Fedora 44 updates for aarch64 |
| dustrac-2.1.1-5.fc44.aarch64 | Traditional top-down car racing game | Fedora 44 updates for aarch64 |
| dustrac-data-2.1.1-5.fc44.noarch | Data files for Dust Racing 2D | Fedora 44 updates for aarch64 |
| dustrac-debuginfo-2.1.1-5.fc44.aarch64 | Debug information for package dustrac | Fedora 44 updates for aarch64 |
| dustrac-debugsource-2.1.1-5.fc44.aarch64 | Debug sources for package dustrac | Fedora 44 updates for aarch64 |
| gjs-1.88.1-2.fc44.aarch64 | Javascript Bindings for GNOME | Fedora 44 updates for aarch64 |
| gjs-debuginfo-1.88.1-2.fc44.aarch64 | Debug information for package gjs | Fedora 44 updates for aarch64 |
| gjs-debugsource-1.88.1-2.fc44.aarch64 | Debug sources for package gjs | Fedora 44 updates for aarch64 |
| gjs-devel-1.88.1-2.fc44.aarch64 | Development package for gjs | Fedora 44 updates for aarch64 |
| gjs-tests-1.88.1-2.fc44.aarch64 | Tests for the gjs package | Fedora 44 updates for aarch64 |
| gjs-tests-debuginfo-1.88.1-2.fc44.aarch64 | Debug information for package gjs-tests | Fedora 44 updates for aarch64 |
| gnome-control-center-50.4-1.fc44.aarch64 | Utilities to configure the GNOME desktop | Fedora 44 updates for aarch64 |
| gnome-control-center-debuginfo-50.4-1.fc44.aarch64 | Debug information for package gnome-control-center | Fedora 44 updates for aarch64 |
| gnome-control-center-debugsource-50.4-1.fc44.aarch64 | Debug sources for package gnome-control-center | Fedora 44 updates for aarch64 |
| gnome-control-center-filesystem-50.4-1.fc44.noarch | GNOME Control Center directories | Fedora 44 updates for aarch64 |
| libidn-1.44-1.fc44.aarch64 | Internationalized Domain Name support library | Fedora 44 updates for aarch64 |
| libidn-debuginfo-1.44-1.fc44.aarch64 | Debug information for package libidn | Fedora 44 updates for aarch64 |
| libidn-debugsource-1.44-1.fc44.aarch64 | Debug sources for package libidn | Fedora 44 updates for aarch64 |
| libidn-devel-1.44-1.fc44.aarch64 | Development files for the libidn library | Fedora 44 updates for aarch64 |
| libidn-java-1.44-1.fc44.noarch | Java port of the GNU Libidn library | Fedora 44 updates for aarch64 |
| libidn-javadoc-1.44-1.fc44.noarch | Javadoc for libidn-java | Fedora 44 updates for aarch64 |
| libkkc-0.3.5-36.fc44.aarch64 | Japanese Kana Kanji conversion library | Fedora 44 updates for aarch64 |
| libkkc-common-0.3.5-36.fc44.noarch | Common data files for libkkc | Fedora 44 updates for aarch64 |
| libkkc-debuginfo-0.3.5-36.fc44.aarch64 | Debug information for package libkkc | Fedora 44 updates for aarch64 |
| libkkc-debugsource-0.3.5-36.fc44.aarch64 | Debug sources for package libkkc | Fedora 44 updates for aarch64 |
| libkkc-devel-0.3.5-36.fc44.aarch64 | Development files for libkkc | Fedora 44 updates for aarch64 |
| libkkc-tools-0.3.5-36.fc44.aarch64 | Tools for libkkc | Fedora 44 updates for aarch64 |
| libkkc-tools-debuginfo-0.3.5-36.fc44.aarch64 | Debug information for package libkkc-tools | Fedora 44 updates for aarch64 |
| libnvme-1.16.2-1.fc44.aarch64 | Linux-native nvme device management library | Fedora 44 updates for aarch64 |
| libnvme-debuginfo-1.16.2-1.fc44.aarch64 | Debug information for package libnvme | Fedora 44 updates for aarch64 |
| libnvme-debugsource-1.16.2-1.fc44.aarch64 | Debug sources for package libnvme | Fedora 44 updates for aarch64 |
| libnvme-devel-1.16.2-1.fc44.aarch64 | Development files for libnvme | Fedora 44 updates for aarch64 |
| libnvme-doc-1.16.2-1.fc44.noarch | Reference manual for libnvme | Fedora 44 updates for aarch64 |
| mlt-7.40.0-1.fc44.aarch64 | Toolkit for broadcasters, video editors, media players, transcoders | Fedora 44 updates for aarch64 |
| mlt-debuginfo-7.40.0-1.fc44.aarch64 | Debug information for package mlt | Fedora 44 updates for aarch64 |
| mlt-debugsource-7.40.0-1.fc44.aarch64 | Debug sources for package mlt | Fedora 44 updates for aarch64 |
| mlt-devel-7.40.0-1.fc44.aarch64 | Libraries, includes to develop applications with mlt | Fedora 44 updates for aarch64 |
| mlt-php-7.40.0-1.fc44.aarch64 | PHP package to work with MLT | Fedora 44 updates for aarch64 |
| mlt-php-debuginfo-7.40.0-1.fc44.aarch64 | Debug information for package mlt-php | Fedora 44 updates for aarch64 |
| mlt-qt6-7.40.0-1.fc44.aarch64 | Qt6 support for MLT | Fedora 44 updates for aarch64 |
| mlt-qt6-debuginfo-7.40.0-1.fc44.aarch64 | Debug information for package mlt-qt6 | Fedora 44 updates for aarch64 |
| mlt-ruby-7.40.0-1.fc44.aarch64 | Ruby package to work with MLT | Fedora 44 updates for aarch64 |
| mlt-ruby-debuginfo-7.40.0-1.fc44.aarch64 | Debug information for package mlt-ruby | Fedora 44 updates for aarch64 |
| php-sebastian-cli-parser5-5.0.1-1.fc44.noarch | Library for parsing CLI options, version 5 | Fedora 44 updates for aarch64 |
| php-sebastian-recursion-context8-8.0.1-1.fc44.noarch | Recursively process PHP variables, version 8 | Fedora 44 updates for aarch64 |
| python-CommonMark-doc-0.9.2-1.fc44.noarch | Documentation for python-CommonMark | Fedora 44 updates for aarch64 |
| python-CommonMark-utils-0.9.2-1.fc44.noarch | Command-line tools built using python-CommonMark | Fedora 44 updates for aarch64 |
| python3-CommonMark-0.9.2-1.fc44.noarch | Documentation for python-CommonMark | Fedora 44 updates for aarch64 |
| python3-backlash-0.5.0-1.fc44.noarch | Standalone WebOb port of the Werkzeug Debugger with Python3 support meant to replace WebError in TurboGears2 | Fedora 44 updates for aarch64 |
| libshumate-1.6.3-1.fc44.aarch64 | GTK widget to display maps | Fedora 44 updates for aarch64 |
| libshumate-debuginfo-1.6.3-1.fc44.aarch64 | Debug information for package libshumate | Fedora 44 updates for aarch64 |
| libshumate-debugsource-1.6.3-1.fc44.aarch64 | Debug sources for package libshumate | Fedora 44 updates for aarch64 |
| libshumate-devel-1.6.3-1.fc44.aarch64 | Development files for libshumate | Fedora 44 updates for aarch64 |
| libshumate-doc-1.6.3-1.fc44.noarch | Documentation files for libshumate | Fedora 44 updates for aarch64 |
| lld18-18.1.8-10.fc44.aarch64 | The LLVM Linker | Fedora 44 updates for aarch64 |
| lld18-debuginfo-18.1.8-10.fc44.aarch64 | Debug information for package lld18 | Fedora 44 updates for aarch64 |
| lld18-debugsource-18.1.8-10.fc44.aarch64 | Debug sources for package lld18 | Fedora 44 updates for aarch64 |
| lld18-devel-18.1.8-10.fc44.aarch64 | Libraries and header files for LLD | Fedora 44 updates for aarch64 |
| lld18-libs-18.1.8-10.fc44.aarch64 | LLD shared libraries | Fedora 44 updates for aarch64 |
| lld18-libs-debuginfo-18.1.8-10.fc44.aarch64 | Debug information for package lld18-libs | Fedora 44 updates for aarch64 |
| maven-patch-plugin-1.3-1.fc44.noarch | Maven Patch Plugin | Fedora 44 updates for aarch64 |
| maven-patch-plugin-javadoc-1.3-1.fc44.noarch | Javadoc for maven-patch-plugin | Fedora 44 updates for aarch64 |
| ntpsec-1.2.5-1.fc44.aarch64 | NTP daemon and utilities | Fedora 44 updates for aarch64 |
| ntpsec-debuginfo-1.2.5-1.fc44.aarch64 | Debug information for package ntpsec | Fedora 44 updates for aarch64 |
| ntpsec-debugsource-1.2.5-1.fc44.aarch64 | Debug sources for package ntpsec | Fedora 44 updates for aarch64 |
| perl-5.42.3-525.fc44.aarch64 | Practical Extraction and Report Language | Fedora 44 updates for aarch64 |
| perl-Attribute-Handlers-1.03-525.fc44.noarch | Simpler definition of attribute handlers | Fedora 44 updates for aarch64 |
| perl-AutoLoader-5.74-525.fc44.noarch | Load subroutines only on demand | Fedora 44 updates for aarch64 |
| perl-AutoSplit-5.74-525.fc44.noarch | Split a package for automatic loading | Fedora 44 updates for aarch64 |
| perl-B-1.89-525.fc44.aarch64 | Perl compiler backend | Fedora 44 updates for aarch64 |
| perl-B-debuginfo-1.89-525.fc44.aarch64 | Debug information for package perl-B | Fedora 44 updates for aarch64 |
| perl-Benchmark-1.27-525.fc44.noarch | Benchmark running times of Perl code | Fedora 44 updates for aarch64 |
| perl-Class-Struct-0.68-525.fc44.noarch | Declare struct-like data types as Perl classes | Fedora 44 updates for aarch64 |
| perl-Config-Extensions-0.03-525.fc44.noarch | Hash lookup of which Perl core extensions were built | Fedora 44 updates for aarch64 |
| perl-DBM_Filter-0.07-525.fc44.noarch | Filter DBM keys and values | Fedora 44 updates for aarch64 |
| perl-Devel-Cover-1.52-4.fc44.aarch64 | Code coverage metrics for Perl | Fedora 44 updates for aarch64 |
| perl-Devel-Cover-debuginfo-1.52-4.fc44.aarch64 | Debug information for package perl-Devel-Cover | Fedora 44 updates for aarch64 |
| perl-Devel-Cover-debugsource-1.52-4.fc44.aarch64 | Debug sources for package perl-Devel-Cover | Fedora 44 updates for aarch64 |
| perl-Devel-Peek-1.36-525.fc44.aarch64 | A data debugging tool for the XS programmer | Fedora 44 updates for aarch64 |
| perl-Devel-Peek-debuginfo-1.36-525.fc44.aarch64 | Debug information for package perl-Devel-Peek | Fedora 44 updates for aarch64 |
| perl-Devel-SelfStubber-1.06-525.fc44.noarch | Generate stubs for a SelfLoading module | Fedora 44 updates for aarch64 |
| perl-DirHandle-1.05-525.fc44.noarch | Supply object methods for directory handles | Fedora 44 updates for aarch64 |
| perl-Dumpvalue-2.27-525.fc44.noarch | Screen dump of Perl data | Fedora 44 updates for aarch64 |
| perl-DynaLoader-1.57-525.fc44.aarch64 | Dynamically load C libraries into Perl code | Fedora 44 updates for aarch64 |
| perl-English-1.11-525.fc44.noarch | Nice English or awk names for ugly punctuation variables | Fedora 44 updates for aarch64 |
| perl-Errno-1.38-525.fc44.aarch64 | System errno constants | Fedora 44 updates for aarch64 |
| perl-ExtUtils-Constant-0.25-525.fc44.noarch | Generate XS code to import C header constants | Fedora 44 updates for aarch64 |
| perl-ExtUtils-Embed-1.35-525.fc44.noarch | Utilities for embedding Perl in C/C++ applications | Fedora 44 updates for aarch64 |
| perl-ExtUtils-Miniperl-1.14-525.fc44.noarch | Write the C code for perlmain.c | Fedora 44 updates for aarch64 |
| perl-Fcntl-1.20-525.fc44.aarch64 | File operation options | Fedora 44 updates for aarch64 |
| perl-Fcntl-debuginfo-1.20-525.fc44.aarch64 | Debug information for package perl-Fcntl | Fedora 44 updates for aarch64 |
| perl-File-Basename-2.86-525.fc44.noarch | Parse file paths into directory, file name, and suffix | Fedora 44 updates for aarch64 |
| perl-File-Compare-1.100.800-525.fc44.noarch | Compare files or file handles | Fedora 44 updates for aarch64 |
| perl-File-Copy-2.41-525.fc44.noarch | Copy files or file handles | Fedora 44 updates for aarch64 |
| perl-File-DosGlob-1.12-525.fc44.aarch64 | DOS-like globbing | Fedora 44 updates for aarch64 |
| perl-File-DosGlob-debuginfo-1.12-525.fc44.aarch64 | Debug information for package perl-File-DosGlob | Fedora 44 updates for aarch64 |
| perl-File-Find-1.44-525.fc44.noarch | Traverse a directory tree | Fedora 44 updates for aarch64 |
| perl-File-stat-1.14-525.fc44.noarch | By-name interface to Perl built-in stat functions | Fedora 44 updates for aarch64 |
| perl-FileCache-1.10-525.fc44.noarch | Keep more files open than the system permits | Fedora 44 updates for aarch64 |
| perl-FileHandle-2.05-525.fc44.noarch | Object methods for file handles | Fedora 44 updates for aarch64 |
| perl-FindBin-1.54-525.fc44.noarch | Locate a directory of an original Perl script | Fedora 44 updates for aarch64 |
| perl-GDBM_File-1.24-525.fc44.aarch64 | Perl5 access to the gdbm library | Fedora 44 updates for aarch64 |
| perl-GDBM_File-debuginfo-1.24-525.fc44.aarch64 | Debug information for package perl-GDBM_File | Fedora 44 updates for aarch64 |
| perl-Getopt-Std-1.14-525.fc44.noarch | Process single-character switches with switch clustering | Fedora 44 updates for aarch64 |
| perl-Hash-Util-0.32-525.fc44.aarch64 | General-utility hash subroutines | Fedora 44 updates for aarch64 |
| perl-Hash-Util-FieldHash-1.27-525.fc44.aarch64 | Support for inside-out classes | Fedora 44 updates for aarch64 |
| perl-Hash-Util-FieldHash-debuginfo-1.27-525.fc44.aarch64 | Debug information for package perl-Hash-Util-FieldHash | Fedora 44 updates for aarch64 |
| perl-Hash-Util-debuginfo-0.32-525.fc44.aarch64 | Debug information for package perl-Hash-Util | Fedora 44 updates for aarch64 |
| perl-I18N-Collate-1.02-525.fc44.noarch | Compare 8-bit scalar data according to the current locale | Fedora 44 updates for aarch64 |
| perl-I18N-LangTags-0.45-525.fc44.noarch | Functions for dealing with RFC 3066 language tags | Fedora 44 updates for aarch64 |
| perl-I18N-Langinfo-0.24-525.fc44.aarch64 | Query locale information | Fedora 44 updates for aarch64 |
| perl-I18N-Langinfo-debuginfo-0.24-525.fc44.aarch64 | Debug information for package perl-I18N-Langinfo | Fedora 44 updates for aarch64 |
| perl-IO-1.55-525.fc44.aarch64 | Perl input/output modules | Fedora 44 updates for aarch64 |
| perl-IO-debuginfo-1.55-525.fc44.aarch64 | Debug information for package perl-IO | Fedora 44 updates for aarch64 |
| perl-IPC-Open3-1.24-525.fc44.noarch | Open a process for reading, writing, and error handling | Fedora 44 updates for aarch64 |
| perl-Locale-Maketext-Simple-0.21-525.fc44.noarch | Simple interface to Locale::Maketext::Lexicon | Fedora 44 updates for aarch64 |
| perl-Math-Complex-1.63-525.fc44.noarch | Complex numbers and trigonometric functions | Fedora 44 updates for aarch64 |
| perl-Memoize-1.17-525.fc44.noarch | Transparently speed up functions by caching return values | Fedora 44 updates for aarch64 |
| perl-Module-Loaded-0.08-525.fc44.noarch | Mark modules as loaded or unloaded | Fedora 44 updates for aarch64 |
| perl-NDBM_File-1.18-525.fc44.aarch64 | Tied access to ndbm files | Fedora 44 updates for aarch64 |
| perl-NDBM_File-debuginfo-1.18-525.fc44.aarch64 | Debug information for package perl-NDBM_File | Fedora 44 updates for aarch64 |
| perl-NEXT-0.69-525.fc44.noarch | Pseudo-class that allows method redispatch | Fedora 44 updates for aarch64 |
| perl-Net-1.04-525.fc44.noarch | By-name interface to Perl built-in network resolver | Fedora 44 updates for aarch64 |
| perl-ODBM_File-1.20-525.fc44.aarch64 | Tied access to odbm files | Fedora 44 updates for aarch64 |
| perl-ODBM_File-debuginfo-1.20-525.fc44.aarch64 | Debug information for package perl-ODBM_File | Fedora 44 updates for aarch64 |
| perl-Opcode-1.69-525.fc44.aarch64 | Disable named opcodes when compiling a perl code | Fedora 44 updates for aarch64 |
| perl-Opcode-debuginfo-1.69-525.fc44.aarch64 | Debug information for package perl-Opcode | Fedora 44 updates for aarch64 |
| perl-PAR-Packer-1.064-6.fc44.aarch64 | PAR Packager | Fedora 44 updates for aarch64 |
| perl-PAR-Packer-Tk-1.064-6.fc44.noarch | Front-end to pp written in Perl/Tk | Fedora 44 updates for aarch64 |
| perl-PAR-Packer-debuginfo-1.064-6.fc44.aarch64 | Debug information for package perl-PAR-Packer | Fedora 44 updates for aarch64 |
| perl-PAR-Packer-debugsource-1.064-6.fc44.aarch64 | Debug sources for package perl-PAR-Packer | Fedora 44 updates for aarch64 |
| perl-POSIX-2.23-525.fc44.aarch64 | Perl interface to IEEE Std 1003.1 | Fedora 44 updates for aarch64 |
| perl-POSIX-debuginfo-2.23-525.fc44.aarch64 | Debug information for package perl-POSIX | Fedora 44 updates for aarch64 |
| perl-Pod-Functions-1.14-525.fc44.noarch | Group Perl functions as in perlfunc POD | Fedora 44 updates for aarch64 |
| perl-Pod-Html-1.35-525.fc44.noarch | Convert POD files to HTML | Fedora 44 updates for aarch64 |
| perl-Safe-2.47-525.fc44.noarch | Compile and execute code in restricted compartments | Fedora 44 updates for aarch64 |
| polymake-4.15-11.fc44.aarch64 | Algorithms on convex polytopes and polyhedra | Fedora 44 updates for aarch64 |
| polymake-debuginfo-4.15-11.fc44.aarch64 | Debug information for package polymake | Fedora 44 updates for aarch64 |
| polymake-debugsource-4.15-11.fc44.aarch64 | Debug sources for package polymake | Fedora 44 updates for aarch64 |
| polymake-doc-4.15-11.fc44.aarch64 | Documentation for polymake | Fedora 44 updates for aarch64 |
| python3-Mastodon-2.2.2-1.fc44.noarch | Python wrapper for the Mastodon API | Fedora 44 updates for aarch64 |
| python3-Mastodon+blurhash-2.2.2-1.fc44.noarch | Metapackage for python3-Mastodon: blurhash extras | Fedora 44 updates for aarch64 |
| python3-Mastodon+webpush-2.2.2-1.fc44.noarch | Metapackage for python3-Mastodon: webpush extras | Fedora 44 updates for aarch64 |
| python3-abrt-2.17.9-1.fc44.aarch64 | ABRT Python 3 API | Fedora 44 updates for aarch64 |
| python3-abrt-addon-2.17.9-1.fc44.noarch | abrt's addon for catching and analyzing Python 3 exceptions | Fedora 44 updates for aarch64 |
| python3-abrt-debuginfo-2.17.9-1.fc44.aarch64 | Debug information for package python3-abrt | Fedora 44 updates for aarch64 |
| python3-abrt-doc-2.17.9-1.fc44.noarch | ABRT Python API Documentation | Fedora 44 updates for aarch64 |
| python3-aiodns-4.0.4-1.fc44.noarch | Simple DNS resolver for asyncio | Fedora 44 updates for aarch64 |
| python3-rarfile-4.5-1.fc44.noarch | RAR archive reader for Python | Fedora 44 updates for aarch64 |
| libnghttp3-1.18.0-1.fc44.aarch64 | HTTP/3 library written in C | Fedora 44 updates for aarch64 |
| libnghttp3-debuginfo-1.18.0-1.fc44.aarch64 | Debug information for package libnghttp3 | Fedora 44 updates for aarch64 |
| libnghttp3-devel-1.18.0-1.fc44.aarch64 | Development files for libnghttp3 | Fedora 44 updates for aarch64 |
| rust-compact_str+arbitrary-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+bytes-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+default-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+proptest-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+quickcheck-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+rkyv-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+schemars-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+serde-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+smallvec-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+std-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str+zeroize-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str-devel-0.10.0-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+arbitrary-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+bytes-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+default-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+proptest-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+quickcheck-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+rkyv-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+serde-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+smallvec-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+std-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9+zeroize-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| rust-compact_str0.9-devel-0.9.1-1.fc44.noarch | Memory efficient string type | Fedora 44 updates for aarch64 |
| s3cmd-2.4.0-14.fc44.noarch | Tool for accessing Amazon Simple Storage Service | Fedora 44 updates for aarch64 |
| vaultwarden-1.37.1-1.fc44.aarch64 | Unofficial Bitwarden compatible server | Fedora 44 updates for aarch64 |
| vaultwarden-debuginfo-1.37.1-1.fc44.aarch64 | Debug information for package vaultwarden | Fedora 44 updates for aarch64 |
| vaultwarden-debugsource-1.37.1-1.fc44.aarch64 | Debug sources for package vaultwarden | Fedora 44 updates for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Sun Oct 18 00:33:49 2026