Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Search Help

RPM of Group Development/KDE and Qt

akonadi-devel-21.04.2-1 Devel stuff for akonadi linux/aarch64Newlinux/x86_64New
akonadi-devel-20.04.2-1 Devel stuff for akonadi linux/i686
akonadi-devel-20.12.1-1 Devel stuff for akonadi linux/aarch64linux/x86_64
akonadi-devel-20.12.2-1 Devel stuff for akonadi linux/aarch64linux/x86_64
analitza-devel-21.04.2-1 Devel stuff for analitza linux/aarch64Newlinux/x86_64New
analitza-devel-20.04.1-1 Devel stuff for analitza linux/i686
analitza-devel-20.12.1-1 Devel stuff for analitza linux/aarch64linux/x86_64
analitza-devel-20.12.2-1 Devel stuff for analitza linux/aarch64linux/x86_64
ark-devel-21.04.2-1 Devel stuff for ark linux/aarch64Newlinux/x86_64New
ark-devel-20.04.1-1 Devel stuff for ark linux/i686
ark-devel-20.12.1-1 Devel stuff for ark linux/aarch64linux/x86_64
ark-devel-20.12.2-1 Devel stuff for ark linux/aarch64linux/x86_64
audiocd-kio-devel-21.04.1-1.mga9 Devel stuff for audiocd-kio linux/aarch64linux/i586linux/armv7hllinux/x86_64
audiocd-kio-devel-21.04.1-1 Devel stuff for audiocd-kio linux/aarch64linux/x86_64
audiocd-kio-devel-20.04.1-1 Devel stuff for audiocd-kio linux/i686
audiocd-kio-devel-20.12.1-2 Devel stuff for audiocd-kio linux/aarch64linux/x86_64
audiocd-kio-devel-20.12.0-1.mga8 Devel stuff for audiocd-kio linux/aarch64linux/i586linux/armv7hllinux/x86_64
audiocd-kio-devel-20.12.2-1 Devel stuff for audiocd-kio linux/aarch64linux/x86_64
audiocd-kio-devel-19.04.0-2.mga7 Devel stuff for audiocd-kio linux/aarch64linux/i586linux/armv7hllinux/x86_64
automoc4-0.9.88-11.mga8 Automoc is a development moc auto generator for kde4 development linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
automoc4-0.9.88-10.mga7 Automoc is a development moc auto generator for kde4 development linux/aarch64linux/i586linux/armv7hllinux/x86_64
breeze-devel-5.22.0-1 Devel stuff for breeze linux/aarch64Newlinux/x86_64New
breeze-devel-5.19.0-1 Devel stuff for breeze linux/i686
breeze-devel-5.20.5-1 Devel stuff for breeze linux/aarch64linux/x86_64
calligra-devel-3.2.1-9 Header files for developing calligra applications linux/x86_64linux/aarch64
calligra-devel-3.2.1-10.mga9 Header files for developing calligra applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
calligra-devel-3.1.0-15 Header files for developing calligra applications linux/i686
calligra-devel-3.2.1-5 Header files for developing calligra applications linux/aarch64linux/x86_64
calligra-devel-3.2.1-6 Header files for developing calligra applications linux/aarch64linux/x86_64
calligra-devel-3.2.1-9.mga8 Header files for developing calligra applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
calligra-devel-3.2.1-7 Header files for developing calligra applications linux/aarch64linux/x86_64
calligra-devel-3.1.0-18.mga7 Header files for developing calligra applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
cantor-devel-21.04.2-1 Devel stuff for cantor linux/aarch64Newlinux/x86_64New
cantor-devel-20.04.1-1 Devel stuff for cantor linux/i686
cantor-devel-20.12.1-1 Devel stuff for cantor linux/aarch64linux/x86_64
cantor-devel-20.12.2-1 Devel stuff for cantor linux/aarch64linux/x86_64
cantor-devel-19.04.0-1.mga7 Devel stuff for cantor linux/aarch64linux/i586linux/armv7hllinux/x86_64
choqok-devel-1.7.0-1 choqok development files linux/x86_64linux/aarch64linux/i686linux/x86_64linux/aarch64
dolphin-devel-21.04.2-1 Development stuff for dolphin linux/aarch64Newlinux/x86_64New
dolphin-devel-20.04.1-1 Development stuff for dolphin linux/i686
dolphin-devel-20.12.1-4 Development stuff for dolphin linux/aarch64linux/x86_64
dolphin-devel-20.12.2-1 Development stuff for dolphin linux/aarch64linux/x86_64
ebook-tools-devel-0.2.2-11.mga8 Devel stuff for ebook-tools linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
ebook-tools-devel-0.2.2-9.mga7 Devel stuff for ebook-tools linux/aarch64linux/i586linux/armv7hllinux/x86_64
extra-cmake-modules-5.82.0-1.mga9 Extra modules and scripts for CMake linux/noarchlinux/noarchlinux/noarchlinux/noarch
extra-cmake-modules-5.76.0-1.mga8 Extra modules and scripts for CMake linux/noarchlinux/noarchlinux/noarchlinux/noarch
extra-cmake-modules-5.57.0-1.mga7 Extra modules and scripts for CMake linux/noarchlinux/noarchlinux/noarchlinux/noarch
fcitx-qt5-devel-1.2.5-2.mga8 Development files for fcitx-qt5 linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
fcitx-qt5-devel-1.2.3-3.mga7 Development files for fcitx-qt5 linux/aarch64linux/i586linux/armv7hllinux/x86_64
grantlee-devel-5.2.0-1 Development files for grantlee linux/aarch64linux/x86_64linux/aarch64linux/i686linux/x86_64
grantlee-devel-5.1.0-3.mga7 Development files for grantlee linux/aarch64linux/i586linux/armv7hllinux/x86_64
grantlee-devel-0.1.4-1mdv2010.1 Development files for grantlee linux/x86_64linux/i586
grantlee-devel-0.1.4-1mdv2011.0 Development files for grantlee linux/x86_64linux/i586
inxi-konversation-3.3.04-1.mga9 Plugin for konversation linux/noarchlinux/noarchlinux/noarchlinux/noarch
inxi-konversation-3.2.01-1.mga8 Plugin for konversation linux/noarchlinux/noarchlinux/noarchlinux/noarch
inxi-konversation-3.0.33-1.mga7 Plugin for konversation linux/noarchlinux/noarchlinux/noarchlinux/noarch
inxi-quassel-3.3.04-1 Plugin for quassel linux/noarchlinux/noarch
inxi-quassel-3.3.04-1.mga9 Plugin for quassel linux/noarchlinux/noarchlinux/noarchlinux/noarch
inxi-quassel-3.2.01-1.mga8 Plugin for quassel linux/noarchlinux/noarchlinux/noarchlinux/noarch
inxi-quassel-3.2.02-1 Plugin for quassel linux/noarchlinux/noarchlinux/noarch
inxi-quassel-3.0.33-1.mga7 Plugin for quassel linux/noarchlinux/noarchlinux/noarchlinux/noarch
k3b-devel-21.04.1-1.mga9 Development libraries from k3b linux/aarch64linux/i586linux/armv7hllinux/x86_64
k3b-devel-21.04.1-1 Development libraries from k3b linux/aarch64linux/x86_64
k3b-devel-20.11.90-1 Development libraries from k3b linux/i686
k3b-devel-20.12.1-1 Development libraries from k3b linux/aarch64linux/x86_64
k3b-devel-20.12.0-1.mga8 Development libraries from k3b linux/aarch64linux/i586linux/armv7hllinux/x86_64
k3b-devel-20.12.2-1 Development libraries from k3b linux/aarch64linux/x86_64
k3b-devel-19.04.0-1.mga7 Development libraries from k3b linux/aarch64linux/i586linux/armv7hllinux/x86_64
kalzium-devel-21.04.1-1.mga9 Devel stuff for kalzium linux/aarch64linux/i586linux/armv7hllinux/x86_64
kalzium-devel-21.04.1-1 Devel stuff for kalzium linux/aarch64linux/x86_64
kalzium-devel-20.04.0-1 Devel stuff for kalzium linux/i686
kalzium-devel-20.12.1-1 Devel stuff for kalzium linux/aarch64linux/x86_64
kalzium-devel-20.12.0-1.mga8 Devel stuff for kalzium linux/aarch64linux/i586linux/armv7hllinux/x86_64
kalzium-devel-20.12.2-1 Devel stuff for kalzium linux/aarch64linux/x86_64
kalzium-devel-19.04.0-1.mga7 Devel stuff for kalzium linux/aarch64linux/i586linux/armv7hllinux/x86_64
kcompletion-designer-5.83.0-1 Qt Designer plugin for handling kcompletion widgets linux/aarch64Newlinux/x86_64New
kcompletion-designer-5.72.0-1 Qt Designer plugin for handling kcompletion widgets linux/i686
kcompletion-designer-5.78.0-1 Qt Designer plugin for handling kcompletion widgets linux/aarch64linux/x86_64
kcompletion-designer-5.78.0-2 Qt Designer plugin for handling kcompletion widgets linux/aarch64linux/x86_64
kconfigwidgets-designer-5.83.0-1 Qt Designer plugin for handling kconfigwidgets widgets linux/aarch64Newlinux/x86_64New
kconfigwidgets-designer-5.72.0-1 Qt Designer plugin for handling kconfigwidgets widgets linux/i686
kconfigwidgets-designer-5.78.0-1 Qt Designer plugin for handling kconfigwidgets widgets linux/aarch64linux/x86_64
kde4-macros-16.12.0-3.mga8 Base install macros for kde 4 linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
kde4-macros-16.12.0-1 Base install macros for kde 4 linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
kde4-macros-16.12.0-2.mga7 Base install macros for kde 4 linux/noarchlinux/noarchlinux/noarchlinux/noarch
kdebase4-runtime-devel-17.08.3-6.mga8 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdebase4-runtime-devel-17.08.3-1.mga7 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
kded-devel-5.83.0-1 Development files for the KDE Frameworks 5 service daemon linux/aarch64Newlinux/x86_64New
kded-devel-5.70.0-1 Development files for the KDE Frameworks 5 service daemon linux/i686
kded-devel-5.78.0-1 Development files for the KDE Frameworks 5 service daemon linux/aarch64linux/x86_64
kdegraphics-mobipocket-devel-21.04.1-1.mga9 Devel stuff for kdegraphics-mobipocket linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdegraphics-mobipocket-devel-20.12.0-1.mga8 Devel stuff for kdegraphics-mobipocket linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdegraphics-mobipocket-devel-19.04.0-1.mga7 Devel stuff for kdegraphics-mobipocket linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdelibs4-devel-4.14.38-12.mga8 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdelibs4-devel-4.14.38-7.1.mga7 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdelibs4-devel-4.14.38-7.mga7 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdepim4-devel-4.4.92-1mdv2010.1 Devel stuff for kdepim4 linux/x86_64linux/i586
kdepim4-devel-4.4.92-1mdv2011.0 Devel stuff for kdepim4 linux/x86_64linux/i586
kdepim4-devel-4.5-0.beta1.1mdv2010.1 Devel stuff for kdepim4 linux/x86_64linux/i586
kdepim4-runtime-devel-4.4.92-1mdv2010.1 Devel stuff for kdepim4-runtime linux/x86_64linux/i586
kdepim4-runtime-devel-4.4.92-1mdv2011.0 Devel stuff for kdepim4-runtime linux/x86_64linux/i586
kdepim4-runtime-devel-4.5-0.beta1.1mdv2010.1 Devel stuff for kdepim4-runtime linux/x86_64linux/i586
kdepimlibs4-devel-4.14.10-18.mga8 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdepimlibs4-devel-4.14.10-16.mga7 Header files and documentation for compiling KDE applications linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdesignerplugin-5.83.0-1 Integration of KDE Frameworks 5 widgets in Qt Designer/Creator linux/aarch64Newlinux/x86_64New
kdesignerplugin-5.70.0-1 Integration of KDE Frameworks 5 widgets in Qt Designer/Creator linux/i686
kdesignerplugin-5.78.0-1 Integration of KDE Frameworks 5 widgets in Qt Designer/Creator linux/aarch64linux/x86_64
kdev-php-devel-5.5.0-1 Development files for kdevelop-php linux/aarch64linux/i686linux/x86_64linux/aarch64linux/x86_64
kdevelop-devel-5.5.1-1 Development files for kdevelop linux/i686
kdevelop-devel-5.6.1-1 Development files for kdevelop linux/aarch64linux/x86_64
kdevelop-devel-5.6.2-1 Development files for kdevelop linux/aarch64linux/x86_64linux/aarch64linux/x86_64linux/aarch64linux/x86_64
kdevplatform-5.6.2-4.mga9 Integrated Development Environment for C++/C linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdevplatform-5.5.1-1 Files for kdevplatform linux/i686
kdevplatform-5.6.1-1 Files for kdevplatform linux/aarch64linux/x86_64
kdevplatform-5.6.1-2.mga8 Integrated Development Environment for C++/C linux/aarch64linux/i586linux/armv7hllinux/x86_64
kdevplatform-5.6.2-1 Files for kdevplatform linux/aarch64linux/x86_64linux/aarch64linux/x86_64linux/aarch64linux/x86_64
kdevplatform-5.3.2-4.mga7 Integrated Development Environment for C++/C linux/aarch64linux/i586linux/armv7hllinux/x86_64
kf5-macros-5.82.0-1.mga9 Base install macros for KF 5 linux/noarchlinux/noarchlinux/noarchlinux/noarch
kf5-macros-5.76.0-1.mga8 Base install macros for KF 5 linux/noarchlinux/noarchlinux/noarchlinux/noarch
kf5-macros-5.57.0-1.mga7 Base install macros for KF 5 linux/noarchlinux/noarchlinux/noarchlinux/noarch
kget-devel-21.04.1-1.mga9 Devel stuff for kget linux/aarch64linux/i586linux/armv7hllinux/x86_64
kget-devel-20.12.0-1.mga8 Devel stuff for kget linux/aarch64linux/i586linux/armv7hllinux/x86_64
kget-devel-19.04.0-1.mga7 Devel stuff for kget linux/aarch64linux/i586linux/armv7hllinux/x86_64
khotkeys-devel-5.22.0-1 Development files for khotkeys linux/aarch64Newlinux/x86_64New
khotkeys-devel-5.19.0-1 Development files for khotkeys linux/i686
khotkeys-devel-5.20.5-1 Development files for khotkeys linux/aarch64linux/x86_64
kiconthemes-designer-5.83.0-1 Qt Designer plugin for handling kiconthemes widgets linux/aarch64Newlinux/x86_64New
kiconthemes-designer-5.72.0-1 Qt Designer plugin for handling kiconthemes widgets linux/i686
kiconthemes-designer-5.78.0-1 Qt Designer plugin for handling kiconthemes widgets linux/aarch64linux/x86_64
kinit-devel-5.83.0-1 Development files for KInit linux/aarch64Newlinux/x86_64New
kinit-devel-5.70.0-1 Development files for KInit linux/i686
kinit-devel-5.78.0-1 Development files for KInit linux/aarch64linux/x86_64
kio-designer-5.83.0-1 Qt Designer plugin for handling kio widgets linux/aarch64Newlinux/x86_64New
kio-designer-5.72.0-1 Qt Designer plugin for handling kio widgets linux/i686
kio-designer-5.78.0-1 Qt Designer plugin for handling kio widgets linux/aarch64linux/x86_64
kio-designer-5.78.0-2 Qt Designer plugin for handling kio widgets linux/aarch64linux/x86_64
kitemviews-designer-5.83.0-1 Qt Designer plugin for handling KItemView widgets linux/aarch64Newlinux/x86_64New
kitemviews-designer-5.72.0-1 Qt Designer plugin for handling KItemView widgets linux/i686
kitemviews-designer-5.78.0-1 Qt Designer plugin for handling KItemView widgets linux/aarch64linux/x86_64
kiten-devel-21.04.1-1.mga9 Devel stuff for kiten linux/aarch64linux/i586linux/armv7hllinux/x86_64
kiten-devel-21.04.1-1 Devel stuff for kiten linux/aarch64linux/x86_64
kiten-devel-20.04.1-1 Devel stuff for kiten linux/i686
kiten-devel-20.12.1-1 Devel stuff for kiten linux/aarch64linux/x86_64
kiten-devel-20.12.0-1.mga8 Devel stuff for kiten linux/aarch64linux/i586linux/armv7hllinux/x86_64
kiten-devel-20.12.2-1 Devel stuff for kiten linux/aarch64linux/x86_64
kiten-devel-19.04.0-1.mga7 Devel stuff for kiten linux/aarch64linux/i586linux/armv7hllinux/x86_64
kmymoney-devel-5.0.2-1 KMyMoney Development library linux/i686
kmymoney-devel-5.1.1-1 KMyMoney Development library linux/aarch64linux/x86_64linux/aarch64linux/x86_64
kmymoney-devel-5.1.1-1.mga8 KMyMoney Development library linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kmymoney-devel-5.0.7-1.mga7 KMyMoney Development library linux/aarch64linux/i586linux/armv7hllinux/x86_64
kmymoney-devel-5.0.3-1.mga7 KMyMoney Development library linux/aarch64linux/i586linux/armv7hllinux/x86_64
kolourpaint-devel-21.04.1-1.mga9 Devel stuff for kolourpaint linux/aarch64linux/i586linux/armv7hllinux/x86_64
kolourpaint-devel-21.04.0-1 Devel stuff for kolourpaint linux/aarch64linux/x86_64
kolourpaint-devel-20.04.1-1 Devel stuff for kolourpaint linux/i686
kolourpaint-devel-20.12.1-1 Devel stuff for kolourpaint linux/aarch64linux/x86_64
kolourpaint-devel-20.12.0-1.mga8 Devel stuff for kolourpaint linux/aarch64linux/i586linux/armv7hllinux/x86_64
kolourpaint-devel-20.12.2-1 Devel stuff for kolourpaint linux/aarch64linux/x86_64
kolourpaint-devel-19.04.0-1.mga7 Devel stuff for kolourpaint linux/aarch64linux/i586linux/armv7hllinux/x86_64
kompare-devel-21.04.1-1.mga9 Header files for kdesdk linux/aarch64linux/i586linux/armv7hllinux/x86_64
kompare-devel-21.04.1-1 Development files for Kompare linux/aarch64linux/x86_64
kompare-devel-20.04.1-1 Development files for Kompare linux/i686
kompare-devel-20.12.1-1 Development files for Kompare linux/aarch64linux/x86_64
kompare-devel-20.12.0-1.mga8 Header files for kdesdk linux/aarch64linux/i586linux/armv7hllinux/x86_64
kompare-devel-20.12.2-1 Development files for Kompare linux/aarch64linux/x86_64
kompare-devel-19.04.0-1.mga7 Header files for kdesdk linux/aarch64linux/i586linux/armv7hllinux/x86_64
kopete-devel-21.04.1-1 Development files for Kopete linux/aarch64linux/x86_64
kopete-devel-20.04.0-1 Development files for Kopete linux/i686
kopete-devel-20.12.2-1 Development files for Kopete linux/x86_64
kopete-devel-20.12.1-1 Development files for Kopete linux/aarch64linux/x86_64
kpeoplevcard-0.1-3.mga8 KPeople VCard Support linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kpeoplevcard-devel-0.1-1 Development files for KPeopleVCard linux/aarch64linux/x86_64linux/aarch64linux/i686linux/x86_64
kpimtextedit-designer-devel-21.04.2-1 Qt Designer integration for kpimtextedit linux/aarch64Newlinux/x86_64New
kpimtextedit-designer-devel-20.04.2-1 Qt Designer integration for kpimtextedit linux/i686
kpimtextedit-designer-devel-20.12.1-1 Qt Designer integration for kpimtextedit linux/aarch64linux/x86_64
kpimtextedit-designer-devel-20.12.2-1 Qt Designer integration for kpimtextedit linux/aarch64linux/x86_64
kplotting-designer-5.83.0-1 Qt Designer plugin for handling kplotting widgets linux/aarch64Newlinux/x86_64New
kplotting-designer-5.72.0-1 Qt Designer plugin for handling kplotting widgets linux/i686
kplotting-designer-5.78.0-1 Qt Designer plugin for handling kplotting widgets linux/aarch64linux/x86_64
kqtquickcharts-21.04.2-1 Qt Quick plugin to render beautiful and interactive charts linux/aarch64Newlinux/x86_64New
kqtquickcharts-20.04.1-1 Qt Quick plugin to render beautiful and interactive charts linux/i686
kqtquickcharts-20.12.1-1 Qt Quick plugin to render beautiful and interactive charts linux/aarch64linux/x86_64
kqtquickcharts-20.12.2-1 Qt Quick plugin to render beautiful and interactive charts linux/aarch64linux/x86_64
kqtquickcharts-devel-21.04.1-1.mga9 Development files for kqtquickcharts linux/aarch64linux/i586linux/armv7hllinux/x86_64
kqtquickcharts-devel-20.12.0-1.mga8 Development files for kqtquickcharts linux/aarch64linux/i586linux/armv7hllinux/x86_64
kqtquickcharts-devel-19.04.0-1.mga7 Development files for kqtquickcharts linux/aarch64linux/i586linux/armv7hllinux/x86_64
krdc-devel-21.04.1-1.mga9 Devel stuff for krdc linux/aarch64linux/i586linux/armv7hllinux/x86_64
krdc-devel-20.12.0-1.mga8 Devel stuff for krdc linux/aarch64linux/i586linux/armv7hllinux/x86_64
krdc-devel-19.04.0-1.mga7 Devel stuff for krdc linux/aarch64linux/i586linux/armv7hllinux/x86_64
ktextwidgets-designer-5.83.0-1 Qt Designer plugin for handling ktextwidgets widgets linux/aarch64Newlinux/x86_64New
ktextwidgets-designer-5.72.0-1 Qt Designer plugin for handling ktextwidgets widgets linux/i686
ktextwidgets-designer-5.78.0-1 Qt Designer plugin for handling ktextwidgets widgets linux/aarch64linux/x86_64
kuserfeedback-1.0.0-1 Framework for collecting user feedback for applications via telemetry and surveys linux/aarch64linux/i686linux/x86_64
kuserfeedback-1.0.0-2 Framework for collecting user feedback for applications via telemetry and surveys linux/aarch64linux/x86_64linux/aarch64linux/x86_64
kuserfeedback-1.0.0-3.mga8 Framework for collecting user feedback for applications via telemetry and surveys linux/aarch64linux/i586linux/armv7hllinux/x86_64linux/aarch64linux/i586linux/armv7hllinux/x86_64
kuserfeedback-console-1.0.0-2 Application for viewing feedback collected by kuserfeedback linux/aarch64linux/x86_64linux/aarch64linux/x86_64
kwidgetsaddons-designer-5.83.0-1 Qt Designer plugin for handling kwidgetsaddons widgets linux/aarch64Newlinux/x86_64New
kwidgetsaddons-designer-5.72.0-1 Qt Designer plugin for handling kwidgetsaddons widgets linux/i686
kwidgetsaddons-designer-5.78.0-1 Qt Designer plugin for handling kwidgetsaddons widgets linux/aarch64linux/x86_64
kwin-devel-5.22.0-1 Development files for the KDE Frameworks 5 Win library linux/aarch64Newlinux/x86_64New
kwin-devel-5.18.90-1 Development files for the KDE Frameworks 5 Win library linux/i686
kwin-devel-5.20.5-1 Development files for the KDE Frameworks 5 Win library linux/aarch64linux/x86_64
kxmlgui-designer-5.83.0-1 Qt Designer plugin for handling kxmlgui widgets linux/aarch64Newlinux/x86_64New
kxmlgui-designer-5.72.0-1 Qt Designer plugin for handling kxmlgui widgets linux/i686
kxmlgui-designer-5.78.0-1 Qt Designer plugin for handling kxmlgui widgets linux/aarch64linux/x86_64
lib64AppStreamQt-devel-0.14.3-1 Development files for appstream linux/aarch64linux/x86_64
lib64AppStreamQt-devel-0.13.1-1 Development files for appstream linux/aarch64linux/x86_64
lib64KEduVocDocument-devel-21.04.2-1 Devel stuff for libkeduvocdocument linux/aarch64Newlinux/x86_64New
lib64KEduVocDocument-devel-20.12.1-1 Devel stuff for libkeduvocdocument linux/aarch64linux/x86_64
lib64KEduVocDocument-devel-20.12.2-1 Devel stuff for libkeduvocdocument linux/aarch64linux/x86_64
lib64KF5Activities-devel-5.83.0-1 Development files for the KDE Frameworks 5 Activities library linux/aarch64Newlinux/x86_64New
lib64KF5Activities-devel-5.78.0-1 Development files for the KDE Frameworks 5 Activities library linux/aarch64linux/x86_64
lib64KF5ActivitiesStats-devel-5.83.0-1 Development files for the KDE Frameworks 5 Activities library linux/aarch64Newlinux/x86_64New
lib64KF5ActivitiesStats-devel-5.78.0-1 Development files for the KDE Frameworks 5 Activities library linux/aarch64linux/x86_64
lib64KF5AkonadiCalendar-devel-21.04.2-1 Devel stuff for akonadi-calendar linux/aarch64Newlinux/x86_64New
lib64KF5AkonadiCalendar-devel-20.12.1-1 Devel stuff for akonadi-calendar linux/aarch64linux/x86_64
lib64KF5AkonadiCalendar-devel-20.12.2-1 Devel stuff for akonadi-calendar linux/aarch64linux/x86_64
lib64KF5AkonadiContact-devel-21.04.2-1 Devel stuff for akonadi-contacts linux/aarch64Newlinux/x86_64New
lib64KF5AkonadiContact-devel-20.12.1-1 Devel stuff for akonadi-contacts linux/aarch64linux/x86_64
lib64KF5AkonadiContact-devel-20.12.2-1 Devel stuff for akonadi-contacts linux/aarch64linux/x86_64
lib64KF5AkonadiMime-devel-21.04.2-1 Devel stuff for akonadi-mime linux/aarch64Newlinux/x86_64New
lib64KF5AkonadiMime-devel-20.12.1-1 Devel stuff for akonadi-mime linux/aarch64linux/x86_64
lib64KF5AkonadiMime-devel-20.12.2-1 Devel stuff for akonadi-mime linux/aarch64linux/x86_64
lib64KF5AkonadiNotes-devel-21.04.2-1 Devel stuff for akonadi-notes linux/aarch64Newlinux/x86_64New
lib64KF5AkonadiNotes-devel-20.12.1-1 Devel stuff for akonadi-notes linux/aarch64linux/x86_64
lib64KF5AkonadiNotes-devel-20.12.2-1 Devel stuff for akonadi-notes linux/aarch64linux/x86_64
lib64KF5AkonadiSearchCore-devel-21.04.2-1 Devel stuff for akonadi-search linux/aarch64Newlinux/x86_64New
lib64KF5AkonadiSearchCore-devel-20.12.1-1 Devel stuff for akonadi-search linux/aarch64linux/x86_64
lib64KF5AkonadiSearchCore-devel-20.12.2-1 Devel stuff for akonadi-search linux/aarch64linux/x86_64
lib64KF5Attica-devel-5.83.0-1 Devel stuff for attica linux/aarch64Newlinux/x86_64New
lib64KF5Attica-devel-5.78.0-1 Devel stuff for attica linux/aarch64linux/x86_64
lib64KF5Auth-devel-5.83.0-1 Development files for kauth linux/aarch64Newlinux/x86_64New
lib64KF5Auth-devel-5.78.0-1 Development files for kauth linux/aarch64linux/x86_64
lib64KF5BluezQt-devel-5.83.0-1 Development files for KDE Frameworks 5 Bluetooth module linux/aarch64Newlinux/x86_64New
lib64KF5BluezQt-devel-5.78.0-1 Development files for KDE Frameworks 5 Bluetooth module linux/aarch64linux/x86_64
lib64KF5Bookmarks-devel-5.83.0-1 Development files for kbookmarks linux/aarch64Newlinux/x86_64New
lib64KF5Bookmarks-devel-5.78.0-1 Development files for kbookmarks linux/aarch64linux/x86_64
lib64KF5DNSSD-devel-5.83.0-1 Development files for kdnssd linux/aarch64Newlinux/x86_64New
lib64KF5DNSSD-devel-5.78.0-1 Development files for kdnssd linux/aarch64linux/x86_64
lib64KF5Emoticons-devel-5.83.0-1 Development files for the KDE Frameworks 5 Emoticons library linux/aarch64Newlinux/x86_64New
lib64KF5Emoticons-devel-5.78.0-1 Development files for the KDE Frameworks 5 Emoticons library linux/aarch64linux/x86_64
lib64KF5FileMetaData-devel-5.83.0-1 Development files for KFileMetaData linux/aarch64Newlinux/x86_64New
lib64KF5FileMetaData-devel-5.78.0-1 Development files for KFileMetaData linux/aarch64linux/x86_64
lib64KF5GAPI-devel-21.04.2-1 Development files for libkgapi linux/aarch64Newlinux/x86_64New
lib64KF5GAPI-devel-20.12.1-1 Development files for libkgapi linux/aarch64linux/x86_64
lib64KF5GAPI-devel-20.12.2-1 Development files for libkgapi linux/aarch64linux/x86_64
lib64KF5GlobalAccel-devel-5.83.0-1 Development files for kglobalaccel linux/aarch64Newlinux/x86_64New
lib64KF5GlobalAccel-devel-5.78.0-1 Development files for kglobalaccel linux/aarch64linux/x86_64
lib64KF5IdleTime-devel-5.83.0-1 Development files for kidletime linux/aarch64Newlinux/x86_64New
lib64KF5IdleTime-devel-5.78.0-1 Development files for kidletime linux/aarch64linux/x86_64
lib64KF5KDEGames-devel-21.04.1-1 Headers files for KDE games library linux/aarch64linux/x86_64
lib64KF5KDEGames-devel-20.12.2-1 Headers files for KDE games library linux/x86_64
lib64KF5KDEGames-devel-20.12.1-1 Headers files for KDE games library linux/aarch64linux/x86_64
lib64KF5KDELibs4Support-devel-5.83.0-1 Development files for the KDE Frameworks 5 Delibs4support library linux/aarch64Newlinux/x86_64New
lib64KF5KDELibs4Support-devel-5.78.0-1 Development files for the KDE Frameworks 5 Delibs4support library linux/aarch64linux/x86_64
lib64KF5KDESu-devel-5.83.0-1 Development files for the KDE Frameworks 5 su library linux/aarch64Newlinux/x86_64New
lib64KF5KDESu-devel-5.78.0-1 Development files for the KDE Frameworks 5 su library linux/aarch64linux/x86_64
lib64KF5KDcraw-devel-21.04.2-1 Devel stuff for libkdcraw linux/aarch64Newlinux/x86_64New
lib64KF5KDcraw-devel-20.12.1-1 Devel stuff for libkdcraw linux/aarch64linux/x86_64
lib64KF5KDcraw-devel-20.12.2-1 Devel stuff for libkdcraw linux/aarch64linux/x86_64
lib64KF5KExiv2-devel-21.04.2-1 Devel stuff for libkexiv2 linux/aarch64Newlinux/x86_64New
lib64KF5KExiv2-devel-20.12.1-1 Devel stuff for libkexiv2 linux/aarch64linux/x86_64
lib64KF5KExiv2-devel-20.12.2-1 Devel stuff for libkexiv2 linux/aarch64linux/x86_64
lib64KF5KMahjongglib-devel-21.04.1-1 Headers files for KMahjongg library linux/aarch64linux/x86_64
lib64KF5KMahjongglib-devel-20.12.1-1 Headers files for KMahjongg library linux/aarch64linux/x86_64
lib64KF5KMahjongglib-devel-20.12.2-1 Headers files for KMahjongg library linux/aarch64linux/x86_64
lib64KF5Kipi-devel-21.04.2-1 Development library for libkipi linux/aarch64Newlinux/x86_64New
lib64KF5Kipi-devel-20.12.1-1 Development library for libkipi linux/aarch64linux/x86_64
lib64KF5Kipi-devel-20.12.2-1 Development library for libkipi linux/aarch64linux/x86_64
lib64KF5Kirigami2-devel-5.83.0-1 Development files for Kirigami linux/aarch64Newlinux/x86_64New
lib64KF5Kirigami2-devel-5.78.0-1 Development files for Kirigami linux/aarch64linux/x86_64
lib64KF5Konq-devel-21.04.1-1 Development files for KDE Frameworks 5 Konq library linux/aarch64linux/x86_64
lib64KF5Konq-devel-20.12.1-1 Development files for KDE Frameworks 5 Konq library linux/aarch64linux/x86_64
lib64KF5Konq-devel-20.12.2-1 Development files for KDE Frameworks 5 Konq library linux/aarch64linux/x86_64
lib64KF5KrossCore-devel-5.83.0-1 Development files for the KDE Frameworks 5 KrossCore library linux/aarch64Newlinux/x86_64New
lib64KF5KrossCore-devel-5.78.0-1 Development files for the KDE Frameworks 5 KrossCore library linux/aarch64linux/x86_64
lib64KF5KrossUi-devel-5.83.0-1 Development files for the KDE Frameworks 5 KrossUi library linux/aarch64Newlinux/x86_64New
lib64KF5KrossUi-devel-5.78.0-1 Development files for the KDE Frameworks 5 KrossUi library linux/aarch64linux/x86_64
lib64KF5Libksysguard-designer-devel-5.22.0-1 Qt Designer plugin integrating KSysguard's widgets linux/aarch64Newlinux/x86_64New
lib64KF5Libksysguard-designer-devel-5.20.5-1 Qt Designer plugin integrating KSysguard's widgets linux/aarch64linux/x86_64
lib64KF5Libksysguard-devel-5.22.0-1 Development files for the KDE Frameworks 5 system monitoring library linux/aarch64Newlinux/x86_64New
lib64KF5Libksysguard-devel-5.20.5-1 Development files for the KDE Frameworks 5 system monitoring library linux/aarch64linux/x86_64
lib64KF5Mediaplayer-devel-5.83.0-1 Development files for the KDE Frameworks 5 Mediaplayer library linux/aarch64Newlinux/x86_64New
lib64KF5Mediaplayer-devel-5.78.0-1 Development files for the KDE Frameworks 5 Mediaplayer library linux/aarch64linux/x86_64
lib64KF5ModemManagerQt-devel-5.83.0-1 Development files for KDE Frameworks 5 Qt wrapper for ModemManager API linux/aarch64Newlinux/x86_64New
lib64KF5ModemManagerQt-devel-5.78.0-1 Development files for KDE Frameworks 5 Qt wrapper for ModemManager API linux/aarch64linux/x86_64
lib64KF5NetworkManagerQt-devel-5.83.0-1 Development files for the KDE Frameworks 5 NetworkManager library linux/aarch64Newlinux/x86_64New
lib64KF5NetworkManagerQt-devel-5.78.0-1 Development files for the KDE Frameworks 5 NetworkManager library linux/aarch64linux/x86_64
lib64KF5NewStuff-devel-5.83.0-1 Development files for the KDE Frameworks 5 NewStuff library linux/aarch64Newlinux/x86_64New
lib64KF5NewStuff-devel-5.78.0-1 Development files for the KDE Frameworks 5 NewStuff library linux/aarch64linux/x86_64
lib64KF5Notifications-devel-5.83.0-1 Development files for knotifications linux/aarch64Newlinux/x86_64New
lib64KF5Notifications-devel-5.78.0-1 Development files for knotifications linux/aarch64linux/x86_64
lib64KF5NotifyConfig-devel-5.83.0-1 Development files for the KDE Frameworks 5 NotifyConfig library linux/aarch64Newlinux/x86_64New
lib64KF5NotifyConfig-devel-5.78.0-1 Development files for the KDE Frameworks 5 NotifyConfig library linux/aarch64linux/x86_64
lib64KF5Parts-devel-5.83.0-1 Development files for the KDE Frameworks 5 Parts library linux/aarch64Newlinux/x86_64New
lib64KF5Parts-devel-5.78.0-1 Development files for the KDE Frameworks 5 Parts library linux/aarch64linux/x86_64
lib64KF5People-devel-5.83.0-1 Development files for KDE Frameworks 5 people contacts module linux/aarch64Newlinux/x86_64New
lib64KF5People-devel-5.78.0-1 Development files for KDE Frameworks 5 people contacts module linux/aarch64linux/x86_64
lib64KF5Plasma-devel-5.83.0-1 Development files for the KDE Frameworks 5 Plasma-framework library linux/aarch64Newlinux/x86_64New
lib64KF5Plasma-devel-5.78.0-1 Development files for the KDE Frameworks 5 Plasma-framework library linux/aarch64linux/x86_64
lib64KF5PlasmaQuick-devel-5.83.0-1 Development files for PlasmaQuick linux/aarch64Newlinux/x86_64New
lib64KF5PlasmaQuick-devel-5.78.0-1 Development files for PlasmaQuick linux/aarch64linux/x86_64
lib64KF5Plotting-devel-5.83.0-1 Development files for kplotting linux/aarch64Newlinux/x86_64New
lib64KF5Plotting-devel-5.78.0-1 Development files for kplotting linux/aarch64linux/x86_64
lib64KF5Pty-devel-5.83.0-1 Development files for kpty linux/aarch64Newlinux/x86_64New
lib64KF5Pty-devel-5.78.0-1 Development files for kpty linux/aarch64linux/x86_64
lib64KF5QuickCharts-devel-5.83.0-1 Development files for the KDE Frameworks 5 QuickCharts library linux/aarch64Newlinux/x86_64New
lib64KF5QuickCharts-devel-5.78.0-1 Development files for the KDE Frameworks 5 QuickCharts library linux/aarch64linux/x86_64
lib64KF5Runner-devel-5.83.0-1 Development files for the KDE Frameworks 5 Runner library linux/aarch64Newlinux/x86_64New
lib64KF5Runner-devel-5.78.0-1 Development files for the KDE Frameworks 5 Runner library linux/aarch64linux/x86_64
lib64KF5Sane-devel-21.04.2-1 Devel stuff for libksane linux/aarch64Newlinux/x86_64New
lib64KF5Sane-devel-20.12.1-1 Devel stuff for libksane linux/aarch64linux/x86_64
lib64KF5Sane-devel-20.12.2-1 Devel stuff for libksane linux/aarch64linux/x86_64
lib64KF5Screen-devel-5.22.0-1 Development files for libkscreen linux/x86_64Newlinux/aarch64New
lib64KF5Screen-devel-5.20.5-1 Development files for libkscreen linux/aarch64linux/x86_64
lib64KF5SonnetCore-devel-5.83.0-1 Development files for sonnet linux/aarch64Newlinux/x86_64New
lib64KF5SonnetCore-devel-5.78.0-1 Development files for sonnet linux/aarch64linux/x86_64
lib64KF5SonnetUi-devel-5.83.0-1 UI Development files for sonnet linux/aarch64Newlinux/x86_64New
lib64KF5SonnetUi-devel-5.78.0-1 UI Development files for sonnet linux/aarch64linux/x86_64
lib64KF5Style-devel-5.83.0-1 Development files for the KDE Frameworks 5 Style library linux/aarch64Newlinux/x86_64New
lib64KF5Style-devel-5.78.0-1 Development files for the KDE Frameworks 5 Style library linux/aarch64linux/x86_64
lib64KF5Texteditor-devel-5.83.0-1 Development files for the KDE Frameworks 5 Texteditor library linux/aarch64Newlinux/x86_64New
lib64KF5Texteditor-devel-5.78.0-1 Development files for the KDE Frameworks 5 Texteditor library linux/aarch64linux/x86_64
lib64KF5Tnef-devel-21.04.2-1 Devel stuff for ktnef linux/aarch64Newlinux/x86_64New
lib64KF5Tnef-devel-20.12.1-1 Devel stuff for ktnef linux/aarch64linux/x86_64
lib64KF5Tnef-devel-20.12.2-1 Devel stuff for ktnef linux/aarch64linux/x86_64
lib64KF5UnitConversion-devel-5.83.0-1 Development files for kunitconversion linux/aarch64Newlinux/x86_64New
lib64KF5UnitConversion-devel-5.78.0-1 Development files for kunitconversion linux/aarch64linux/x86_64
lib64KF5Wallet-devel-5.83.0-1 Development files for kwallet linux/aarch64Newlinux/x86_64New
lib64KF5Wallet-devel-5.78.0-1 Development files for kwallet linux/aarch64linux/x86_64
lib64KF5WaylandClient-devel-5.83.0-1 Development files for the KDE Frameworks Wayland library linux/aarch64Newlinux/x86_64New
lib64KF5WaylandClient-devel-5.78.0-1 Development files for the KDE Frameworks Wayland library linux/aarch64linux/x86_64
lib64KF5WebKit-devel-5.83.0-1 Development files for KDE Frameworks 5 QtWebKit integration linux/aarch64Newlinux/x86_64New
lib64KF5WebKit-devel-5.78.0-1 Development files for KDE Frameworks 5 QtWebKit integration linux/aarch64linux/x86_64
lib64KF5WindowSystem-devel-5.83.0-1 Development files for kwindowsystem linux/aarch64Newlinux/x86_64New
lib64KF5WindowSystem-devel-5.78.0-1 Development files for kwindowsystem linux/aarch64linux/x86_64
lib64KF5XmlRpcClient-devel-5.83.0-1 Development files for KDE Frameworks 5 XMLRPC services interaction module linux/aarch64Newlinux/x86_64New
lib64KF5XmlRpcClient-devel-5.78.0-1 Development files for KDE Frameworks 5 XMLRPC services interaction module linux/aarch64linux/x86_64
lib64KPimImportWizard-devel-21.04.2-1 Development files for the KPim import library linux/aarch64Newlinux/x86_64New
lib64KPimImportWizard-devel-20.12.1-1 Development files for the KPim import library linux/aarch64linux/x86_64
lib64KPimImportWizard-devel-20.12.2-1 Development files for the KPim import library linux/aarch64linux/x86_64
lib64KTpCommonInternals-devel-21.04.1-1 Development files for KTpCommonInternals linux/aarch64linux/x86_64
lib64KTpCommonInternals-devel-20.12.1-1 Development files for KTpCommonInternals linux/aarch64linux/x86_64
lib64KTpCommonInternals-devel-20.12.2-1 Development files for KTpCommonInternals linux/aarch64linux/x86_64
lib64KWaylandServer-devel-5.22.0-1 Development files for KDE Wayland display server integration linux/x86_64Newlinux/aarch64New
lib64KWaylandServer-devel-5.20.5-1 Development files for KDE Wayland display server integration linux/aarch64linux/x86_64
lib64LayerShellQtInterface-devel-5.22.0-1 Devel stuff for layer-shell-qt linux/aarch64Newlinux/x86_64New
lib64MauiKit-devel-1.2.2-1 Development files for MauiKit linux/aarch64linux/x86_64
lib64MauiKit-devel-1.2.0-2 Development files for MauiKit linux/aarch64linux/x86_64
lib64MauiKit-filebrowsing-devel-1.2.2-1 Development files for mauikit-filebrowsing linux/aarch64linux/x86_64
lib64PulseAudioQt-devel-1.2-1 Development files for PulseAudio Qt bindings linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64Qt5HunspellInputMethod-devel-5.15.3-2 Development files for the Qt Hunspell input method library linux/aarch64linux/x86_64
lib64Qt5HunspellInputMethod-devel-5.15.2-1 Development files for the Qt Hunspell input method library linux/aarch64linux/x86_64
lib64Qt5Pdf-devel-5.15.4-0.20210519.1 Development files for Qt Pdf linux/aarch64linux/x86_64
lib64Qt5Pdf-devel-5.15.2-1 Development files for Qt Pdf linux/aarch64linux/x86_64
lib64Qt5Pdf-devel-5.15.2-2 Development files for Qt Pdf linux/aarch64linux/x86_64
lib64Qt5PdfWidgets-devel-5.15.4-0.20210519.1 Development files for Qt Pdf Widgets linux/aarch64linux/x86_64
lib64Qt5PdfWidgets-devel-5.15.2-1 Development files for Qt Pdf Widgets linux/aarch64linux/x86_64
lib64Qt5PdfWidgets-devel-5.15.2-2 Development files for Qt Pdf Widgets linux/aarch64linux/x86_64
lib64Qt5QuickControls2-devel-5.15.3-1 Development files for qt5-qtquickcontrols2 linux/aarch64linux/x86_64
lib64Qt5QuickControls2-devel-5.15.2-1 Development files for qt5-qtquickcontrols2 linux/aarch64linux/x86_64
lib64Qt5VirtualKeyboard-devel-5.15.3-2 Development files for the Qt Virtual Keyboard library linux/aarch64linux/x86_64
lib64Qt5VirtualKeyboard-devel-5.15.2-1 Development files for the Qt Virtual Keyboard library linux/aarch64linux/x86_64
lib64Qt5WebEngine-devel-5.15.4-0.20210519.1 Development files for Qt WebEngine linux/aarch64linux/x86_64
lib64Qt5WebEngine-devel-5.15.2-1 Development files for Qt WebEngine linux/aarch64linux/x86_64
lib64Qt5WebEngine-devel-5.15.2-2 Development files for Qt WebEngine linux/aarch64linux/x86_64
lib64Qt5WebEngineCore-devel-5.15.4-0.20210519.1 Development files for Qt WebEngine Core linux/aarch64linux/x86_64
lib64Qt5WebEngineCore-devel-5.15.2-1 Development files for Qt WebEngine Core linux/aarch64linux/x86_64
lib64Qt5WebEngineCore-devel-5.15.2-2 Development files for Qt WebEngine Core linux/aarch64linux/x86_64
lib64Qt5WebEngineWidgets-devel-5.15.4-0.20210519.1 Development files for Qt WebEngine Widgets linux/aarch64linux/x86_64
lib64Qt5WebEngineWidgets-devel-5.15.2-1 Development files for Qt WebEngine Widgets linux/aarch64linux/x86_64
lib64Qt5WebEngineWidgets-devel-5.15.2-2 Development files for Qt WebEngine Widgets linux/aarch64linux/x86_64
lib64Qt6Concurrent-devel-6.1.0-2 Development files for the Qt 6 Concurrent library linux/aarch64linux/x86_64
lib64Qt6Concurrent-devel-6.0.0-1 Development files for the Qt 6 Concurrent library linux/aarch64linux/x86_64
lib64Qt6Concurrent-devel-6.0.1-1 Development files for the Qt 6 Concurrent library linux/aarch64linux/x86_64
lib64Qt6Core-devel-6.1.0-2 Development files for the Qt 6 Core library linux/aarch64linux/x86_64
lib64Qt6Core-devel-6.0.0-1 Development files for the Qt 6 Core library linux/aarch64linux/x86_64
lib64Qt6Core-devel-6.0.1-1 Development files for the Qt 6 Core library linux/aarch64linux/x86_64
lib64Qt6DBus-devel-6.1.0-2 Development files for the Qt 6 D-Bus library linux/aarch64linux/x86_64
lib64Qt6DBus-devel-6.0.0-1 Development files for the Qt 6 D-Bus library linux/aarch64linux/x86_64
lib64Qt6DBus-devel-6.0.1-1 Development files for the Qt 6 D-Bus library linux/aarch64linux/x86_64
lib64Qt6DeviceDiscoverySupport-devel-6.1.0-2 Device discovery support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6DeviceDiscoverySupport-devel-6.0.0-1 Device discovery support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6DeviceDiscoverySupport-devel-6.0.1-1 Device discovery support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6EglFSDeviceIntegration-devel-6.1.0-2 Development files for the Qt 6 EglFS device integration library linux/aarch64linux/x86_64
lib64Qt6EglFSDeviceIntegration-devel-6.0.0-1 Development files for the Qt 6 EglFS device integration library linux/aarch64linux/x86_64
lib64Qt6EglFSDeviceIntegration-devel-6.0.1-1 Development files for the Qt 6 EglFS device integration library linux/aarch64linux/x86_64
lib64Qt6EglFsKmsSupport-devel-6.1.0-2 Development files for the Qt 6 KMS support library linux/aarch64linux/x86_64
lib64Qt6EglFsKmsSupport-devel-6.0.0-1 Development files for the Qt 6 KMS support library linux/aarch64linux/x86_64
lib64Qt6EglFsKmsSupport-devel-6.0.1-1 Development files for the Qt 6 KMS support library linux/aarch64linux/x86_64
lib64Qt6FbSupport-devel-6.1.0-2 Framebuffer support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6FbSupport-devel-6.0.0-1 Framebuffer support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6FbSupport-devel-6.0.1-1 Framebuffer support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6Gui-devel-6.1.0-2 Development files for the Qt 6 GUI library linux/aarch64linux/x86_64
lib64Qt6Gui-devel-6.0.0-1 Development files for the Qt 6 GUI library linux/aarch64linux/x86_64
lib64Qt6Gui-devel-6.0.1-1 Development files for the Qt 6 GUI library linux/aarch64linux/x86_64
lib64Qt6InputSupport-devel-6.1.0-2 Input support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6InputSupport-devel-6.0.0-1 Input support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6InputSupport-devel-6.0.1-1 Input support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6KmsSupport-devel-6.1.0-2 KMS support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6KmsSupport-devel-6.0.0-1 KMS support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6KmsSupport-devel-6.0.1-1 KMS support library for Qt 6 linux/aarch64linux/x86_64
lib64Qt6LabsAnimation-devel-6.1.0-2 Development files for the Qt 6 animation library linux/aarch64linux/x86_64
lib64Qt6LabsFolderListModel-devel-6.1.0-2 Development files for the Qt 6 folder list model library linux/aarch64linux/x86_64
lib64Qt6LabsQmlModels-devel-6.1.0-2 Development files for the Qt 6 QML Models library linux/aarch64linux/x86_64
lib64Qt6LabsSettings-devel-6.1.0-2 Development files for the Qt 6 settings library linux/aarch64linux/x86_64
lib64Qt6LabsSharedImage-devel-6.1.0-2 Development files for the Qt 6 shared image library linux/aarch64linux/x86_64
lib64Qt6LabsWaveFrontMesh-devel-6.1.0-2 Development files for the Qt 6 wave front mesh library linux/aarch64linux/x86_64
lib64Qt6Network-devel-6.1.0-2 Development files for the Qt 6 Network library linux/aarch64linux/x86_64
lib64Qt6Network-devel-6.0.0-1 Development files for the Qt 6 Network library linux/aarch64linux/x86_64
lib64Qt6Network-devel-6.0.1-1 Development files for the Qt 6 Network library linux/aarch64linux/x86_64
lib64Qt6OpenGL-devel-6.1.0-2 Development files for the Qt 6 OpenGL library linux/aarch64linux/x86_64
lib64Qt6OpenGL-devel-6.0.0-1 Development files for the Qt 6 OpenGL library linux/aarch64linux/x86_64
lib64Qt6OpenGL-devel-6.0.1-1 Development files for the Qt 6 OpenGL library linux/aarch64linux/x86_64
lib64Qt6OpenGLWidgets-devel-6.1.0-2 Development files for the Qt 6 OpenGL Widgets library linux/aarch64linux/x86_64
lib64Qt6OpenGLWidgets-devel-6.0.0-1 Development files for the Qt 6 OpenGL Widgets library linux/aarch64linux/x86_64
lib64Qt6OpenGLWidgets-devel-6.0.1-1 Development files for the Qt 6 OpenGL Widgets library linux/aarch64linux/x86_64
lib64Qt6PacketProtocol-devel-6.1.0-2 Development files for the Qt 6 Packet Protocol library linux/aarch64linux/x86_64
lib64Qt6PacketProtocol-devel-6.0.0-1 Development files for the Qt 6 Packet Protocol library linux/aarch64linux/x86_64
lib64Qt6PacketProtocol-devel-6.0.1-1 Development files for the Qt 6 Packet Protocol library linux/aarch64linux/x86_64
lib64Qt6PrintSupport-devel-6.1.0-2 Development files for the Qt 6 printing support library linux/aarch64linux/x86_64
lib64Qt6PrintSupport-devel-6.0.0-1 Development files for the Qt 6 printing support library linux/aarch64linux/x86_64
lib64Qt6PrintSupport-devel-6.0.1-1 Development files for the Qt 6 printing support library linux/aarch64linux/x86_64
lib64Qt6Qml-devel-6.1.0-2 Development files for the Qt 6 Qml library linux/aarch64linux/x86_64
lib64Qt6Qml-devel-6.0.0-1 Development files for the Qt 6 Qml library linux/aarch64linux/x86_64
lib64Qt6Qml-devel-6.0.1-1 Development files for the Qt 6 Qml library linux/aarch64linux/x86_64
lib64Qt6QmlDebug-devel-6.1.0-2 Development files for the Qt 6 Qml Debug library linux/aarch64linux/x86_64
lib64Qt6QmlDebug-devel-6.0.0-1 Development files for the Qt 6 Qml Debug library linux/aarch64linux/x86_64
lib64Qt6QmlDebug-devel-6.0.1-1 Development files for the Qt 6 Qml Debug library linux/aarch64linux/x86_64
lib64Qt6QmlDevTools-devel-6.1.0-2 Development files for the Qt 6 Qml DevTools library linux/aarch64linux/x86_64
lib64Qt6QmlDevTools-devel-6.0.0-1 Development files for the Qt 6 Qml DevTools library linux/aarch64linux/x86_64
lib64Qt6QmlDevTools-devel-6.0.1-1 Development files for the Qt 6 Qml DevTools library linux/aarch64linux/x86_64
lib64Qt6QmlDom-devel-6.1.0-2 Development files for the Qt 6 QML DOM library linux/aarch64linux/x86_64
lib64Qt6QmlLocalStorage-devel-6.1.0-2 Development files for the Qt 6 QML local storage library linux/aarch64linux/x86_64
lib64Qt6QmlModels-devel-6.1.0-2 Development files for the Qt 6 Qml Models library linux/aarch64linux/x86_64
lib64Qt6QmlModels-devel-6.0.0-1 Development files for the Qt 6 Qml Models library linux/aarch64linux/x86_64
lib64Qt6QmlModels-devel-6.0.1-1 Development files for the Qt 6 Qml Models library linux/aarch64linux/x86_64
lib64Qt6QmlQuick-devel-6.1.0-2 Development files for the Qt 6 Qt Quick library linux/aarch64linux/x86_64
lib64Qt6QmlQuick-devel-6.0.0-1 Development files for the Qt 6 Qt Quick library linux/aarch64linux/x86_64
lib64Qt6QmlQuick-devel-6.0.1-1 Development files for the Qt 6 Qt Quick library linux/aarch64linux/x86_64
lib64Qt6QmlQuickParticles-devel-6.1.0-2 Development files for the Qt 6 Qt Quick Particles library linux/aarch64linux/x86_64
lib64Qt6QmlQuickParticles-devel-6.0.0-1 Development files for the Qt 6 Qt Quick Particles library linux/aarch64linux/x86_64
lib64Qt6QmlQuickParticles-devel-6.0.1-1 Development files for the Qt 6 Qt Quick Particles library linux/aarch64linux/x86_64
lib64Qt6QmlQuickShapes-devel-6.1.0-2 Development files for the Qt 6 Qt Quick Shapes library linux/aarch64linux/x86_64
lib64Qt6QmlQuickShapes-devel-6.0.0-1 Development files for the Qt 6 Qt Quick Shapes library linux/aarch64linux/x86_64
lib64Qt6QmlQuickShapes-devel-6.0.1-1 Development files for the Qt 6 Qt Quick Shapes library linux/aarch64linux/x86_64
lib64Qt6QmlQuickTest-devel-6.1.0-2 Development files for the Qt 6 Qt Quick Test library linux/aarch64linux/x86_64
lib64Qt6QmlQuickTest-devel-6.0.0-1 Development files for the Qt 6 Qt Quick Test library linux/aarch64linux/x86_64
lib64Qt6QmlQuickTest-devel-6.0.1-1 Development files for the Qt 6 Qt Quick Test library linux/aarch64linux/x86_64
lib64Qt6QmlQuickWidgets-devel-6.1.0-2 Development files for the Qt 6 Quick Widgets library linux/aarch64linux/x86_64
lib64Qt6QmlQuickWidgets-devel-6.0.0-1 Development files for the Qt 6 Quick Widgets library linux/aarch64linux/x86_64
lib64Qt6QmlQuickWidgets-devel-6.0.1-1 Development files for the Qt 6 Quick Widgets library linux/aarch64linux/x86_64
lib64Qt6QmlWorkerScript-devel-6.1.0-2 Development files for the Qt 6 Qml Worker Script library linux/aarch64linux/x86_64
lib64Qt6QmlWorkerScript-devel-6.0.0-1 Development files for the Qt 6 Qml Worker Script library linux/aarch64linux/x86_64
lib64Qt6QmlWorkerScript-devel-6.0.1-1 Development files for the Qt 6 Qml Worker Script library linux/aarch64linux/x86_64
lib64Qt6QuickLayouts-devel-6.1.0-2 Development files for the Qt 6 Quick Layouts library linux/aarch64linux/x86_64
lib64Qt6Sql-devel-6.1.0-2 Development files for the Qt 6 SQL library linux/aarch64linux/x86_64
lib64Qt6Sql-devel-6.0.0-1 Development files for the Qt 6 SQL library linux/aarch64linux/x86_64
lib64Qt6Sql-devel-6.0.1-1 Development files for the Qt 6 SQL library linux/aarch64linux/x86_64
lib64Qt6Test-devel-6.1.0-2 Development files for the Qt 6 Test library linux/aarch64linux/x86_64
lib64Qt6Test-devel-6.0.0-1 Development files for the Qt 6 Test library linux/aarch64linux/x86_64
lib64Qt6Test-devel-6.0.1-1 Development files for the Qt 6 Test library linux/aarch64linux/x86_64
lib64Qt6Widgets-devel-6.1.0-2 Development files for the Qt 6 Widgets library linux/aarch64linux/x86_64
lib64Qt6Widgets-devel-6.0.0-1 Development files for the Qt 6 Widgets library linux/aarch64linux/x86_64
lib64Qt6Widgets-devel-6.0.1-1 Development files for the Qt 6 Widgets library linux/aarch64linux/x86_64
lib64Qt6XcbQpa-devel-6.1.0-2 Development files for the Qt 6 XCB QPA library linux/aarch64linux/x86_64
lib64Qt6XcbQpa-devel-6.0.0-1 Development files for the Qt 6 XCB QPA library linux/aarch64linux/x86_64
lib64Qt6XcbQpa-devel-6.0.1-1 Development files for the Qt 6 XCB QPA library linux/aarch64linux/x86_64
lib64Qt6Xml-devel-6.1.0-2 Development files for the Qt 6 XML library linux/aarch64linux/x86_64
lib64Qt6Xml-devel-6.0.0-1 Development files for the Qt 6 XML library linux/aarch64linux/x86_64
lib64Qt6Xml-devel-6.0.1-1 Development files for the Qt 6 XML library linux/aarch64linux/x86_64
lib64QtOlm-devel-3.0.1-3 Development files for libqtolm linux/aarch64linux/x86_64
lib64accounts-qt-devel-1.15-4.mga7 Headers files for accounts-qt linux/aarch64linux/x86_64
lib64accounts-qt5-devel-1.16-4 Development files for libaccounts-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64accounts-qt5-devel-1.16-2.mga8 Headers files for accounts-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64accounts-qt5-devel-1.16-2 Development files for libaccounts-qt linux/riscv64
lib64akonadi-devel-1.13.0-21.mga9 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64akonadi-devel-1.13.0-20.mga8 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64akonadi-devel-1.13.0-15.mga7 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64akregator-devel-21.04.1-1.mga9 Devel stuff for akregator linux/aarch64linux/x86_64
lib64akregator-devel-20.12.0-1.mga8 Devel stuff for akregator linux/aarch64linux/x86_64
lib64akregator-devel-19.04.0-1.1.mga7 Devel stuff for akregator linux/aarch64linux/x86_64
lib64akregator-devel-19.04.0-1.mga7 Devel stuff for akregator linux/aarch64linux/x86_64
lib64alkimia5-devel-8.1.0-1 Development files for the Alkimia financial system linux/aarch64linux/x86_64
lib64alkimia5-devel-8.0.4-1 Development files for the Alkimia financial system linux/x86_64linux/x86_64linux/aarch64
lib64amarok-devel-2.9.71-1.mga8 Headers of amarok for development linux/aarch64linux/x86_64
lib64amarok-devel-2.9.71-1.mga9 Headers of amarok for development linux/aarch64linux/x86_64
lib64amarok-devel-2.9.70-6.mga8 Headers of amarok for development linux/aarch64linux/x86_64
lib64amarok-devel-2.9.0-1.mga7 Headers of amarok for development linux/aarch64linux/x86_64
lib64analitza-devel-21.04.1-1.mga9 Devel stuff for analitza linux/aarch64linux/x86_64
lib64analitza-devel-20.12.0-1.mga8 Devel stuff for analitza linux/aarch64linux/x86_64
lib64analitza-devel-19.04.0-1.mga7 Devel stuff for analitza linux/aarch64linux/x86_64
lib64apogee-devel-2.2-18 Devel stuff for libapogee linux/riscv64linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64baloo-devel-5.57.0-1.mga7 Devel stuff for baloo linux/aarch64linux/x86_64
lib64baloo-widgets-devel-21.04.2-1 Devel stuff for Baloo Wigets linux/aarch64Newlinux/x86_64New
lib64baloo-widgets-devel-20.12.1-1 Devel stuff for Baloo Wigets linux/aarch64linux/x86_64
lib64baloo-widgets-devel-20.12.2-1 Devel stuff for Baloo Wigets linux/aarch64linux/x86_64
lib64baloo5-devel-5.83.0-1 Development files for Baloo linux/aarch64Newlinux/x86_64New
lib64baloo5-devel-5.78.0-1 Development files for Baloo linux/aarch64linux/x86_64
lib64bluedevil-devel-5.2.2-1 Devel stuff for libbluedevil linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64breeze-devel-5.21.5-1.mga9 Devel stuff for breeze linux/aarch64linux/x86_64
lib64breeze-devel-5.20.4-1.mga8 Devel stuff for breeze linux/aarch64linux/x86_64
lib64breeze-devel-5.15.4.1-1.mga7 Devel stuff for breeze linux/aarch64linux/x86_64
lib64cantor-devel-21.04.1-1.mga9 Devel stuff for cantor linux/aarch64linux/x86_64
lib64cantor-devel-20.12.0-1.mga8 Devel stuff for cantor linux/aarch64linux/x86_64
lib64choqok-devel-1.7.0-6.mga8 choqok development files linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64choqok-devel-1.6.0-6.mga7 choqok development files linux/aarch64linux/x86_64
lib64dbusextended-qt5-devel-0.0.3-5.mga8 Development package for qtdbusextended linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64dbusextended-qt5-devel-0.0.3-2.mga7 Development package for qtdbusextended linux/aarch64linux/x86_64
lib64dbusmenu-qt5-devel-0.9.3-1.20160218.4.mga8 Development files for libdbusmenu-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64dbusmenu-qt5-devel-0.9.3-1.20160218.3.mga7 Development files for libdbusmenu-qt linux/aarch64linux/x86_64
lib64dolphin-devel-21.04.1-1.mga9 Devel stuff for dolphin linux/aarch64linux/x86_64
lib64dolphin-devel-20.12.0-6.mga8 Devel stuff for dolphin linux/aarch64linux/x86_64
lib64dolphin-devel-19.04.0-1.mga7 Devel stuff for dolphin linux/aarch64linux/x86_64
lib64enginio-devel-1.6.3-2 Devel files needed to build apps based on QtEnginio linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64epub-devel-0.2.2-16 Devel stuff for ebook-tools linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64grantlee-devel-5.2.0-1.mga8 Development files for grantlee linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64grantlee-editor-devel-21.04.1-1.mga9 Devel stuff for grantlee-editor linux/aarch64linux/x86_64
lib64grantlee-editor-devel-20.12.0-1.mga8 Devel stuff for grantlee-editor linux/aarch64linux/x86_64
lib64grantlee-editor-devel-19.04.0-1.mga7 Devel stuff for grantlee-editor linux/aarch64linux/x86_64
lib64importwizard-devel-21.04.1-1.mga9 Devel stuff for akonadi-import-wizard linux/aarch64linux/x86_64
lib64importwizard-devel-20.12.0-1.mga8 Devel stuff for akonadi-import-wizard linux/aarch64linux/x86_64
lib64importwizard-devel-19.04.0-1.mga7 Devel stuff for akonadi-import-wizard linux/aarch64linux/x86_64
lib64kaccounts-devel-21.04.1-1.mga9 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-21.04.1-1 Devel stuff for kaccounts-integration linux/x86_64
lib64kaccounts-devel-21.04.0-1 Devel stuff for kaccounts-integration linux/aarch64
lib64kaccounts-devel-20.12.1-1 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-20.12.0-1.mga8 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-20.12.2-1 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-19.04.0-1.2.mga7 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-19.04.0-1.1.mga7 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kaccounts-devel-19.04.0-1.mga7 Devel stuff for kaccounts-integration linux/aarch64linux/x86_64
lib64kasync-devel-0.3.0-3.mga8 Devel stuff for kasync linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kasync-devel-0.2.0-4.mga7 Devel stuff for kasync linux/aarch64linux/x86_64
lib64kbibtex-devel-0.9.2-4.mga8 Development files for KBibTeX linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kbibtex-devel-0.8.2-2.mga7 Development files for KBibTeX linux/aarch64linux/x86_64
lib64kblog-devel-20.04.3-1 Devel stuff for kblog linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kblog-devel-19.04.0-1.mga7 Devel stuff for kblog linux/aarch64linux/x86_64
lib64kbookmarkmodel_private-devel-21.04.1-1.mga9 Devel stuff for keditbookmarks linux/aarch64linux/x86_64
lib64kbookmarkmodel_private-devel-20.12.0-1.mga8 Devel stuff for keditbookmarks linux/aarch64linux/x86_64
lib64kbookmarkmodel_private-devel-19.04.0-1.mga7 Devel stuff for keditbookmarks linux/aarch64linux/x86_64
lib64kconfig-devel-5.57.0-1.1.mga7 Devel stuff for kconfig linux/aarch64linux/x86_64
lib64kconfig-devel-5.57.0-1.mga7 Devel stuff for kconfig linux/aarch64linux/x86_64
lib64kcoreaddons-devel-5.57.0-1.mga7 Devel stuff for kcoreaddons linux/aarch64linux/x86_64
lib64kdb3-devel-3.2.0-7.mga8 Development files for kdb linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kdb3-devel-3.2.0-1.mga7 Development files for kdb linux/aarch64linux/x86_64
lib64kde4-attica-devel-0.4.2-5.mga8 Devel stuff for attica linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kde4-attica-devel-0.4.2-4.mga7 Devel stuff for attica linux/aarch64linux/x86_64
lib64kde4-kactivities-devel-4.13.3-13.mga8 Header files for kactivities linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kde4-kactivities-devel-4.13.3-12.mga7 Header files for kactivities linux/aarch64linux/x86_64
lib64kdecoration2-devel-5.21.5-1.mga9 Devel stuff for kdecoration linux/aarch64linux/x86_64
lib64kdecoration2-devel-5.20.4-1.mga8 Devel stuff for kdecoration linux/aarch64linux/x86_64
lib64kdecorations2-devel-5.22.0-1 Development files for kdecoration linux/aarch64Newlinux/x86_64New
lib64kdecorations2-devel-5.20.5-1 Development files for kdecoration linux/aarch64linux/x86_64
lib64kdegames-devel-19.04.0-1.mga7 Headers files for libkdegames linux/aarch64linux/x86_64
lib64kdeplasma-addons-devel-5.21.5-1.mga9 Devel stuff for kdeplasma-addons linux/aarch64linux/x86_64
lib64kdeplasma-addons-devel-5.20.4-1.mga8 Devel stuff for kdeplasma-addons linux/aarch64linux/x86_64
lib64kdeplasma-addons-devel-5.15.4-1.mga7 Devel stuff for kdeplasma-addons linux/aarch64linux/x86_64
lib64kdevelop-devel-5.6.2-4.mga9 Development files for kdevelop linux/aarch64linux/x86_64
lib64kdevelop-devel-5.6.1-2.mga8 Development files for kdevelop linux/aarch64linux/x86_64
lib64kdevelop-devel-5.3.2-4.mga7 Development files for kdevelop linux/aarch64linux/x86_64
lib64kdevplatform-devel-5.6.2-4.mga9 Development files for kdevplatform linux/aarch64linux/x86_64
lib64kdevplatform-devel-5.6.1-2.mga8 Development files for kdevplatform linux/aarch64linux/x86_64
lib64kdevplatform-devel-5.3.2-4.mga7 Development files for kdevplatform linux/aarch64linux/x86_64
lib64kdevplatform5-devel-5.6.1-1 Development files for kdevplatform linux/aarch64linux/x86_64
lib64kdevplatform5-devel-5.6.2-1 Development files for kdevplatform linux/aarch64linux/x86_64linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kdiagram-devel-2.8.0-1.mga8 Development package for kdiagram linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kdiagram-devel-2.6.1-3.mga7 Development package for kdiagram linux/aarch64linux/x86_64
lib64kdoctools-devel-5.57.0-1.mga7 Devel stuff for kdoctools linux/aarch64linux/x86_64
lib64kdsoap-devel-1.10.0-1.mga8 Development files for the Qt based client-side and server-side SOAP component linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kdsoapwsdiscoveryclient-devel-0.2-0.git20200506.3.mga8 Development files for the WS-Discovery client library based on KDSoap linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64keduvocdocument-devel-21.04.1-1.mga9 Devel stuff for libkeduvocdocument linux/aarch64linux/x86_64
lib64keduvocdocument-devel-20.12.0-1.mga8 Devel stuff for libkeduvocdocument linux/aarch64linux/x86_64
lib64keduvocdocument-devel-19.04.0-1.mga7 Devel stuff for libkeduvocdocument linux/aarch64linux/x86_64
lib64kexi-devel-3.2.0-7.mga9 Development files for kexi linux/aarch64linux/x86_64
lib64kexi-devel-3.2.0-5.mga8 Development files for kexi linux/aarch64linux/x86_64
lib64kexi-devel-3.2.0-1 Development files for kexi linux/x86_64linux/x86_64
lib64kexi-devel-3.2.0-1.mga7 Development files for kexi linux/aarch64linux/x86_64
lib64kf5activities-devel-5.82.0-1.mga9 Devel stuff for kactivities linux/aarch64linux/x86_64
lib64kf5activities-devel-5.76.0-1.mga8 Devel stuff for kactivities linux/aarch64linux/x86_64
lib64kf5activities-devel-5.57.0-1.mga7 Devel stuff for kactivities linux/aarch64linux/x86_64
lib64kf5activitiesstats-devel-5.82.0-1.mga9 Devel stuff for kactivities-stats linux/aarch64linux/x86_64
lib64kf5activitiesstats-devel-5.76.0-1.mga8 Devel stuff for kactivities-stats linux/aarch64linux/x86_64
lib64kf5activitiesstats-devel-5.57.0-1.mga7 Devel stuff for kactivities-stats linux/aarch64linux/x86_64
lib64kf5akonadi-devel-21.04.1-1.mga9 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64kf5akonadi-devel-20.12.0-1.mga8 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64kf5akonadi-devel-19.04.0-1.mga7 Devel stuff for akonadi linux/aarch64linux/x86_64
lib64kf5akonadicalendar-devel-21.04.1-1.mga9 Devel stuff for akonadi-calendar linux/aarch64linux/x86_64
lib64kf5akonadicalendar-devel-20.12.0-1.mga8 Devel stuff for akonadi-calendar linux/aarch64linux/x86_64
lib64kf5akonadicalendar-devel-19.04.0-1.mga7 Devel stuff for akonadi-calendar linux/aarch64linux/x86_64
lib64kf5akonadicontact-devel-21.04.1-1.mga9 Devel stuff for akonadi-contacts linux/aarch64linux/x86_64
lib64kf5akonadicontact-devel-20.12.0-1.mga8 Devel stuff for akonadi-contacts linux/aarch64linux/x86_64
lib64kf5akonadicontact-devel-19.04.0-1.mga7 Devel stuff for akonadi-contacts linux/aarch64linux/x86_64
lib64kf5akonadimime-devel-21.04.1-1.mga9 Devel stuff for akonadi-mime linux/aarch64linux/x86_64
lib64kf5akonadimime-devel-20.12.0-1.mga8 Devel stuff for akonadi-mime linux/aarch64linux/x86_64
lib64kf5akonadimime-devel-19.04.0-1.mga7 Devel stuff for akonadi-mime linux/aarch64linux/x86_64
lib64kf5akonadinotes-devel-21.04.1-1.mga9 Devel stuff for akonadi-notes linux/aarch64linux/x86_64
lib64kf5akonadinotes-devel-20.12.0-1.mga8 Devel stuff for akonadi-notes linux/aarch64linux/x86_64
lib64kf5akonadinotes-devel-19.04.0-1.mga7 Devel stuff for akonadi-notes linux/aarch64linux/x86_64
lib64kf5akonadisearch-devel-21.04.1-1.mga9 Devel stuff for akonadi-search linux/aarch64linux/x86_64
lib64kf5akonadisearch-devel-20.12.0-1.mga8 Devel stuff for akonadi-search linux/aarch64linux/x86_64
lib64kf5akonadisearch-devel-19.04.0-1.mga7 Devel stuff for akonadi-search linux/aarch64linux/x86_64
lib64kf5alarmcalendar-devel-21.04.1-1.mga9 Devel stuff for kalarmcal linux/aarch64linux/x86_64
lib64kf5alarmcalendar-devel-20.12.0-1.mga8 Devel stuff for kalarmcal linux/aarch64linux/x86_64
lib64kf5alarmcalendar-devel-19.04.0-1.mga7 Devel stuff for kalarmcal linux/aarch64linux/x86_64
lib64kf5archive-devel-5.82.0-1.mga9 Devel stuff for karchive linux/aarch64linux/x86_64
lib64kf5archive-devel-5.76.0-1.mga8 Devel stuff for karchive linux/aarch64linux/x86_64
lib64kf5archive-devel-5.57.0-2.mga7 Devel stuff for karchive linux/aarch64linux/x86_64
lib64kf5attica-devel-5.82.0-1.mga9 Devel stuff for attica linux/aarch64linux/x86_64
lib64kf5attica-devel-5.76.0-1.mga8 Devel stuff for attica linux/aarch64linux/x86_64
lib64kf5attica-devel-5.57.0-1.mga7 Devel stuff for attica linux/aarch64linux/x86_64
lib64kf5auth-devel-5.82.0-1.mga9 Devel stuff for kauth linux/aarch64linux/x86_64
lib64kf5auth-devel-5.76.0-1.mga8 Devel stuff for kauth linux/aarch64linux/x86_64
lib64kf5auth-devel-5.57.0-1.mga7 Devel stuff for kauth linux/aarch64linux/x86_64
lib64kf5baloo-devel-5.82.0-1.mga9 Devel stuff for baloo linux/aarch64linux/x86_64
lib64kf5baloo-devel-5.76.0-2.mga8 Devel stuff for baloo linux/aarch64linux/x86_64
lib64kf5baloowidgets-devel-21.04.1-1.mga9 Devel stuff for baloo-widgets linux/aarch64linux/x86_64
lib64kf5baloowidgets-devel-20.12.0-1.mga8 Devel stuff for baloo-widgets linux/aarch64linux/x86_64
lib64kf5baloowidgets-devel-19.04.0-1.mga7 Devel stuff for baloo-widgets linux/aarch64linux/x86_64
lib64kf5bluezqt-devel-5.82.0-1.mga9 Devel stuff for bluez-qt linux/aarch64linux/x86_64
lib64kf5bluezqt-devel-5.76.0-1.mga8 Devel stuff for bluez-qt linux/aarch64linux/x86_64
lib64kf5bluezqt-devel-5.57.0-1.mga7 Devel stuff for bluez-qt linux/aarch64linux/x86_64
lib64kf5bookmarks-devel-5.82.0-1.mga9 Devel stuff for kbookmarks linux/aarch64linux/x86_64
lib64kf5bookmarks-devel-5.76.0-1.mga8 Devel stuff for kbookmarks linux/aarch64linux/x86_64
lib64kf5bookmarks-devel-5.57.0-1.mga7 Devel stuff for kbookmarks linux/aarch64linux/x86_64
lib64kf5calendarcore-devel-5.82.0-1.mga9 Devel stuff for kcalendarcore linux/aarch64linux/x86_64
lib64kf5calendarcore-devel-5.76.0-1.mga8 Devel stuff for kcalendarcore linux/aarch64linux/x86_64
lib64kf5calendarcore-devel-19.04.0-1.mga7 Devel stuff for kcalcore linux/aarch64linux/x86_64
lib64kf5calendarsupport-devel-21.04.1-1.mga9 Devel stuff for calendarsupport linux/aarch64linux/x86_64
lib64kf5calendarsupport-devel-20.12.0-1.mga8 Devel stuff for calendarsupport linux/aarch64linux/x86_64
lib64kf5calendarsupport-devel-19.04.0-1.mga7 Devel stuff for calendarsupport linux/aarch64linux/x86_64
lib64kf5calendarutils-devel-21.04.1-1.mga9 Devel stuff for kcalutils linux/aarch64linux/x86_64
lib64kf5calendarutils-devel-20.12.0-1.mga8 Devel stuff for kcalutils linux/aarch64linux/x86_64
lib64kf5calendarutils-devel-19.04.0-1.mga7 Devel stuff for kcalutils linux/aarch64linux/x86_64
lib64kf5cddb-devel-21.04.1-1.mga9 Devel stuff for libkcddb linux/aarch64linux/x86_64
lib64kf5cddb-devel-20.12.0-1.mga8 Devel stuff for libkcddb linux/aarch64linux/x86_64
lib64kf5cddb-devel-19.04.0-1.mga7 Devel stuff for libkcddb linux/aarch64linux/x86_64
lib64kf5codecs-devel-5.82.0-1.mga9 Devel stuff for kcodecs linux/aarch64linux/x86_64
lib64kf5codecs-devel-5.76.0-1.mga8 Devel stuff for kcodecs linux/aarch64linux/x86_64
lib64kf5codecs-devel-5.57.0-1.mga7 Devel stuff for kcodecs linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-21.04.1-1.mga9 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-21.04.1-1 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-20.12.1-1 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-20.12.0-1.mga8 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-20.12.2-1 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5compactdisc-devel-19.04.0-1.mga7 Devel stuff for libkcompactdisc linux/aarch64linux/x86_64
lib64kf5completion-devel-5.82.0-1.mga9 Devel stuff for kcompletion linux/aarch64linux/x86_64
lib64kf5completion-devel-5.76.0-1.mga8 Devel stuff for kcompletion linux/aarch64linux/x86_64
lib64kf5completion-devel-5.57.0-1.mga7 Devel stuff for kcompletion linux/aarch64linux/x86_64
lib64kf5config-devel-5.82.0-1.mga9 Devel stuff for kconfig linux/aarch64linux/x86_64
lib64kf5config-devel-5.76.0-1.mga8 Devel stuff for kconfig linux/aarch64linux/x86_64
lib64kf5configwidgets-devel-5.82.0-1.mga9 Devel stuff for kconfigwidgets linux/aarch64linux/x86_64
lib64kf5configwidgets-devel-5.76.0-1.mga8 Devel stuff for kconfigwidgets linux/aarch64linux/x86_64
lib64kf5configwidgets-devel-5.57.0-1.mga7 Devel stuff for kconfigwidgets linux/aarch64linux/x86_64
lib64kf5contacts-devel-5.82.0-1.mga9 Devel stuff for kcontacts linux/aarch64linux/x86_64
lib64kf5contacts-devel-5.76.0-1.mga8 Devel stuff for kcontacts linux/aarch64linux/x86_64
lib64kf5coreaddons-devel-5.82.0-1.mga9 Devel stuff for kcoreaddons linux/aarch64linux/x86_64
lib64kf5coreaddons-devel-5.76.0-1.mga8 Devel stuff for kcoreaddons linux/aarch64linux/x86_64
lib64kf5crash-devel-5.82.0-1.mga9 Devel stuff for kcrash linux/aarch64linux/x86_64
lib64kf5crash-devel-5.76.0-1.mga8 Devel stuff for kcrash linux/aarch64linux/x86_64
lib64kf5crash-devel-5.57.0-1.mga7 Devel stuff for kcrash linux/aarch64linux/x86_64
lib64kf5dav-devel-5.82.0-1.mga9 Devel stuff for kdav linux/aarch64linux/x86_64
lib64kf5dav-devel-5.76.0-1.mga8 Devel stuff for kdav linux/aarch64linux/x86_64
lib64kf5dbusaddons-devel-5.82.0-1.mga9 Devel stuff for kdbusaddons linux/aarch64linux/x86_64
lib64kf5dbusaddons-devel-5.76.0-1.mga8 Devel stuff for kdbusaddons linux/aarch64linux/x86_64
lib64kf5dbusaddons-devel-5.57.0-1.mga7 Devel stuff for kdbusaddons linux/aarch64linux/x86_64
lib64kf5dcraw-devel-19.04.0-1.mga7 Devel stuff for libkdcraw linux/aarch64linux/x86_64
lib64kf5declarative-devel-5.82.0-1.mga9 Devel stuff for kdeclarative linux/aarch64linux/x86_64
lib64kf5declarative-devel-5.76.0-3.mga8 Devel stuff for kdeclarative linux/aarch64linux/x86_64
lib64kf5declarative-devel-5.57.0-1.mga7 Devel stuff for kdeclarative linux/aarch64linux/x86_64
lib64kf5decoration-devel-5.15.4-1.mga7 Devel stuff for kdecoration linux/aarch64linux/x86_64
lib64kf5ded-devel-5.82.0-1.mga9 Devel stuff for kded linux/aarch64linux/x86_64
lib64kf5ded-devel-5.76.0-1.mga8 Devel stuff for kded linux/aarch64linux/x86_64
lib64kf5ded-devel-5.57.0-1.mga7 Devel stuff for kded linux/aarch64linux/x86_64
lib64kf5designerplugin-devel-5.82.0-1.mga9 Devel stuff for kdesignerplugin linux/aarch64linux/x86_64
lib64kf5designerplugin-devel-5.76.0-1.mga8 Devel stuff for kdesignerplugin linux/aarch64linux/x86_64
lib64kf5designerplugin-devel-5.57.0-1.mga7 Devel stuff for kdesignerplugin linux/aarch64linux/x86_64
lib64kf5dnssd-devel-5.82.0-1.mga9 Devel stuff for kdnssd linux/aarch64linux/x86_64
lib64kf5dnssd-devel-5.76.0-1.mga8 Devel stuff for kdnssd linux/aarch64linux/x86_64
lib64kf5doctools-devel-5.82.0-1.mga9 Devel stuff for kdoctools linux/aarch64linux/x86_64
lib64kf5doctools-devel-5.76.0-1.mga8 Devel stuff for kdoctools linux/aarch64linux/x86_64
lib64kf5emoticons-devel-5.82.0-1.mga9 Devel stuff for kemoticons linux/aarch64linux/x86_64
lib64kf5emoticons-devel-5.76.0-1.mga8 Devel stuff for kemoticons linux/aarch64linux/x86_64
lib64kf5emoticons-devel-5.57.0-1.mga7 Devel stuff for kemoticons linux/aarch64linux/x86_64
lib64kf5eventviews-devel-21.04.1-1.mga9 Devel stuff for eventviews linux/aarch64linux/x86_64
lib64kf5eventviews-devel-20.12.0-1.mga8 Devel stuff for eventviews linux/aarch64linux/x86_64
lib64kf5eventviews-devel-19.04.0-1.mga7 Devel stuff for eventviews linux/aarch64linux/x86_64
lib64kf5exiv2-devel-21.04.1-1.mga9 Devel stuff for libkexiv2 linux/aarch64linux/x86_64
lib64kf5exiv2-devel-20.12.0-1.mga8 Devel stuff for libkexiv2 linux/aarch64linux/x86_64
lib64kf5exiv2-devel-19.04.0-2.mga7 Devel stuff for libkexiv2 linux/aarch64linux/x86_64
lib64kf5filemetadata-devel-5.82.0-1.mga9 Devel stuff for kfilemetadata linux/aarch64linux/x86_64
lib64kf5filemetadata-devel-5.76.0-1.mga8 Devel stuff for kfilemetadata linux/aarch64linux/x86_64
lib64kf5filemetadata-devel-5.57.0-2.mga7 Devel stuff for kfilemetadata linux/aarch64linux/x86_64
lib64kf5gapi-devel-21.04.1-1.mga9 Devel files for libkgapi linux/aarch64linux/x86_64
lib64kf5gapi-devel-20.12.0-1.mga8 Devel files for libkgapi linux/aarch64linux/x86_64
lib64kf5gapi-devel-19.04.0-1.mga7 Devel files for libkgapi linux/aarch64linux/x86_64
lib64kf5geomap-devel-19.04.0-1.mga7 Devel stuff for libkgeomap linux/aarch64linux/x86_64
lib64kf5globalaccel-devel-5.82.0-1.mga9 Devel stuff for kglobalaccel linux/aarch64linux/x86_64
lib64kf5globalaccel-devel-5.76.0-2.mga8 Devel stuff for kglobalaccel linux/aarch64linux/x86_64
lib64kf5globalaccel-devel-5.57.0-1.mga7 Devel stuff for kglobalaccel linux/aarch64linux/x86_64
lib64kf5grantleetheme-devel-21.04.1-1.mga9 Devel stuff for grantleetheme linux/aarch64linux/x86_64
lib64kf5grantleetheme-devel-20.12.0-1.mga8 Devel stuff for grantleetheme linux/aarch64linux/x86_64
lib64kf5grantleetheme-devel-19.04.0-1.mga7 Devel stuff for grantleetheme linux/aarch64linux/x86_64
lib64kf5gravatar-devel-21.04.1-1.mga9 Devel stuff for libgravatar linux/aarch64linux/x86_64
lib64kf5gravatar-devel-20.12.0-1.mga8 Devel stuff for libgravatar linux/aarch64linux/x86_64
lib64kf5gravatar-devel-19.04.0-1.mga7 Devel stuff for libgravatar linux/aarch64linux/x86_64
lib64kf5guiaddons-devel-5.82.0-1.mga9 Devel stuff for kguiaddons linux/aarch64linux/x86_64
lib64kf5guiaddons-devel-5.76.0-1.mga8 Devel stuff for kguiaddons linux/aarch64linux/x86_64
lib64kf5guiaddons-devel-5.57.0-1.mga7 Devel stuff for kguiaddons linux/aarch64linux/x86_64
lib64kf5holidays-devel-5.82.0-1.mga9 Devel stuff for kholidays linux/aarch64linux/x86_64
lib64kf5holidays-devel-5.76.0-1.mga8 Devel stuff for kholidays linux/aarch64linux/x86_64
lib64kf5holidays-devel-5.57.0-1.mga7 Devel stuff for kholidays linux/aarch64linux/x86_64
lib64kf5hotkeysprivate-devel-5.21.5-1.mga9 Devel stuff for khotkeys linux/aarch64linux/x86_64
lib64kf5hotkeysprivate-devel-5.20.4-1.mga8 Devel stuff for khotkeys linux/aarch64linux/x86_64
lib64kf5hotkeysprivate-devel-5.15.4-1.mga7 Devel stuff for khotkeys linux/aarch64linux/x86_64
lib64kf5i18n-devel-5.82.0-1.mga9 Devel stuff for ki18n linux/aarch64linux/x86_64
lib64kf5i18n-devel-5.76.0-1.mga8 Devel stuff for ki18n linux/aarch64linux/x86_64
lib64kf5i18n-devel-5.57.0-1.mga7 Devel stuff for ki18n linux/aarch64linux/x86_64
lib64kf5iconthemes-devel-5.82.0-1.mga9 Devel stuff for kiconthemes linux/aarch64linux/x86_64
lib64kf5iconthemes-devel-5.76.0-1.mga8 Devel stuff for kiconthemes linux/aarch64linux/x86_64
lib64kf5iconthemes-devel-5.57.0-1.mga7 Devel stuff for kiconthemes linux/aarch64linux/x86_64
lib64kf5identitymanagement-devel-21.04.1-1.mga9 Devel stuff for kidentitymanagement linux/aarch64linux/x86_64
lib64kf5identitymanagement-devel-20.12.0-1.mga8 Devel stuff for kidentitymanagement linux/aarch64linux/x86_64
lib64kf5identitymanagement-devel-19.04.0-1.mga7 Devel stuff for kidentitymanagement linux/aarch64linux/x86_64
lib64kf5idletime-devel-5.82.0-1.mga9 Devel stuff for kidletime linux/aarch64linux/x86_64
lib64kf5idletime-devel-5.76.0-1.mga8 Devel stuff for kidletime linux/aarch64linux/x86_64
lib64kf5idletime-devel-5.57.0-1.mga7 Devel stuff for kidletime linux/aarch64linux/x86_64
lib64kf5imap-devel-21.04.1-1.mga9 Devel stuff for kimap linux/aarch64linux/x86_64
lib64kf5imap-devel-20.12.0-1.mga8 Devel stuff for kimap linux/aarch64linux/x86_64
lib64kf5imap-devel-19.04.0-1.1.mga7 Devel stuff for kimap linux/aarch64linux/x86_64
lib64kf5imap-devel-19.04.0-1.mga7 Devel stuff for kimap linux/aarch64linux/x86_64
lib64kf5incidenceeditor-devel-21.04.1-1.mga9 Devel stuff for incidenceeditor linux/aarch64linux/x86_64
lib64kf5incidenceeditor-devel-20.12.0-1.mga8 Devel stuff for incidenceeditor linux/aarch64linux/x86_64
lib64kf5incidenceeditor-devel-19.04.0-1.mga7 Devel stuff for incidenceeditor linux/aarch64linux/x86_64
lib64kf5init-devel-5.82.0-1.mga9 Devel stuff for kinit linux/aarch64linux/x86_64
lib64kf5init-devel-5.76.0-1.mga8 Devel stuff for kinit linux/aarch64linux/x86_64
lib64kf5init-devel-5.57.0-1.mga7 Devel stuff for kinit linux/aarch64linux/x86_64
lib64kf5itemmodels-devel-5.82.0-1.mga9 Devel stuff for kitemmodels linux/aarch64linux/x86_64
lib64kf5itemmodels-devel-5.76.0-1.mga8 Devel stuff for kitemmodels linux/aarch64linux/x86_64
lib64kf5itemviews-devel-5.82.0-1.mga9 Devel stuff for kitemviews linux/aarch64linux/x86_64
lib64kf5itemviews-devel-5.76.0-1.mga8 Devel stuff for kitemviews linux/aarch64linux/x86_64
lib64kf5jobwidgets-devel-5.82.0-1.mga9 Devel stuff for kjobwidgets linux/aarch64linux/x86_64
lib64kf5jobwidgets-devel-5.76.0-1.mga8 Devel stuff for kjobwidgets linux/aarch64linux/x86_64
lib64kf5jobwidgets-devel-5.57.0-1.mga7 Devel stuff for kjobwidgets linux/aarch64linux/x86_64
lib64kf5jsembed-devel-5.82.0-1.mga9 Devel stuff for kjsembed linux/aarch64linux/x86_64
lib64kf5jsembed-devel-5.76.0-1.mga8 Devel stuff for kjsembed linux/aarch64linux/x86_64
lib64kf5jsembed-devel-5.57.0-1.mga7 Devel stuff for kjsembed linux/aarch64linux/x86_64
lib64kf5kcmutils-devel-5.82.0-1.mga9 Devel stuff for kcmutils linux/aarch64linux/x86_64
lib64kf5kcmutils-devel-5.76.0-1.mga8 Devel stuff for kcmutils linux/aarch64linux/x86_64
lib64kf5kcmutils-devel-5.57.0-1.mga7 Devel stuff for kcmutils linux/aarch64linux/x86_64
lib64kf5kcontacts-devel-19.04.0-1.mga7 Devel stuff for kcontacts linux/aarch64linux/x86_64
lib64kf5kdcraw-devel-21.04.1-1.mga9 Devel stuff for libkdcraw linux/aarch64linux/x86_64
lib64kf5kdcraw-devel-20.12.0-1.mga8 Devel stuff for libkdcraw linux/aarch64linux/x86_64
lib64kf5kdegames-devel-21.04.1-1.mga9 Headers files for libkdegames linux/aarch64linux/x86_64
lib64kf5kdegames-devel-20.12.0-1.mga8 Headers files for libkdegames linux/aarch64linux/x86_64
lib64kf5kdelibs4support-devel-5.82.0-1.mga9 Devel stuff for kdelibs4support linux/aarch64linux/x86_64
lib64kf5kdelibs4support-devel-5.76.0-1.mga8 Devel stuff for kdelibs4support linux/aarch64linux/x86_64
lib64kf5kdelibs4support-devel-5.57.0-1.mga7 Devel stuff for kdelibs4support linux/aarch64linux/x86_64
lib64kf5kdepim-apps-libs-devel-19.04.0-1.mga7 Devel stuff for kdepim-apps-libs linux/aarch64linux/x86_64
lib64kf5kdnssd-devel-5.57.0-1.mga7 Devel stuff for kdnssd linux/aarch64linux/x86_64
lib64kf5khtml-devel-5.82.0-1.mga9 Devel stuff for khtml linux/aarch64linux/x86_64
lib64kf5khtml-devel-5.76.0-1.mga8 Devel stuff for khtml linux/aarch64linux/x86_64
lib64kf5khtml-devel-5.57.0-1.mga7 Devel stuff for khtml linux/aarch64linux/x86_64
lib64kf5kio-devel-5.82.0-2.mga9 Devel stuff for kio linux/aarch64linux/x86_64
lib64kf5kio-devel-5.76.0-1.mga8 Devel stuff for kio linux/aarch64linux/x86_64
lib64kf5kio-devel-5.57.0-1.mga7 Devel stuff for kio linux/aarch64linux/x86_64
lib64kf5kipi-devel-21.04.1-1.mga9 Devel stuff for libkipi linux/aarch64linux/x86_64
lib64kf5kipi-devel-20.12.0-1.mga8 Devel stuff for libkipi linux/aarch64linux/x86_64
lib64kf5kipi-devel-19.04.0-1.mga7 Devel stuff for libkipi linux/aarch64linux/x86_64
lib64kf5kirigami2-devel-5.82.0-1.mga9 Development files for kirigami linux/aarch64linux/x86_64
lib64kf5kirigami2-devel-5.76.0-3.mga8 Development files for kirigami linux/aarch64linux/x86_64
lib64kf5kirigami2-devel-5.57.0-2.mga7 Development files for kirigami linux/aarch64linux/x86_64
lib64kf5kjs-devel-5.82.0-1.mga9 Devel stuff for kjs linux/aarch64linux/x86_64
lib64kf5kjs-devel-5.76.0-1.mga8 Devel stuff for kjs linux/aarch64linux/x86_64
lib64kf5kjs-devel-5.57.0-1.mga7 Devel stuff for kjs linux/aarch64linux/x86_64
lib64kf5kmahjongglib-devel-21.04.1-1.mga9 Headers files for libkmahjongg linux/aarch64linux/x86_64
lib64kf5kmahjongglib-devel-20.12.0-1.mga8 Headers files for libkmahjongg linux/aarch64linux/x86_64
lib64kf5konq-devel-21.04.1-1.mga9 Devel stuff for konqueror linux/aarch64linux/x86_64
lib64kf5konq-devel-20.12.0-1.mga8 Devel stuff for konqueror linux/aarch64linux/x86_64
lib64kf5konq-devel-19.04.0-1.mga7 Devel stuff for konqueror linux/aarch64linux/x86_64
lib64kf5kontactinterface-devel-21.04.2-1 Devel stuff for kontactinterface linux/aarch64Newlinux/x86_64New
lib64kf5kontactinterface-devel-21.04.1-1.mga9 Devel stuff for kontactinterface linux/aarch64linux/x86_64
lib64kf5kontactinterface-devel-20.12.1-1 Devel stuff for kontactinterface linux/aarch64linux/x86_64
lib64kf5kontactinterface-devel-20.12.0-1.mga8 Devel stuff for kontactinterface linux/aarch64linux/x86_64
lib64kf5kontactinterface-devel-20.12.2-1 Devel stuff for kontactinterface linux/aarch64linux/x86_64
lib64kf5kontactinterface-devel-19.04.0-1.mga7 Devel stuff for kontactinterface linux/aarch64linux/x86_64
lib64kf5kross-devel-5.82.0-1.mga9 Devel stuff for kross linux/aarch64linux/x86_64
lib64kf5kross-devel-5.76.0-1.mga8 Devel stuff for kross linux/aarch64linux/x86_64
lib64kf5kross-devel-5.57.0-1.mga7 Devel stuff for kross linux/aarch64linux/x86_64
lib64kf5krunner-devel-5.57.0-1.mga7 Devel stuff for krunner linux/aarch64linux/x86_64
lib64kf5kscreen-devel-5.21.5-1.mga9 Devel stuff for libkscreen linux/aarch64linux/x86_64
lib64kf5kscreen-devel-5.20.4-1.mga8 Devel stuff for libkscreen linux/aarch64linux/x86_64
lib64kf5kscreen-devel-5.15.4-1.mga7 Devel stuff for libkscreen linux/aarch64linux/x86_64
lib64kf5ldap-devel-21.04.1-1.mga9 Devel stuff for kldap linux/aarch64linux/x86_64
lib64kf5ldap-devel-20.12.0-1.mga8 Devel stuff for kldap linux/aarch64linux/x86_64
lib64kf5ldap-devel-19.04.0-1.mga7 Devel stuff for kldap linux/aarch64linux/x86_64
lib64kf5libkdepim-devel-21.04.1-1.mga9 Devel stuff for libkdepim linux/aarch64linux/x86_64
lib64kf5libkdepim-devel-20.12.0-1.mga8 Devel stuff for libkdepim linux/aarch64linux/x86_64
lib64kf5libkdepim-devel-19.04.0-1.mga7 Devel stuff for libkdepim linux/aarch64linux/x86_64
lib64kf5libkleo-devel-21.04.1-1.mga9 Devel stuff for libkleo linux/aarch64linux/x86_64
lib64kf5libkleo-devel-20.12.0-1.mga8 Devel stuff for libkleo linux/aarch64linux/x86_64
lib64kf5libkleo-devel-19.04.0-1.mga7 Devel stuff for libkleo linux/aarch64linux/x86_64
lib64kf5libkleopatra-devel-21.04.1-1.mga9 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64kf5libkleopatra-devel-20.12.0-1.mga8 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64kf5libkleopatra-devel-19.04.0-1.1.mga7 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64kf5libkleopatra-devel-19.04.0-1.mga7 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64kf5libksieve-devel-21.04.1-1.mga9 Devel stuff for libksieve linux/aarch64linux/x86_64
lib64kf5libksieve-devel-20.12.0-1.mga8 Devel stuff for libksieve linux/aarch64linux/x86_64
lib64kf5mailcommon-devel-21.04.1-1.mga9 Devel stuff for mailcommon linux/aarch64linux/x86_64
lib64kf5mailcommon-devel-20.12.0-1.mga8 Devel stuff for mailcommon linux/aarch64linux/x86_64
lib64kf5mailcommon-devel-19.04.0-1.mga7 Devel stuff for mailcommon linux/aarch64linux/x86_64
lib64kf5mailimporter-devel-21.04.1-1.mga9 Devel stuff for mailimporter linux/aarch64linux/x86_64
lib64kf5mailimporter-devel-20.12.0-1.mga8 Devel stuff for mailimporter linux/aarch64linux/x86_64
lib64kf5mailimporter-devel-19.04.0-1.mga7 Devel stuff for mailimporter linux/aarch64linux/x86_64
lib64kf5mailtransport-devel-21.04.1-1.mga9 Devel stuff for kmailtransport linux/aarch64linux/x86_64
lib64kf5mailtransport-devel-20.12.0-1.mga8 Devel stuff for kmailtransport linux/aarch64linux/x86_64
lib64kf5mailtransport-devel-19.04.0-1.mga7 Devel stuff for kmailtransport linux/aarch64linux/x86_64
lib64kf5mbox-devel-21.04.1-1.mga9 Devel stuff for kmbox linux/aarch64linux/x86_64
lib64kf5mbox-devel-20.12.0-1.mga8 Devel stuff for kmbox linux/aarch64linux/x86_64
lib64kf5mbox-devel-19.04.0-1.mga7 Devel stuff for kmbox linux/aarch64linux/x86_64
lib64kf5mediaplayer-devel-5.82.0-1.mga9 Devel stuff for kmediaplayer linux/aarch64linux/x86_64
lib64kf5mediaplayer-devel-5.76.0-1.mga8 Devel stuff for kmediaplayer linux/aarch64linux/x86_64
lib64kf5mediaplayer-devel-5.57.0-1.mga7 Devel stuff for kmediaplayer linux/aarch64linux/x86_64
lib64kf5mediawiki-devel-5.37.0-3.mga8 Devel stuff for libmediawiki linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kf5mediawiki-devel-5.37.0-1.mga7 Devel stuff for libmediawiki linux/aarch64linux/x86_64
lib64kf5messagelib-devel-21.04.1-1.mga9 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5messagelib-devel-20.12.0-1.1.mga8 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5messagelib-devel-19.04.0-1.2.mga7 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5messagelib-devel-20.12.0-1.mga8 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5messagelib-devel-19.04.0-1.1.mga7 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5messagelib-devel-19.04.0-1.mga7 Devel stuff for messagelib linux/aarch64linux/x86_64
lib64kf5mime-devel-21.04.1-1.mga9 Devel stuff for kmime linux/aarch64linux/x86_64
lib64kf5mime-devel-20.12.0-1.mga8 Devel stuff for kmime linux/aarch64linux/x86_64
lib64kf5mime-devel-19.04.0-1.mga7 Devel stuff for kmime linux/aarch64linux/x86_64
lib64kf5modemmanager-qt-devel-5.82.0-1.mga9 Devel stuff for modemmanager-qt linux/aarch64linux/x86_64
lib64kf5modemmanager-qt-devel-5.76.0-1.mga8 Devel stuff for modemmanager-qt linux/aarch64linux/x86_64
lib64kf5networkmanager-qt-devel-5.82.0-1.mga9 Devel stuff for networkmanager-qt linux/aarch64linux/x86_64
lib64kf5networkmanager-qt-devel-5.76.0-1.mga8 Devel stuff for networkmanager-qt linux/aarch64linux/x86_64
lib64kf5newstuff-devel-5.82.0-1.mga9 Devel stuff for knewstuff linux/aarch64linux/x86_64
lib64kf5newstuff-devel-5.76.0-1.mga8 Devel stuff for knewstuff linux/aarch64linux/x86_64
lib64kf5newstuff-devel-5.57.0-1.mga7 Devel stuff for knewstuff linux/aarch64linux/x86_64
lib64kf5notifications-devel-5.82.0-1.mga9 Devel stuff for knotifications linux/aarch64linux/x86_64
lib64kf5notifications-devel-5.76.0-3.mga8 Devel stuff for knotifications linux/aarch64linux/x86_64
lib64kf5notifications-devel-5.57.0-1.mga7 Devel stuff for knotifications linux/aarch64linux/x86_64
lib64kf5notifyconfig-devel-5.82.0-1.mga9 Devel stuff for knotifyconfig linux/aarch64linux/x86_64
lib64kf5notifyconfig-devel-5.76.0-1.mga8 Devel stuff for knotifyconfig linux/aarch64linux/x86_64
lib64kf5notifyconfig-devel-5.57.0-1.mga7 Devel stuff for knotifyconfig linux/aarch64linux/x86_64
lib64kf5package-devel-5.82.0-1.mga9 Devel stuff for kpackage linux/aarch64linux/x86_64
lib64kf5package-devel-5.76.0-1.mga8 Devel stuff for kpackage linux/aarch64linux/x86_64
lib64kf5package-devel-5.57.0-1.mga7 Devel stuff for kpackage linux/aarch64linux/x86_64
lib64kf5parts-devel-5.82.0-1.mga9 Devel stuff for kparts linux/aarch64linux/x86_64
lib64kf5parts-devel-5.76.0-1.mga8 Devel stuff for kparts linux/aarch64linux/x86_64
lib64kf5parts-devel-5.57.0-1.mga7 Devel stuff for kparts linux/aarch64linux/x86_64
lib64kf5people-devel-5.82.0-1.mga9 Devel stuff for kpeople linux/aarch64linux/x86_64
lib64kf5people-devel-5.76.0-1.mga8 Devel stuff for kpeople linux/aarch64linux/x86_64
lib64kf5people-devel-5.57.0-1.mga7 Devel stuff for kpeople linux/aarch64linux/x86_64
lib64kf5peoplevcard-devel-0.1-3.mga8 Development files for kpeoplevcard linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kf5pimcommon-devel-21.04.1-1.mga9 Devel stuff for pimcommon linux/aarch64linux/x86_64
lib64kf5pimcommon-devel-20.12.0-1.mga8 Devel stuff for pimcommon linux/aarch64linux/x86_64
lib64kf5pimcommon-devel-19.04.0-2.mga7 Devel stuff for pimcommon linux/aarch64linux/x86_64
lib64kf5pimtextedit-devel-21.04.1-1.mga9 Devel stuff for kpimtextedit linux/aarch64linux/x86_64
lib64kf5pimtextedit-devel-20.12.0-1.mga8 Devel stuff for kpimtextedit linux/aarch64linux/x86_64
lib64kf5pimtextedit-devel-19.04.0-1.mga7 Devel stuff for kpimtextedit linux/aarch64linux/x86_64
lib64kf5plasma-devel-5.82.0-1.mga9 Devel stuff for plasma-framework linux/aarch64linux/x86_64
lib64kf5plasma-devel-5.76.0-2.mga8 Devel stuff for plasma-framework linux/aarch64linux/x86_64
lib64kf5plasma-devel-5.57.0-1.mga7 Devel stuff for plasma-framework linux/aarch64linux/x86_64
lib64kf5plotting-devel-5.82.0-1.mga9 Devel stuff for kplotting linux/aarch64linux/x86_64
lib64kf5plotting-devel-5.76.0-1.mga8 Devel stuff for kplotting linux/aarch64linux/x86_64
lib64kf5plotting-devel-5.57.0-1.mga7 Devel stuff for kplotting linux/aarch64linux/x86_64
lib64kf5prison-devel-5.82.0-1.mga9 Prison development files linux/aarch64linux/x86_64
lib64kf5prison-devel-5.76.0-1.mga8 Prison development files linux/aarch64linux/x86_64
lib64kf5prison-devel-5.57.0-1.mga7 Prison development files linux/aarch64linux/x86_64
lib64kf5pty-devel-5.82.0-1.mga9 Devel stuff for kpty linux/aarch64linux/x86_64
lib64kf5pty-devel-5.76.0-1.mga8 Devel stuff for kpty linux/aarch64linux/x86_64
lib64kf5pty-devel-5.57.0-1.mga7 Devel stuff for kpty linux/aarch64linux/x86_64
lib64kf5pulseaudioqt-devel-1.2-3.mga8 Development files for pulseaudio-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kf5pulseaudioqt-devel-1.1.0-1.mga7 Development files for pulseaudio-qt linux/aarch64linux/x86_64
lib64kf5purpose-devel-5.82.0-1.mga9 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/aarch64linux/x86_64
lib64kf5purpose-devel-5.76.0-1.mga8 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/aarch64linux/x86_64
lib64kf5purpose-devel-5.57.0-1.mga7 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/aarch64linux/x86_64
lib64kf5qqc2deskopstyle-devel-5.82.0-1.mga9 Devel stuff for qqc2-desktop-style linux/aarch64linux/x86_64
lib64kf5qqc2deskopstyle-devel-5.76.0-1.mga8 Devel stuff for qqc2-desktop-style linux/aarch64linux/x86_64
lib64kf5qqc2deskopstyle-devel-5.57.0-1.mga7 Devel stuff for qqc2-desktop-style linux/aarch64linux/x86_64
lib64kf5quickcharts-devel-5.82.0-1.mga9 Devel stuff for kquickcharts linux/aarch64linux/x86_64
lib64kf5quickcharts-devel-5.76.0-1.mga8 Devel stuff for kquickcharts linux/aarch64linux/x86_64
lib64kf5runner-devel-5.82.0-1.mga9 Devel stuff for krunner linux/aarch64linux/x86_64
lib64kf5runner-devel-5.76.0-1.mga8 Devel stuff for krunner linux/aarch64linux/x86_64
lib64kf5sane-devel-21.04.1-1.mga9 Devel stuff for libksane linux/aarch64linux/x86_64
lib64kf5sane-devel-20.12.0-1.mga8 Devel stuff for libksane linux/aarch64linux/x86_64
lib64kf5sane-devel-19.04.0-1.mga7 Devel stuff for libksane linux/aarch64linux/x86_64
lib64kf5service-devel-5.82.0-1.mga9 Devel stuff for kservice linux/aarch64linux/x86_64
lib64kf5service-devel-5.76.0-1.mga8 Devel stuff for kservice linux/aarch64linux/x86_64
lib64kf5service-devel-5.57.0-1.mga7 Devel stuff for kservice linux/aarch64linux/x86_64
lib64kf5solid-devel-5.82.0-1.mga9 Devel stuff for solid linux/aarch64linux/x86_64
lib64kf5solid-devel-5.76.0-1.2.mga8 Devel stuff for solid linux/aarch64linux/x86_64
lib64kf5solid-devel-5.76.0-1.mga8 Devel stuff for solid linux/aarch64linux/x86_64
lib64kf5solid-devel-5.57.0-1.mga7 Devel stuff for solid linux/aarch64linux/x86_64
lib64kf5sonnet-devel-5.82.0-1.mga9 Devel stuff for sonnet linux/aarch64linux/x86_64
lib64kf5sonnet-devel-5.76.0-2.mga8 Devel stuff for sonnet linux/aarch64linux/x86_64
lib64kf5sonnetui-devel-5.57.0-1.mga7 Devel stuff for sonnet linux/aarch64linux/x86_64
lib64kf5style-devel-5.82.0-1.mga9 Devel stuff for frameworkintegration linux/aarch64linux/x86_64
lib64kf5style-devel-5.76.0-1.mga8 Devel stuff for frameworkintegration linux/aarch64linux/x86_64
lib64kf5style-devel-5.57.0-1.mga7 Devel stuff for frameworkintegration linux/aarch64linux/x86_64
lib64kf5su-devel-5.82.0-1.mga9 Devel stuff for kdesu linux/aarch64linux/x86_64
lib64kf5su-devel-5.76.0-1.mga8 Devel stuff for kdesu linux/aarch64linux/x86_64
lib64kf5su-devel-5.57.0-1.mga7 Devel stuff for kdesu linux/aarch64linux/x86_64
lib64kf5syndication-devel-5.82.0-1.mga9 Devel stuff for syndication linux/aarch64linux/x86_64
lib64kf5syndication-devel-5.76.0-1.mga8 Devel stuff for syndication linux/aarch64linux/x86_64
lib64kf5syndication-devel-5.57.0-1.mga7 Devel stuff for syndication linux/aarch64linux/x86_64
lib64kf5texteditor-devel-5.82.0-1.mga9 Devel stuff for ktexteditor linux/aarch64linux/x86_64
lib64kf5texteditor-devel-5.76.0-2.mga8 Devel stuff for ktexteditor linux/aarch64linux/x86_64
lib64kf5texteditor-devel-5.57.0-2.mga7 Devel stuff for ktexteditor linux/aarch64linux/x86_64
lib64kf5textwidgets-devel-5.82.0-1.mga9 Devel stuff for ktextwidgets linux/aarch64linux/x86_64
lib64kf5textwidgets-devel-5.76.0-1.mga8 Devel stuff for ktextwidgets linux/aarch64linux/x86_64
lib64kf5textwidgets-devel-5.57.0-1.mga7 Devel stuff for ktextwidgets linux/aarch64linux/x86_64
lib64kf5threadweaver-devel-5.82.0-1.mga9 Devel stuff for threadweaver linux/aarch64linux/x86_64
lib64kf5threadweaver-devel-5.76.0-2.mga8 Devel stuff for threadweaver linux/aarch64linux/x86_64
lib64kf5threadweaver-devel-5.57.0-1.mga7 Devel stuff for threadweaver linux/aarch64linux/x86_64
lib64kf5tnef-devel-21.04.1-1.mga9 Devel stuff for ktnef linux/aarch64linux/x86_64
lib64kf5tnef-devel-20.12.0-1.mga8 Devel stuff for ktnef linux/aarch64linux/x86_64
lib64kf5tnef-devel-19.04.0-1.mga7 Devel stuff for ktnef linux/aarch64linux/x86_64
lib64kf5torrent-devel-21.04.1-1.mga9 Ktorrent plugin devel headers linux/aarch64linux/x86_64
lib64kf5torrent-devel-20.12.0-1.mga8 Ktorrent plugin devel headers linux/aarch64linux/x86_64
lib64kf5torrent-devel-2.2.0-1.mga7 Ktorrent plugin devel headers linux/aarch64linux/x86_64
lib64kf5torrent-devel-2.1-3.mga7 Ktorrent plugin devel headers linux/aarch64linux/x86_64
lib64kf5unitconversion-devel-5.82.0-1.mga9 Devel stuff for kunitconversion linux/aarch64linux/x86_64
lib64kf5unitconversion-devel-5.76.0-1.mga8 Devel stuff for kunitconversion linux/aarch64linux/x86_64
lib64kf5unitconversion-devel-5.57.0-1.mga7 Devel stuff for kunitconversion linux/aarch64linux/x86_64
lib64kf5vkontakte-devel-5.0.0-5.mga9 Devel stuff for libkvkontakte linux/aarch64linux/x86_64
lib64kf5vkontakte-devel-5.0.0-4.mga8 Devel stuff for libkvkontakte linux/aarch64linux/x86_64
lib64kf5vkontakte-devel-5.0.0-2.mga7 Devel stuff for libkvkontakte linux/aarch64linux/x86_64
lib64kf5wallet-devel-5.82.0-1.mga9 Devel stuff for kwallet linux/aarch64linux/x86_64
lib64kf5wallet-devel-5.76.0-1.mga8 Devel stuff for kwallet linux/aarch64linux/x86_64
lib64kf5wallet-devel-5.57.0-1.mga7 Devel stuff for kwallet linux/aarch64linux/x86_64
lib64kf5wayland-devel-5.82.0-1.mga9 Devel stuff for kwayland linux/aarch64linux/x86_64
lib64kf5wayland-devel-5.76.0-1.mga8 Devel stuff for kwayland linux/aarch64linux/x86_64
lib64kf5wayland-devel-5.57.0-1.mga7 Devel stuff for kwayland linux/aarch64linux/x86_64
lib64kf5webkit-devel-5.82.0-1.mga9 Devel stuff for kdewebkit linux/aarch64linux/x86_64
lib64kf5webkit-devel-5.76.0-1.mga8 Devel stuff for kdewebkit linux/aarch64linux/x86_64
lib64kf5webkit-devel-5.57.0-1.mga7 Devel stuff for kdewebkit linux/aarch64linux/x86_64
lib64kf5widgetsaddons-devel-5.82.0-1.mga9 Devel stuff for kwidgetsaddons linux/aarch64linux/x86_64
lib64kf5widgetsaddons-devel-5.76.0-1.mga8 Devel stuff for kwidgetsaddons linux/aarch64linux/x86_64
lib64kf5widgetsaddons-devel-5.57.0-1.mga7 Devel stuff for kwidgetsaddons linux/aarch64linux/x86_64
lib64kf5windowsystem-devel-5.82.0-1.mga9 Devel stuff for kwindowsystem linux/aarch64linux/x86_64
lib64kf5windowsystem-devel-5.76.0-1.mga8 Devel stuff for kwindowsystem linux/aarch64linux/x86_64
lib64kf5windowsystem-devel-5.57.0-1.mga7 Devel stuff for kwindowsystem linux/aarch64linux/x86_64
lib64kf5xmlgui-devel-5.82.0-1.mga9 Devel stuff for kxmlgui linux/aarch64linux/x86_64
lib64kf5xmlgui-devel-5.76.0-1.mga8 Devel stuff for kxmlgui linux/aarch64linux/x86_64
lib64kf5xmlgui-devel-5.57.0-1.mga7 Devel stuff for kxmlgui linux/aarch64linux/x86_64
lib64kf5xmlrpcclient-devel-5.82.0-1.mga9 Devel stuff for kxmlrpcclient linux/aarch64linux/x86_64
lib64kf5xmlrpcclient-devel-5.76.0-1.mga8 Devel stuff for kxmlrpcclient linux/aarch64linux/x86_64
lib64kf5xmlrpmclient-devel-5.57.0-1.mga7 Devel stuff for kxmlrpcclient linux/aarch64linux/x86_64
lib64kgraphviewer-devel-2.4.3-5.mga8 Development files for kgraphviewer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kgraphviewer-devel-2.4.3-1 Development files for kgraphviewer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kgraphviewer-devel-2.4.3-2.mga7 Development files for kgraphviewer linux/aarch64linux/x86_64
lib64kimap2-devel-0.3.0-3.mga8 Devel stuff for kimap2 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kimap2-devel-0.2.0-4.mga7 Devel stuff for kimap2 linux/aarch64linux/x86_64
lib64kioarchive-devel-21.04.1-1.mga9 Devel stuff for kio-extras linux/aarch64linux/x86_64
lib64kioarchive-devel-21.04.1-1 Development files for the KIO Archive library linux/aarch64linux/x86_64
lib64kioarchive-devel-20.12.1-1 Development files for the KIO Archive library linux/aarch64linux/x86_64
lib64kioarchive-devel-20.12.0-2.mga8 Devel stuff for kio-extras linux/aarch64linux/x86_64
lib64kioarchive-devel-20.12.2-1 Development files for the KIO Archive library linux/aarch64linux/x86_64
lib64kioarchive-devel-19.04.0-1.1.mga7 Devel stuff for kio-extras linux/aarch64linux/x86_64
lib64kioarchive-devel-19.04.0-1.mga7 Devel stuff for kio-extras linux/aarch64linux/x86_64
lib64kitemmodels-devel-5.57.0-1.mga7 Devel stuff for kitemmodels linux/aarch64linux/x86_64
lib64kitemviews-devel-5.57.0-1.mga7 Devel stuff for kitemviews linux/aarch64linux/x86_64
lib64komparediff2-devel-21.04.1-1.mga9 Library to compare files and strings linux/aarch64linux/x86_64
lib64komparediff2-devel-21.04.1-1 Development files for libkomparediff2 linux/aarch64linux/x86_64
lib64komparediff2-devel-20.12.1-1 Development files for libkomparediff2 linux/aarch64linux/x86_64
lib64komparediff2-devel-20.12.0-1.mga8 Library to compare files and strings linux/aarch64linux/x86_64
lib64komparediff2-devel-20.12.2-1 Development files for libkomparediff2 linux/aarch64linux/x86_64
lib64komparediff2-devel-19.04.0-1.mga7 Library to compare files and strings linux/aarch64linux/x86_64
lib64kopeninghours-devel-21.04.1-1.mga9 Development files for kopeninghours linux/aarch64linux/x86_64
lib64kopete-devel-21.04.1-1.mga9 Devel stuff for kopete linux/aarch64linux/x86_64
lib64kopete-devel-20.12.0-1.mga8 Devel stuff for kopete linux/aarch64linux/x86_64
lib64kopete-devel-19.04.0-1.1.mga7 Devel stuff for kopete linux/aarch64linux/x86_64
lib64kopete-devel-19.04.0-1.mga7 Devel stuff for kopete linux/aarch64linux/x86_64
lib64korganizer-devel-21.04.1-1.mga9 Devel stuff for korganizer linux/aarch64linux/x86_64
lib64korganizer-devel-20.12.0-1.mga8 Devel stuff for korganizer linux/aarch64linux/x86_64
lib64korganizer-devel-19.04.0-1.mga7 Devel stuff for korganizer linux/aarch64linux/x86_64
lib64kosmindoormap-devel-21.04.1-1.mga9 Development files for kosmindoormap linux/aarch64linux/x86_64
lib64kosmindoormap-devel-20.12.0-2.mga8 Development files for kosmindoormap linux/aarch64linux/x86_64
lib64kpimaddressbookimportexport-devel-21.04.1-1.mga9 Devel stuff for kaddressbook linux/aarch64linux/x86_64
lib64kpimaddressbookimportexport-devel-20.12.0-1.mga8 Devel stuff for kaddressbook linux/aarch64linux/x86_64
lib64kpimitinerary-devel-21.04.1-1.mga9 Development files for kitinerary linux/aarch64linux/x86_64
lib64kpimitinerary-devel-20.12.0-1.mga8 Development files for kitinerary linux/aarch64linux/x86_64
lib64kpimitinerary-devel-19.04.0-1.mga7 Development files for kitinerary linux/aarch64linux/x86_64
lib64kpimkdav-devel-19.04.0-1.mga7 Devel stuff for kdav linux/aarch64linux/x86_64
lib64kpimkdav2-devel-0.3.0-3.mga8 Devel stuff for kdav2 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kpimkdav2-devel-0.2.0-5.mga7 Devel stuff for kdav2 linux/aarch64linux/x86_64
lib64kpimpkpass-devel-21.04.1-1.mga9 Development files for kpkpass linux/aarch64linux/x86_64
lib64kpimpkpass-devel-20.12.0-1.mga8 Development files for kpkpass linux/aarch64linux/x86_64
lib64kpimpkpass-devel-19.04.0-1.mga7 Development files for kpkpass linux/aarch64linux/x86_64
lib64kpmcore-devel-21.04.1-1.mga9 Development files for kpmcore linux/aarch64linux/x86_64
lib64kpmcore-devel-21.04.1-1 Development library for kpmcore linux/aarch64linux/x86_64
lib64kpmcore-devel-20.12.1-1 Development library for kpmcore linux/aarch64linux/x86_64
lib64kpmcore-devel-20.12.0-1.mga8 Development files for kpmcore linux/aarch64linux/x86_64
lib64kpmcore-devel-20.12.2-1 Development library for kpmcore linux/aarch64linux/x86_64
lib64kpmcore-devel-4.0.0-2.mga7 Development files for kpmcore linux/aarch64linux/x86_64
lib64kpropertycore-devel-3.2.0-3.mga8 Devel stuff for kproperty linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kpropertycore-devel-3.2.0-1.mga7 Devel stuff for kproperty linux/aarch64linux/x86_64
lib64kpublictransport-devel-21.04.1-1.mga9 Development files for kpublictransport linux/aarch64linux/x86_64
lib64kpublictransport-devel-20.12.0-2.mga8 Development files for kpublictransport linux/aarch64linux/x86_64
lib64kquickimageeditor-devel-0.1.2-1.mga8 Development files for kquickimageeditor linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64krdccore-devel-21.04.1-1 Development for KRDC linux/aarch64linux/x86_64
lib64krdccore-devel-20.12.1-1 Development for KRDC linux/aarch64linux/x86_64
lib64krdccore-devel-20.12.2-1 Development for KRDC linux/aarch64linux/x86_64
lib64kreports-devel-3.2.0-4.mga8 Devel stuff for kreport linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kreports-devel-3.2.0-1.mga7 Devel stuff for kreport linux/aarch64linux/x86_64
lib64krita-devel-4.4.3-2.mga9 Development files for krita linux/aarch64linux/x86_64
lib64krita-devel-4.4.2-1.mga8 Development files for krita linux/aarch64linux/x86_64
lib64krita-devel-4.1.8-8.mga7 Development files for krita linux/aarch64linux/x86_64
lib64kscreenlocker-devel-5.22.0-1 Devel stuff for kscreenlocker linux/aarch64Newlinux/x86_64New
lib64kscreenlocker-devel-5.21.5-1.mga9 Devel stuff for kscreenlocker linux/aarch64linux/x86_64
lib64kscreenlocker-devel-5.20.4-1.mga8 Devel stuff for kscreenlocker linux/aarch64linux/x86_64
lib64kscreenlocker-devel-5.20.5-1 Devel stuff for kscreenlocker linux/aarch64linux/x86_64
lib64kscreenlocker-devel-5.15.4-1.mga7 Devel stuff for kscreenlocker linux/aarch64linux/x86_64
lib64ksieve-devel-19.04.0-1.mga7 Devel stuff for libksieve linux/aarch64linux/x86_64
lib64ksirk-devel-21.04.1-1.mga9 Devel files for ksirk linux/aarch64linux/x86_64
lib64ksirk-devel-20.12.0-1.mga8 Devel files for ksirk linux/aarch64linux/x86_64
lib64ksirk-devel-19.04.0-1.mga7 Devel files for ksirk linux/aarch64linux/x86_64
lib64ksmtp-devel-21.04.1-1.mga9 Devel stuff for ksmtp linux/aarch64linux/x86_64
lib64ksmtp-devel-20.12.0-1.mga8 Devel stuff for ksmtp linux/aarch64linux/x86_64
lib64ksmtp-devel-19.04.0-1.mga7 Devel stuff for ksmtp linux/aarch64linux/x86_64
lib64ksysguard-devel-5.21.5-1.mga9 Devel stuff for libksysguard linux/aarch64linux/x86_64
lib64ksysguard-devel-5.20.4-1.mga8 Devel stuff for libksysguard linux/aarch64linux/x86_64
lib64ksysguard-devel-5.15.4-1.mga7 Devel stuff for libksysguard linux/aarch64linux/x86_64
lib64kuserfeedback-devel-1.0.0-1 Development package for kuserfeedback linux/aarch64linux/x86_64
lib64kuserfeedback-devel-1.0.0-2 Development package for kuserfeedback linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kuserfeedback-devel-1.0.0-3.mga8 Development package for kuserfeedback linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64kwaylandserver-devel-5.21.5-1.mga9 Development files for kwayland-server linux/aarch64linux/x86_64
lib64kwaylandserver-devel-5.20.4-1.mga8 Development files for kwayland-server linux/aarch64linux/x86_64
lib64kwin-devel-5.21.5-1.mga9 Devel stuff for kwin linux/aarch64linux/x86_64
lib64kwin-devel-5.20.4-3.mga8 Devel stuff for kwin linux/aarch64linux/x86_64
lib64kwin-devel-5.15.4-1.1.mga7 Devel stuff for kwin linux/aarch64linux/x86_64
lib64kwin-devel-5.15.4-1.mga7 Devel stuff for kwin linux/aarch64linux/x86_64
lib64libkleopatra-devel-21.04.1-1 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64libkleopatra-devel-20.12.1-1 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64libkleopatra-devel-20.12.2-1 Devel stuff for kleopatra linux/aarch64linux/x86_64
lib64lmdb-devel-0.9.29-1.mga9 Devel stuff for lmdb linux/aarch64linux/x86_64
lib64lmdb-devel-0.9.27-1.mga8 Devel stuff for lmdb linux/aarch64linux/x86_64
lib64lmdb-devel-0.9.23-1.mga7 Devel stuff for lmdb linux/aarch64linux/x86_64
lib64lxqt-wallet-devel-3.2.2-1.mga9 Development files for lxqt-wallet linux/aarch64linux/x86_64
lib64lxqt-wallet-devel-3.2.1-1.mga8 Development files for lxqt-wallet linux/aarch64linux/x86_64
lib64lxqt-wallet-devel-3.1.0-3.mga7 Development files for lxqt-wallet linux/aarch64linux/x86_64
lib64minuetinterfaces-devel-21.04.1-1.mga9 Devel stuff for minuet linux/aarch64linux/x86_64
lib64minuetinterfaces-devel-20.12.0-1.mga8 Devel stuff for minuet linux/aarch64linux/x86_64
lib64minuetinterfaces-devel-19.04.0-1.1.mga7 Devel stuff for minuet linux/aarch64linux/x86_64
lib64minuetinterfaces-devel-19.04.0-1.mga7 Devel stuff for minuet linux/aarch64linux/x86_64
lib64modemmanager-qt-devel-5.57.0-1.mga7 Devel stuff for modemmanager-qt linux/aarch64linux/x86_64
lib64modemmanagerqt-devel-1.0.1-8.mga8 Devel files for libmm-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64modemmanagerqt-devel-1.0.1-7.mga7 Devel files for libmm-qt linux/aarch64linux/x86_64
lib64mpris-qt5-devel-0.1.0-5.mga8 Development package for qtmpris linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64mpris-qt5-devel-0.1.0-2.mga7 Development package for qtmpris linux/aarch64linux/x86_64
lib64mygpo-qt-devel-1.1.0-8.mga8 Devel stuff for libmygpo-qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64mygpo-qt-devel-1.1.0-5.mga7 Devel stuff for libmygpo-qt linux/aarch64linux/x86_64
lib64mygpo-qt5-devel-1.1.0-8.mga8 Devel stuff for mygpo-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64mygpo-qt5-devel-1.1.0-5.mga7 Devel stuff for mygpo-qt5 linux/aarch64linux/x86_64
lib64networkmanager-qt-devel-5.57.0-1.2.mga7 Devel stuff for networkmanager-qt linux/aarch64linux/x86_64
lib64networkmanager-qt-devel-5.57.0-1.mga7 Devel stuff for networkmanager-qt linux/aarch64linux/x86_64
lib64networkmanagerqt-devel-0.9.8.4-2.mga7 Devel files for libnm-qt linux/aarch64linux/x86_64
lib64nova-devel-0.15.0-7.mga8 Development files for libnova linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64nova-devel-0.15.0-6.mga7 Development files for libnova linux/aarch64linux/x86_64
lib64nova0.15-devel-0.15.0-11 Development files for libnova linux/riscv64linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64nova0.15_0-0.15.0-11 Library files for libnova linux/riscv64linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64nova0.15_0-0.15.0-7.mga8 Library files for libnova linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64nova0.15_0-0.15.0-6.mga7 Library files for libnova linux/aarch64linux/x86_64
lib64okteta-devel-0.26.5-1.mga9 Header files for okteta linux/aarch64linux/x86_64
lib64okteta-devel-0.26.4-2.mga8 Header files for okteta linux/aarch64linux/x86_64
lib64okteta-devel-0.26.1-1.mga7 Header files for okteta linux/aarch64linux/x86_64
lib64oxygen-devel-5.15.4-1.mga7 Devel stuff for oxygen linux/aarch64linux/x86_64
lib64oxygen-fonts-devel-5.4.3-13.mga8 Devel stuff for oxygen-fonts linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64oxygen-fonts-devel-5.4.3-10.mga7 Devel stuff for oxygen-fonts linux/aarch64linux/x86_64
lib64plasma-desktop-devel-5.15.4-1.mga7 Devel stuff for plasma-desktop linux/aarch64linux/x86_64
lib64plasma-wayland-protocols-devel-1.3.0-1.mga9 Development files for plasma-wayland-protocols linux/aarch64linux/x86_64
lib64plasma-wayland-protocols-devel-1.1.1-1.mga8 Development files for plasma-wayland-protocols linux/aarch64linux/x86_64
lib64plasma-workspace-devel-5.22.0-3 Development files for the KDE Plasma workspace linux/aarch64Newlinux/x86_64New
lib64plasma-workspace-devel-5.21.5-1.mga9 Devel stuff for plasma-workspace linux/aarch64linux/x86_64
lib64plasma-workspace-devel-5.20.4-5.mga8 Devel stuff for plasma-workspace linux/aarch64linux/x86_64
lib64plasma-workspace-devel-5.20.5-1 Development files for the KDE Plasma workspace linux/aarch64linux/x86_64
lib64plasma-workspace-devel-5.15.4-1.1.mga7 Devel stuff for plasma-workspace linux/aarch64linux/x86_64
lib64plasma-workspace-devel-5.15.4-1.mga7 Devel stuff for plasma-workspace linux/aarch64linux/x86_64
lib64polkit-qt5-1-devel-0.113.0-5.mga8 Development files for PolicyKit Qt 5 bindings linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64polkitqt5-qt5-devel-0.112.0-7.mga7 Development files for PolicyKit Qt 5 bindings linux/aarch64linux/x86_64
lib64poppler-qt5-devel-21.03.0-1.mga9 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64poppler-qt5-devel-20.12.1-1.mga8 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64poppler-qt5-devel-0.74.0-3.4.mga7 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64poppler-qt5-devel-0.74.0-3.3.mga7 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64poppler-qt5-devel-0.74.0-3.2.mga7 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64poppler-qt5-devel-0.74.0-3.1.mga7 Development files for poppler-qt5 linux/x86_64linux/aarch64
lib64poppler-qt5-devel-0.74.0-3.mga7 Development files for poppler-qt5 linux/aarch64linux/x86_64
lib64powerdevil-devel-5.21.5-1.mga9 Devel stuff for powerdevil linux/aarch64linux/x86_64
lib64powerdevil-devel-5.20.4-1.mga8 Devel stuff for powerdevil linux/aarch64linux/x86_64
lib64powerdevil-devel-5.15.4-1.mga7 Devel stuff for powerdevil linux/aarch64linux/x86_64
lib64pyside1.2-1.2.4-5.mga7 PySide core library linux/aarch64linux/x86_64
lib64pyside2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 PySide2 linux/aarch64linux/x86_64
lib64pyside2-python3.7-devel-5.12.2-1.1.mga7 Development files for Python3 PySide2 linux/aarch64linux/x86_64
lib64pyside2-python3.7-devel-5.12.2-1.mga7 Development files for Python3 PySide2 linux/aarch64linux/x86_64
lib64pyside2-python3.8-devel-5.15.2-1.mga8 Development files for Python3 PySide2 linux/aarch64linux/x86_64
lib64pyside2-python3.9-devel-5.15.2-2.mga9 Development files for Python3 PySide2 linux/aarch64linux/x86_64
lib64python3-pyside1.2-1.2.4-5.mga7 PySide core library linux/aarch64linux/x86_64
lib64qaccessibilityclient-qt5-devel-0.4.1-1 Development files for libqaccessibilityclient linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qaccessibilityclient-qt5-devel-0.2.0-3 Development files for libqaccessibilityclient linux/riscv64
lib64qbs-devel-1.19.0-1.mga9 Devel files needed to build apps based on qbs linux/aarch64linux/x86_64
lib64qbs-devel-1.18.0-1.mga8 Devel files needed to build apps based on qbs linux/aarch64linux/x86_64
lib64qbs-devel-1.18.0-1 Devel files needed to build apps based on qbs linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qbs-devel-1.12.2-2.mga7 Devel files needed to build apps based on qbs linux/aarch64linux/x86_64
lib64qca-devel-2.3.2-2 Development files for QCA linux/aarch64linux/x86_64
lib64qca-devel-2.2.1-10.mga9 Development files for QCA linux/aarch64linux/x86_64
lib64qca-devel-2.2.1-9.mga8 Development files for QCA linux/aarch64linux/x86_64
lib64qca-devel-2.3.2-1 Development files for QCA linux/aarch64linux/x86_64
lib64qca-devel-2.3.1-1 Development files for QCA linux/aarch64linux/x86_64
lib64qca-devel-2.3.0-2 Development files for QCA linux/riscv64
lib64qca-devel-2.2.1-1.mga7 Development files for QCA linux/aarch64linux/x86_64
lib64qca-qt5-devel-2.3.2-2.mga9 Devel stuff for qca-qt5 linux/aarch64linux/x86_64
lib64qca-qt5-devel-2.3.1-5.mga8 Devel stuff for qca-qt5 linux/aarch64linux/x86_64
lib64qca-qt5-devel-2.2.1-1.mga7 Devel stuff for qca-qt5 linux/aarch64linux/x86_64
lib64qca2-plugin-botan-2.3.2-2 Botan plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-botan-2.3.2-1 Botan plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-botan-2.3.1-1 Botan plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-cyrus-sasl-2.3.2-2 Cyrus-sasl plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-cyrus-sasl-2.3.2-1 Cyrus-sasl plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-cyrus-sasl-2.3.1-1 Cyrus-sasl plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-cyrus-sasl-2.3.0-2 Cyrus-sasl plugin for QCA linux/riscv64
lib64qca2-plugin-gcrypt-2.3.2-2 GCrypt plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gcrypt-2.3.2-1 GCrypt plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gcrypt-2.3.1-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gcrypt-2.3.0-2 Logger plugin for QCA linux/riscv64
lib64qca2-plugin-gnupg-2.3.2-2 GnuPG plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gnupg-2.3.2-1 GnuPG plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gnupg-2.3.1-1 GnuPG plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-gnupg-2.3.0-2 GnuPG plugin for QCA linux/riscv64
lib64qca2-plugin-logger-2.3.2-2 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-logger-2.3.2-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-logger-2.3.1-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-logger-2.3.0-2 Logger plugin for QCA linux/riscv64
lib64qca2-plugin-nss-2.3.2-2 NSS plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-nss-2.3.2-1 NSS plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-nss-2.3.1-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-nss-2.3.0-2 Logger plugin for QCA linux/riscv64
lib64qca2-plugin-openssl-2.3.2-2 OpenSSL plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-openssl-2.3.2-1 OpenSSL plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-openssl-2.3.1-1 OpenSSL plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-openssl-2.3.0-2 OpenSSL plugin for QCA linux/riscv64
lib64qca2-plugin-pkcs11-2.3.2-2 PKCS11 plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-pkcs11-2.3.2-1 PKCS11 plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-pkcs11-2.3.1-1 PKCS11 plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-pkcs11-2.3.0-2 PKCS11 plugin for QCA linux/riscv64
lib64qca2-plugin-softstore-2.3.2-2 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-softstore-2.3.2-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-softstore-2.3.1-1 Logger plugin for QCA linux/aarch64linux/x86_64
lib64qca2-plugin-softstore-2.3.0-2 Logger plugin for QCA linux/riscv64
lib64qcustomplot-qt5-devel-2.1.0-1.mga9 Development files for qcustomplot (Qt5) linux/aarch64linux/x86_64
lib64qcustomplot-qt5-devel-2.0.1-4.mga8 Development files for qcustomplot (Qt5) linux/aarch64linux/x86_64
lib64qcustomplot-qt5-devel-2.0.1-2.mga7 Development files for qcustomplot (Qt5) linux/aarch64linux/x86_64
lib64qcustomplot-qt5_2-2.1.0-1.mga9 Qt5 widget for plotting and data visualization linux/aarch64linux/x86_64
lib64qcustomplot-qt5_2-2.0.1-4.mga8 Qt5 widget for plotting and data visualization linux/aarch64linux/x86_64
lib64qcustomplot-qt5_2-2.0.1-2.mga7 Qt5 widget for plotting and data visualization linux/aarch64linux/x86_64
lib64qextserialport-devel-1.2-11.mga8 Devel files needed to build apps based on qextserialport linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qextserialport-devel-1.2-8.mga7 Devel files needed to build apps based on qextserialport linux/aarch64linux/x86_64
lib64qglviewer-qt4-devel-2.6.4-8.mga8 Development files for libQGLViewer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qglviewer-qt4-devel-2.6.4-5.mga7 Development files for libQGLViewer linux/aarch64linux/x86_64
lib64qglviewer-qt5-devel-2.6.4-8.mga8 Development files for libQGLViewer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qglviewer-qt5-devel-2.6.4-5.mga7 Development files for libQGLViewer linux/aarch64linux/x86_64
lib64qhexedit2-qt5-devel-0.8.9-3.mga9 Development files for qhexedit2 Qt5 linux/aarch64linux/x86_64
lib64qhexedit2-qt5-devel-0.8.9-2.mga8 Development files for qhexedit2 Qt5 linux/aarch64linux/x86_64
lib64qhexedit2-qt5-devel-0.8.6-2.mga7 Development files for qhexedit2 Qt5 linux/aarch64linux/x86_64
lib64qhexedit2-qt5_4-0.8.9-3.mga9 Qt5 library for qhexedit2 linux/aarch64linux/x86_64
lib64qhexedit2-qt5_4-0.8.9-2.mga8 Qt5 library for qhexedit2 linux/aarch64linux/x86_64
lib64qhexedit2-qt5_4-0.8.6-2.mga7 Qt5 library for qhexedit2 linux/aarch64linux/x86_64
lib64qhttpengine-devel-1.0.1-5.mga8 Development files for qhttpengine linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qhttpengine-devel-1.0.1-3.mga7 Development files for qhttpengine linux/aarch64linux/x86_64
lib64qimageblitz-devel-0.0.6-10.svn1480778.3.mga7 Development files for qimageblitz on Qt 4 linux/aarch64linux/x86_64
lib64qimageblitz5-devel-0.0.6-10.svn1515099.6.mga8 Development files for qimageblitz5 on Qt 5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qimageblitz5-devel-0.0.6-10.svn1515099.3.mga7 Development files for qimageblitz5 on Qt 5 linux/aarch64linux/x86_64
lib64qmdnsengine-devel-0.1.0-5.mga8 Development files for qmdnsengine linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qmdnsengine-devel-0.1.0-3.mga7 Development files for qmdnsengine linux/aarch64linux/x86_64
lib64qoauth-devel-2.0.1-2.2 Devel stuff for qoauth linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qoauth-devel-2.0.1-4.mga7 Qt4 Devel stuff for qoauth linux/aarch64linux/x86_64
lib64qoauth-qt5-devel-2.0.1-10.mga8 Qt5 Devel stuff for qoauth linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qoauth-qt5-devel-2.0.1-4.mga7 Qt5 Devel stuff for qoauth linux/aarch64linux/x86_64
lib64qpxtool-devel-0.7.2-8.mga8 Development files for qpxtool linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qpxtool-devel-0.7.2-7.mga7 Development files for qpxtool linux/aarch64linux/x86_64
lib64qpxtool0-0.7.2-8.mga8 Shared libraries for qpxtool linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qpxtool0-0.7.2-7.mga7 Shared libraries for qpxtool linux/aarch64linux/x86_64
lib64qscintilla2-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt4 linux/aarch64linux/x86_64
lib64qscintilla2-devel-2.11.1-6.mga7 Libraries, include and other files to develop applications with QScintilla for Qt4 linux/aarch64linux/x86_64
lib64qscintilla2-qt5-devel-2.11.6-2.mga9 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/aarch64linux/x86_64
lib64qscintilla2-qt5-devel-2.11.6-1.mga8 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/aarch64linux/x86_64
lib64qscintilla2-qt5-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/aarch64linux/x86_64
lib64qscintilla2-qt5-devel-2.11.1-6.mga7 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/aarch64linux/x86_64
lib64qscintilla_qt5-devel-2.11.6-1 Libraries, include and other files to develop with QScintilla for Qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt-gstreamer-devel-1.2.0-13.mga8 Development files for QtGstreamer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt-gstreamer-devel-1.2.0-8.mga7 Development files for QtGstreamer linux/aarch64linux/x86_64
lib64qt-mobility-devel-1.2.2-13.mga8 Qt Mobility Framework development files linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt-mobility-devel-1.2.2-10.mga7 Qt Mobility Framework development files linux/aarch64linux/x86_64
lib64qt3-mysql-3.3.8b-50.mga8 MySQL plugin for Qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt3-mysql-3.3.8b-47.mga7 MySQL plugin for Qt linux/aarch64linux/x86_64
lib64qt3-odbc-3.3.8b-50.mga8 ODBC plugin for Qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt3-odbc-3.3.8b-47.mga7 ODBC plugin for Qt linux/aarch64linux/x86_64
lib64qt3-psql-3.3.8b-50.mga8 PostgresSQL plugin for Qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt3-psql-3.3.8b-47.mga7 PostgresSQL plugin for Qt linux/aarch64linux/x86_64
lib64qt3-sqlite-3.3.8b-50.mga8 Sqlite 2 plugin for Qt linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt3-sqlite-3.3.8b-47.mga7 Sqlite 2 plugin for Qt linux/aarch64linux/x86_64
lib64qt4-devel-4.8.7-35.1.mga8 Development files for the Qt4 GUI toolkit linux/aarch64Newlinux/x86_64New
lib64qt4-devel-4.8.7-26.3.mga7 Development files for the Qt4 GUI toolkit linux/aarch64Newlinux/x86_64New
lib64qt4-devel-4.8.7-36.mga9 Development files for the Qt4 GUI toolkit linux/aarch64linux/x86_64
lib64qt4-devel-4.8.7-35.mga8 Development files for the Qt4 GUI toolkit linux/aarch64linux/x86_64
lib64qt4-devel-4.8.7-26.2.mga7 Development files for the Qt4 GUI toolkit linux/aarch64linux/x86_64
lib64qt4-devel-4.8.7-26.1.mga7 Development files for the Qt4 GUI toolkit linux/aarch64linux/x86_64
lib64qt4-devel-4.8.7-26.mga7 Development files for the Qt4 GUI toolkit linux/aarch64linux/x86_64
lib64qt4lockedfile-devel-2.4.1-20.mga8 Development files for Qt4 qtlockedfile linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt4lockedfile-devel-2.4.1-16.mga7 Development files for qtlockedfile linux/aarch64linux/x86_64
lib64qt4lockedfile1-2.4.1-20.mga8 QFile extension with advisory locking functions for Qt4 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt4lockedfile1-2.4.1-16.mga7 QFile extension with advisory locking functions linux/aarch64linux/x86_64
lib64qt5-gstreamer-devel-1.2.0-12 Development files for Qt5Gstreamer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5-gstreamer-devel-1.2.0-13.mga8 Development files for Qt5Gstreamer linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5-gstreamer-devel-1.2.0-8.mga7 Development files for Qt5Gstreamer linux/aarch64linux/x86_64
lib64qt53danimation-devel-5.15.3-1 Development files for the Qt3D animation library linux/x86_64
lib64qt53danimation-devel-5.15.2-1 Development files for the Qt3D animation library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dcore-devel-5.15.3-1 Development files for the Qt3D core library linux/x86_64
lib64qt53dcore-devel-5.15.2-1 Development files for the Qt3D core library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dextras-devel-5.15.3-1 Development files for the Qt3DExtras library linux/x86_64
lib64qt53dextras-devel-5.15.2-1 Development files for the Qt3DExtras library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dinput-devel-5.15.3-1 Development files for the Qt3D input library linux/x86_64
lib64qt53dinput-devel-5.15.2-1 Development files for the Qt3D input library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dlogic-devel-5.15.3-1 Development files for the Qt3D logic library linux/x86_64
lib64qt53dlogic-devel-5.15.2-1 Development files for the Qt3D logic library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquick-devel-5.15.3-1 Development files for the Qt3D QtQuick library linux/x86_64
lib64qt53dquick-devel-5.15.2-1 Development files for the Qt3D QtQuick library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquickanimation-devel-5.15.3-1 Development files for the Qt3D Quick Animation library linux/x86_64
lib64qt53dquickanimation-devel-5.15.2-1 Development files for the Qt3D Quick Animation library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquickextras-devel-5.15.3-1 Development files for the Qt3DQuickExtras library linux/x86_64
lib64qt53dquickextras-devel-5.15.2-1 Development files for the Qt3DQuickExtras library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquickinput-devel-5.15.3-1 Development files for the Qt3D QuickInput library linux/x86_64
lib64qt53dquickinput-devel-5.15.2-1 Development files for the Qt3D QuickInput library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquickrender-devel-5.15.3-1 Development files for the Qt3D QuickRender library linux/x86_64
lib64qt53dquickrender-devel-5.15.2-1 Development files for the Qt3D QuickRender library linux/aarch64linux/x86_64linux/aarch64
lib64qt53dquickscene2d-devel-5.15.3-1 Development files for the Qt3D Quick 2D Scene library linux/x86_64
lib64qt53dquickscene2d-devel-5.15.2-1 Development files for the Qt3D Quick 2D Scene library linux/aarch64linux/x86_64linux/aarch64
lib64qt53drender-devel-5.15.3-1 Development files for the Qt3D renderer library linux/x86_64
lib64qt53drender-devel-5.15.2-1 Development files for the Qt3D renderer library linux/aarch64linux/x86_64linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5accessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/x86_64linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5base5-devel-5.15.2-7.mga9 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.15.2-4.2.mga8 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.6-4.2.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.15.2-4.mga8 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.6-4.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.6-3.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.6-2.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.6-1.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.2-2.2.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5base5-devel-5.12.2-2.1.mga7 Development files for the Qt5 GUI toolkit linux/x86_64linux/aarch64
lib64qt5base5-devel-5.12.2-2.mga7 Development files for the Qt5 GUI toolkit linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.15.3-1 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.15.2-1 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-private-devel-5.15.3-1 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bluetooth-private-devel-5.15.2-1 Devel files needed to build apps based on QtBluetooth linux/aarch64linux/x86_64
lib64qt5bodymovin-devel-5.15.3-1 Devel files needed to build apps based on QtBodymovin linux/aarch64linux/x86_64
lib64qt5bodymovin-devel-5.15.2-1 Devel files needed to build apps based on QtBodymovin linux/aarch64linux/x86_64
lib64qt5bodymovin-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtBodymovin linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5bootstrap-devel-5.15.3-5 Development files for version 5 if the QtBootstrap library linux/aarch64Newlinux/x86_64New
lib64qt5bootstrap-devel-5.15.2-4 Development files for version 5 if the QtBootstrap library linux/aarch64linux/x86_64
lib64qt5bootstrap-devel-5.15.2-2 Development files for version 5 if the QtBootstrap library linux/aarch64linux/x86_64
lib64qt5bootstrap-devel-5.15.2-3 Development files for version 5 if the QtBootstrap library linux/aarch64linux/x86_64
lib64qt5bootstrap-devel-5.14.1-1 Development files for version 5 if the QtBootstrap library linux/riscv64
lib64qt5bootstrap-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5bootstrap-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtBootstrap linux/x86_64linux/aarch64
lib64qt5bootstrap-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtBootstrap linux/aarch64linux/x86_64
lib64qt5charts-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtCharts linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5charts-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCharts linux/aarch64linux/x86_64
lib64qt5charts-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtCharts linux/aarch64linux/x86_64
lib64qt5compositor-devel-5.15.3-1 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5compositor-devel-5.15.2-1 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5compositor-devel-5.15.2-2 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5compositor-private-devel-5.15.3-1 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5compositor-private-devel-5.15.2-1 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5compositor-private-devel-5.15.2-2 Development files for the Qt Wayland QtCompositor library linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.3-5 Development files for version 5 of the QtConcurrent library linux/aarch64Newlinux/x86_64New
lib64qt5concurrent-devel-5.15.2-4 Development files for version 5 of the QtConcurrent library linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.2-2 Development files for version 5 of the QtConcurrent library linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.15.2-3 Development files for version 5 of the QtConcurrent library linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.14.1-1 Development files for version 5 of the QtConcurrent library linux/riscv64
lib64qt5concurrent-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5concurrent-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtConcurrent linux/x86_64linux/aarch64
lib64qt5concurrent-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.3-5 Development files for version 5 of the QtCore library linux/aarch64Newlinux/x86_64New
lib64qt5core-devel-5.15.2-4 Development files for version 5 of the QtCore library linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.2-2 Development files for version 5 of the QtCore library linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.15.2-3 Development files for version 5 of the QtCore library linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.14.1-1 Development files for version 5 of the QtCore library linux/riscv64
lib64qt5core-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5core-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtCore linux/x86_64linux/aarch64
lib64qt5core-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt5datavisualization-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDataVis3D linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5datavisualization-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDataVis3D linux/aarch64linux/x86_64
lib64qt5datavisualization-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDataVis3D linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.3-5 Development files for version 5 of the QtDBus library linux/aarch64Newlinux/x86_64New
lib64qt5dbus-devel-5.15.2-4 Development files for version 5 of the QtDBus library linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.2-2 Development files for version 5 of the QtDBus library linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.15.2-3 Development files for version 5 of the QtDBus library linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.14.1-1 Development files for version 5 of the QtDBus library linux/riscv64
lib64qt5dbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5dbus-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtDBus linux/x86_64linux/aarch64
lib64qt5dbus-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt5declarative-devel-5.7.1-3 Devel files needed to build apps based on QtQuick 1.x linux/x86_64linux/x86_64
lib64qt5declarative-devel-5.7.1-2 Devel files needed to build apps based on QtQuick 1.x linux/aarch64linux/aarch64
lib64qt5designer-devel-5.15.3-1 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.15.2-1 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.15.2-5.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.15.2-2.mga8 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.15.2-3 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designer-devel-5.12.2-3.mga7 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt5designercomponents-devel-5.15.3-1 Development files for Qt Designer Components linux/aarch64linux/x86_64
lib64qt5designercomponents-devel-5.15.2-1 Development files for Qt Designer Components linux/aarch64linux/x86_64
lib64qt5designercomponents-devel-5.15.2-3 Development files for Qt Designer Components linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5devicediscoverysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/x86_64linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt5edid-devel-5.15.2-7.mga9 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.15.2-4.mga8 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.6-4.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.6-3.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.6-2.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.6-1.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5edid-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on Edid linux/x86_64linux/aarch64
lib64qt5edid-devel-5.12.2-2.mga7 Devel files needed to build apps based on Edid linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.3-5 Development files for version 5 of the QtEGLDeviceIntegration library linux/aarch64Newlinux/x86_64New
lib64qt5eglfsdeviceintegration-devel-5.15.2-4 Development files for version 5 of the QtEGLDeviceIntegration library linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.2-7.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.2-2 Development files for version 5 of the QtEGLDeviceIntegration library linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.2-4.mga8 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.15.2-3 Development files for version 5 of the QtEGLDeviceIntegration library linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.14.1-1 Development files for version 5 of the QtEGLDeviceIntegration library linux/riscv64
lib64qt5eglfsdeviceintegration-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfsdeviceintegration-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/x86_64linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.15.2-7.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.15.2-4.mga8 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglfskmssupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/x86_64linux/aarch64
lib64qt5eglfskmssupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5eglsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglSupport linux/x86_64linux/aarch64
lib64qt5eglsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on EglSupport linux/aarch64linux/x86_64
lib64qt5enginio-devel-1.6.3-7.1.mga7 Devel files needed to build apps based on QtEnginio linux/aarch64linux/x86_64
lib64qt5enginio-devel-1.6.3-7.mga7 Devel files needed to build apps based on QtEnginio linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5eventdispatchersupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/x86_64linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64linux/x86_64
lib64qt5extserialport-devel-1.2-11.mga8 Devel files needed to build apps based on qt5extserialport linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5extserialport-devel-1.2-8.mga7 Devel files needed to build apps based on qt5extserialport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fbsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FbSupport linux/x86_64linux/aarch64
lib64qt5fbsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5fontdatabasesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/x86_64linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64linux/x86_64
lib64qt5gamepad-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtGamepad linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5gamepad-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGamepad linux/aarch64linux/x86_64
lib64qt5gamepad-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtGamepad linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5glxsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on GlxSupport linux/x86_64linux/aarch64
lib64qt5glxsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on GlxSupport linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.3-5 Development files for version 5 of the QtGui library linux/aarch64Newlinux/x86_64New
lib64qt5gui-devel-5.15.2-4 Development files for version 5 of the QtGui library linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.2-2 Development files for version 5 of the QtGui library linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.15.2-3 Development files for version 5 of the QtGui library linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.14.1-1 Development files for version 5 of the QtGui library linux/riscv64
lib64qt5gui-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtGui linux/x86_64linux/aarch64
lib64qt5gui-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt5gui5-ibus-devel-5.15.3-5 Development files for the Ibus input driver for QtGui v5 linux/aarch64Newlinux/x86_64New
lib64qt5gui5-ibus-devel-5.15.2-4 Development files for the Ibus input driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-ibus-devel-5.15.2-2 Development files for the Ibus input driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-ibus-devel-5.15.2-3 Development files for the Ibus input driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-ibus-devel-5.14.1-1 Development files for the Ibus input driver for QtGui v5 linux/riscv64
lib64qt5gui5-minimal-devel-5.15.3-5 Development files for the Minimal (FB) output driver for QtGui v5 linux/aarch64Newlinux/x86_64New
lib64qt5gui5-minimal-devel-5.15.2-4 Development files for the Minimal (FB) output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-minimal-devel-5.15.2-2 Development files for the Minimal (FB) output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-minimal-devel-5.15.2-3 Development files for the Minimal (FB) output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-minimal-devel-5.14.1-1 Development files for the Minimal (FB) output driver for QtGui v5 linux/riscv64
lib64qt5gui5-offscreen-devel-5.15.3-5 Development files for the Offscreen output driver for QtGui v5 linux/aarch64Newlinux/x86_64New
lib64qt5gui5-offscreen-devel-5.15.2-4 Development files for the Offscreen output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-offscreen-devel-5.15.2-2 Development files for the Offscreen output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-offscreen-devel-5.15.2-3 Development files for the Offscreen output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-offscreen-devel-5.14.1-1 Development files for the Offscreen output driver for QtGui v5 linux/riscv64
lib64qt5gui5-vnc-devel-5.15.3-5 Development files for the VNC output driver for QtGui v5 linux/aarch64Newlinux/x86_64New
lib64qt5gui5-vnc-devel-5.15.2-4 Development files for the VNC output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-vnc-devel-5.15.2-2 Development files for the VNC output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-vnc-devel-5.15.2-3 Development files for the VNC output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-vnc-devel-5.14.1-1 Development files for the VNC output driver for QtGui v5 linux/riscv64
lib64qt5gui5-x11-devel-5.15.3-5 Development files for the X11 output driver for QtGui v5 linux/aarch64Newlinux/x86_64New
lib64qt5gui5-x11-devel-5.15.2-4 Development files for the X11 output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-x11-devel-5.15.2-2 Development files for the X11 output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-x11-devel-5.15.2-3 Development files for the X11 output driver for QtGui v5 linux/aarch64linux/x86_64
lib64qt5gui5-x11-devel-5.14.1-1 Development files for the X11 output driver for QtGui v5 linux/riscv64
lib64qt5help-devel-5.15.3-1 Devel files needed to build apps based on QtJsonDbCompat linux/aarch64linux/x86_64
lib64qt5help-devel-5.15.2-1 Devel files needed to build apps based on QtJsonDbCompat linux/aarch64linux/x86_64
lib64qt5help-devel-5.15.2-5.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64linux/x86_64
lib64qt5help-devel-5.15.2-2.mga8 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64linux/x86_64
lib64qt5help-devel-5.15.2-3 Devel files needed to build apps based on QtJsonDbCompat linux/aarch64linux/x86_64
lib64qt5help-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64linux/x86_64
lib64qt5help-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64linux/x86_64
lib64qt5help-devel-5.12.2-3.mga7 Devel files needed to build apps based on QtJsonDbCompat linux/aarch64linux/x86_64
lib64qt5imageformats-devel-5.15.3-1 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64
lib64qt5imageformats-devel-5.15.2-1 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64
lib64qt5imageformats-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5imageformats-devel-5.14.1-2 Devel files needed to build apps based on QtImageFormats linux/riscv64
lib64qt5imageformats-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64
lib64qt5imageformats-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5inputsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on InputSupport linux/x86_64linux/aarch64
lib64qt5inputsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt5iocompressor-devel-2.3.1-5.mga8 Development files for qtiocompressor linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5iocompressor-devel-2.3.1-2.mga7 Development files for qtiocompressor linux/aarch64linux/x86_64
lib64qt5iocompressor1-2.3.1-5.mga8 QIODevice that compresses data streams linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5iocompressor1-2.3.1-2.mga7 QIODevice that compresses data streams linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5kmssupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on KmsSupport linux/x86_64linux/aarch64
lib64qt5kmssupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt5labstemplates-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtEnginio linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/x86_64linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/aarch64linux/x86_64
lib64qt5location-devel-5.15.3-1 Devel files needed to build apps based on QtLocation linux/aarch64linux/x86_64
lib64qt5location-devel-5.15.2-1 Devel files needed to build apps based on QtLocation linux/aarch64linux/x86_64
lib64qt5location-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtLocation linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5location-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtLocation linux/aarch64linux/x86_64
lib64qt5location-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtLocation linux/aarch64linux/x86_64
lib64qt5location-private-devel-5.15.3-1 Private headers for QtLocation linux/aarch64linux/x86_64
lib64qt5lockedfile-devel-2.4.1-20.mga8 Development files for Qt5 qtlockedfile linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5lockedfile-devel-2.4.1-16.mga7 Development files for qtlockedfile linux/aarch64linux/x86_64
lib64qt5lockedfile1-2.4.1-20.mga8 QFile extension with advisory locking functions for Qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5lockedfile1-2.4.1-16.mga7 QFile extension with advisory locking functions linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimedia linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.15.3-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtMultimedia linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimedia linux/aarch64linux/x86_64
lib64qt5multimedia-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimedia linux/aarch64linux/x86_64
lib64qt5multimedia-private-devel-5.15.3-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimedia-private-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediaavplayer-devel-5.15.3-1 Devel files needed to build apps based on QtMultimediaAVPlayer linux/x86_64
lib64qt5multimediagsttools-devel-5.15.2-2.mga9 Devel files needed to build apps based on Qt5MultimediaGsttools linux/aarch64linux/x86_64
lib64qt5multimediagsttools-devel-5.15.3-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediagsttools-devel-5.15.2-1.mga8 Devel files needed to build apps based on Qt5MultimediaGsttools linux/aarch64linux/x86_64
lib64qt5multimediagsttools-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediagsttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt5MultimediaGsttools linux/aarch64linux/x86_64
lib64qt5multimediagsttools-devel-5.12.2-2.mga7 Devel files needed to build apps based on Qt5MultimediaGsttools linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimediaQuick linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.15.3-1 Devel files needed to build apps based on QtMultimedia Quick linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtMultimediaQuick linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaQuick linux/aarch64linux/x86_64
lib64qt5multimediaquick-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimediaQuick linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimediaWidget linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.15.3-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtMultimediaWidget linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaWidget linux/aarch64linux/x86_64
lib64qt5multimediawidgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtMultimediaWidget linux/aarch64linux/x86_64
lib64qt5multimediawidgets-private-devel-5.15.3-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5multimediawidgets-private-devel-5.15.2-1 Devel files needed to build apps based on QtVersit linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.3-5 Development files for version 5 of the QtNetwork library linux/aarch64Newlinux/x86_64New
lib64qt5network-devel-5.15.2-4 Development files for version 5 of the QtNetwork library linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.2-2 Development files for version 5 of the QtNetwork library linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.15.2-3 Development files for version 5 of the QtNetwork library linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.14.1-1 Development files for version 5 of the QtNetwork library linux/riscv64
lib64qt5network-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5network-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtNetwork linux/x86_64linux/aarch64
lib64qt5network-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt5networkauth-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtNetworkAuth linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5networkauth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetworkAuth linux/aarch64linux/x86_64
lib64qt5networkauth-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNetworkAuth linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.15.3-1 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.15.2-1 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-private-devel-5.15.3-1 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5nfc-private-devel-5.15.2-1 Devel files needed to build apps based on QtNfc linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.3-5 Development files for version 5 of the QtOpenGL library linux/aarch64Newlinux/x86_64New
lib64qt5opengl-devel-5.15.2-4 Development files for version 5 of the QtOpenGL library linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.2-2 Development files for version 5 of the QtOpenGL library linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.15.2-3 Development files for version 5 of the QtOpenGL library linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.14.1-1 Development files for version 5 of the QtOpenGL library linux/riscv64
lib64qt5opengl-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5opengl-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtOpenGL linux/x86_64linux/aarch64
lib64qt5opengl-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt5packetprotocol-static-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5packetprotocol-static-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5packetprotocol-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5packetprotocol-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformcompositorsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/x86_64linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5platformsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/x86_64linux/aarch64
lib64qt5platformsupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/aarch64linux/x86_64
lib64qt5positioning-devel-5.15.3-1 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-devel-5.15.2-1 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5positioning-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-private-devel-5.15.3-1 Private headers for QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-private-devel-5.15.2-1 Devel files needed to build apps based on QtPositioning linux/aarch64linux/x86_64
lib64qt5positioning-privatequick-devel-5.15.3-1 Private headers for QtPositioningQuick linux/aarch64linux/x86_64
lib64qt5positioning-privatequick-devel-5.15.2-1 Devel files needed to build apps based on QtPositioningQuick linux/aarch64linux/x86_64
lib64qt5positioningquick-devel-5.15.3-1 Devel files needed to build apps based on QtPositioningQuick linux/aarch64linux/x86_64
lib64qt5positioningquick-devel-5.15.2-1 Devel files needed to build apps based on QtPositioningQuick linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.3-5 Development files for version 5 of the QtPrintSupport library linux/aarch64Newlinux/x86_64New
lib64qt5printsupport-devel-5.15.2-4 Development files for version 5 of the QtPrintSupport library linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.2-2 Development files for version 5 of the QtPrintSupport library linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.15.2-3 Development files for version 5 of the QtPrintSupport library linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.14.1-1 Development files for version 5 of the QtPrintSupport library linux/riscv64
lib64qt5printsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5printsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPrintSupport linux/x86_64linux/aarch64
lib64qt5printsupport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt5purchasing-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtPurchasing linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5purchasing-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPurchasing linux/aarch64linux/x86_64
lib64qt5purchasing-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtPurchasing linux/aarch64linux/x86_64
lib64qt5qml-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5qml-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qml-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5qml-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qml-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5qml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qml-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5qml-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5qml-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5qmlmodels-devel-5.15.3-4 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64Newlinux/x86_64New
lib64qt5qmlmodels-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qmlmodels-devel-5.15.2-1 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64linux/x86_64
lib64qt5qmlmodels-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qmlmodels-devel-5.15.2-2 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64linux/x86_64
lib64qt5qmlmodels-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64Newlinux/x86_64New
lib64qt5qmlmodels-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64linux/x86_64
lib64qt5qmlmodels-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 QmlModels linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-devel-5.15.3-4 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64Newlinux/x86_64New
lib64qt5qmlworkerscript-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-devel-5.15.2-1 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-devel-5.15.2-2 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64Newlinux/x86_64New
lib64qt5qmlworkerscript-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64linux/x86_64
lib64qt5qmlworkerscript-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 QmlWorkerScript linux/aarch64linux/x86_64
lib64qt5qt3d-devel-5.15.2-1.mga8 Devel files needed to build apps based on Qt3D linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5qt3d-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt3D linux/aarch64linux/x86_64
lib64qt5qt3d-devel-5.12.2-2.mga7 Devel files needed to build apps based on Qt3D linux/aarch64linux/x86_64
lib64qt5quick-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quick-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quick-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quick-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quick-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quick-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quick-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quick-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quick-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quick3d-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtQuick3D linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5quickcontrols2-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtQuickControls2 linux/aarch64linux/x86_64
lib64qt5quickcontrols2-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtQuickControls2 linux/aarch64linux/x86_64
lib64qt5quickcontrols2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickControls2 linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickparticles-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickparticles-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickparticles-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickparticles-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickparticles-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickshapes-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickshapes-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickshapes-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickshapes-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickshapes-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quicktemplates-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtEnginio linux/aarch64linux/x86_64
lib64qt5quicktemplates2-devel-5.15.2-3.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64linux/x86_64
lib64qt5quicktemplates2-devel-5.15.2-1.mga8 Devel files needed to build apps based on QuickTemplates2 linux/aarch64linux/x86_64
lib64qt5quicktemplates2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickTemplates2 linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quicktest-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quicktest-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quicktest-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quicktest-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quicktest-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickwidgets-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickwidgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt5quickwidgets-private-devel-5.15.3-4 Devel files needed to build apps based on Qt5 linux/aarch64Newlinux/x86_64New
lib64qt5quickwidgets-private-devel-5.15.2-1 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5quickwidgets-private-devel-5.15.2-2 Devel files needed to build apps based on Qt5 linux/aarch64linux/x86_64
lib64qt5remoteobjects-devel-5.15.3-1 Devel files needed to build apps based on QtRemoteObjects linux/aarch64linux/x86_64
lib64qt5remoteobjects-devel-5.15.2-1 Devel files needed to build apps based on QtRemoteObjects linux/aarch64linux/x86_64
lib64qt5remoteobjects-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtRemoteObjects linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5remoteobjects-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtRemoteObjects linux/aarch64linux/x86_64
lib64qt5remoteobjects-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtRemoteObjects linux/aarch64linux/x86_64
lib64qt5script-devel-5.15.3-1 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-devel-5.15.2-1 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-devel-5.15.2-4 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5script-devel-5.14.1-2 Devel files needed to build apps based on QtScript linux/riscv64
lib64qt5script-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-private-devel-5.15.3-1 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-private-devel-5.15.2-1 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-private-devel-5.15.2-4 Devel files needed to build apps based on QtScript linux/aarch64linux/x86_64
lib64qt5script-private-devel-5.14.1-2 Devel files needed to build apps based on QtScript linux/riscv64
lib64qt5scripttools-devel-5.15.3-1 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-devel-5.15.2-1 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-devel-5.15.2-4 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5scripttools-devel-5.14.1-2 Devel files needed to build apps based on QtScriptTools linux/riscv64
lib64qt5scripttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-private-devel-5.15.3-1 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-private-devel-5.15.2-1 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-private-devel-5.15.2-4 Devel files needed to build apps based on QtScriptTools linux/aarch64linux/x86_64
lib64qt5scripttools-private-devel-5.14.1-2 Devel files needed to build apps based on QtScriptTools linux/riscv64
lib64qt5scxml-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScXml linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5scxml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScXml linux/aarch64linux/x86_64
lib64qt5scxml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtScXml linux/aarch64linux/x86_64
lib64qt5sensors-devel-5.15.3-1 Development files for the QtSensors library linux/aarch64linux/x86_64
lib64qt5sensors-devel-5.15.2-1 Development files for the QtSensors library linux/aarch64linux/x86_64
lib64qt5sensors-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSensors linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5sensors-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSensors linux/aarch64linux/x86_64
lib64qt5sensors-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSensors linux/aarch64linux/x86_64
lib64qt5serialbus-devel-5.15.3-1 Devel files needed to build apps based on QtSerialbus linux/aarch64linux/x86_64
lib64qt5serialbus-devel-5.15.2-1 Devel files needed to build apps based on QtSerialbus linux/aarch64linux/x86_64
lib64qt5serialbus-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSerialBus linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5serialbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialBus linux/aarch64linux/x86_64
lib64qt5serialbus-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSerialBus linux/aarch64linux/x86_64
lib64qt5serialbus-private-devel-5.15.3-1 Devel files needed to build apps based on QtSerialbus linux/aarch64linux/x86_64
lib64qt5serialbus-private-devel-5.15.2-1 Devel files needed to build apps based on QtSerialbus linux/aarch64linux/x86_64
lib64qt5serialport-devel-5.15.3-1 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-devel-5.15.2-1 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5serialport-devel-5.14.1-2 Devel files needed to build apps based on QtSerialport linux/riscv64
lib64qt5serialport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-private-devel-5.15.3-1 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-private-devel-5.15.2-1 Devel files needed to build apps based on QtSerialport linux/aarch64linux/x86_64
lib64qt5serialport-private-devel-5.14.1-2 Devel files needed to build apps based on QtSerialport linux/riscv64
lib64qt5servicesupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5servicesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ServiceSupport linux/x86_64linux/aarch64
lib64qt5servicesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on ServiceSupport linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.3-5 Development files for version 5 of the QtSql library linux/aarch64Newlinux/x86_64New
lib64qt5sql-devel-5.15.2-4 Development files for version 5 of the QtSql library linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.2-2 Development files for version 5 of the QtSql library linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.15.2-3 Development files for version 5 of the QtSql library linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.14.1-1 Development files for version 5 of the QtSql library linux/riscv64
lib64qt5sql-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5sql-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtSql linux/x86_64linux/aarch64
lib64qt5sql-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt5svg-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtSvg linux/aarch64Newlinux/x86_64New
lib64qt5svg-devel-5.15.2-1.1.mga8 Devel files needed to build apps based on QtSvg linux/aarch64Newlinux/x86_64New
lib64qt5svg-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtSvg linux/aarch64Newlinux/x86_64New
lib64qt5svg-devel-5.15.3-1 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-devel-5.15.2-1 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-devel-5.14.1-2 Devel files needed to build apps based on QtSvg linux/riscv64
lib64qt5svg-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-private-devel-5.15.3-1 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-private-devel-5.15.2-1 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt5svg-private-devel-5.14.1-2 Devel files needed to build apps based on QtSvg linux/riscv64
lib64qt5test-devel-5.15.3-5 Development files for version 5 of the QtTest library linux/aarch64Newlinux/x86_64New
lib64qt5test-devel-5.15.2-4 Development files for version 5 of the QtTest library linux/aarch64linux/x86_64
lib64qt5test-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.15.2-2 Development files for version 5 of the QtTest library linux/aarch64linux/x86_64
lib64qt5test-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.15.2-3 Development files for version 5 of the QtTest library linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.14.1-1 Development files for version 5 of the QtTest library linux/riscv64
lib64qt5test-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5test-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtTest linux/x86_64linux/aarch64
lib64qt5test-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt5texttospeech-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtTextToSpeech linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5texttospeech-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTextToSpeech linux/aarch64linux/x86_64
lib64qt5texttospeech-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtTextToSpeech linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5themesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ThemeSupport linux/x86_64linux/aarch64
lib64qt5themesupport-static-devel-5.12.2-2.mga7 Devel files needed to build apps based on ThemeSupport linux/aarch64linux/x86_64
lib64qt5virtualkeyboard-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5virtualkeyboard-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64linux/x86_64
lib64qt5virtualkeyboard-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64linux/x86_64
lib64qt5vulkansupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtVulkanSupport linux/aarch64linux/x86_64
lib64qt5vulkansupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64linux/x86_64
lib64qt5vulkansupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtVulkanSupport linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.15.3-1 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.15.2-1 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.15.2-2 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.15.2-2.mga8 Devel files needed to build apps based on QtWayland linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWayland linux/aarch64linux/x86_64
lib64qt5waylandclient-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWayland linux/aarch64linux/x86_64
lib64qt5waylandclient-private-devel-5.15.3-1 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5waylandclient-private-devel-5.15.2-1 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5waylandclient-private-devel-5.15.2-2 Devel files needed to build apps based on qt5-qtwayland linux/aarch64linux/x86_64
lib64qt5webchannel-devel-5.15.3-1 Devel files needed to build apps based on qt5-qtwebchannel linux/aarch64linux/x86_64
lib64qt5webchannel-devel-5.15.2-1 Devel files needed to build apps based on qt5-qtwebchannel linux/aarch64linux/x86_64
lib64qt5webchannel-devel-5.15.2-1.mga8 Devel files needed to build apps based on qtwebchannel5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webchannel-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebchannel5 linux/aarch64linux/x86_64
lib64qt5webchannel-devel-5.12.2-2.mga7 Devel files needed to build apps based on qtwebchannel5 linux/aarch64linux/x86_64
lib64qt5webchannel-private-devel-5.15.3-1 Devel files needed to build apps based on qt5-qtwebchannel linux/aarch64linux/x86_64
lib64qt5webchannel-private-devel-5.15.2-1 Devel files needed to build apps based on qt5-qtwebchannel linux/aarch64linux/x86_64
lib64qt5webengine-devel-5.15.2-4.mga9 Devel files needed to build apps based on qtwebengine5 linux/aarch64linux/x86_64
lib64qt5webengine-devel-5.15.2-2.mga8 Devel files needed to build apps based on qtwebengine5 linux/aarch64linux/x86_64
lib64qt5webengine-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebengine5 linux/aarch64linux/x86_64
lib64qt5webengine-devel-5.12.2-2.mga7 Devel files needed to build apps based on qtwebengine5 linux/aarch64linux/x86_64
lib64qt5webglplugin-devel-5.15.3-1 Devel files needed to build apps based on qt5-qtwebglplugin linux/aarch64linux/x86_64
lib64qt5webglplugin-devel-5.15.2-1 Devel files needed to build apps based on qt5-qtwebglplugin linux/aarch64linux/x86_64
lib64qt5webglplugin-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtWebGL Plugin linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webglplugin-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebGL Plugin linux/aarch64linux/x86_64
lib64qt5webglplugin-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebGL Plugin linux/aarch64linux/x86_64
lib64qt5webkit-devel-5.212.0-1.alpha4.7.mga9 Devel files needed to build apps based on QtWebKit linux/aarch64linux/x86_64
lib64qt5webkit-devel-5.212.0-1.alpha4.6.mga8 Devel files needed to build apps based on QtWebKit linux/aarch64linux/x86_64
lib64qt5webkit-devel-5.212.20200910-2 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webkit-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKit linux/aarch64linux/x86_64
lib64qt5webkit-devel-5.212.0-1.alpha2.24.mga7 Devel files needed to build apps based on QtWebKit linux/aarch64linux/x86_64
lib64qt5webkit-private-devel-5.212.20200910-2 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webkitwidgets-devel-5.212.0-1.alpha4.7.mga9 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64
lib64qt5webkitwidgets-devel-5.212.0-1.alpha4.6.mga8 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64
lib64qt5webkitwidgets-devel-5.212.20200910-2 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webkitwidgets-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64
lib64qt5webkitwidgets-devel-5.212.0-1.alpha2.24.mga7 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64
lib64qt5webkitwidgets-private-devel-5.212.20200910-2 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.15.3-1 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.15.2-1 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-private-devel-5.15.3-1 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5websockets-private-devel-5.15.2-1 Devel files needed to build apps based on QtWebSockets linux/aarch64linux/x86_64
lib64qt5webview-devel-5.15.3-1 Development files for QtWebEngine linux/aarch64linux/x86_64
lib64qt5webview-devel-5.15.2-1 Development files for QtWebEngine linux/aarch64linux/x86_64
lib64qt5webview-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtWebView linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5webview-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebView linux/aarch64linux/x86_64
lib64qt5webview-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWebView linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.3-5 Development files for version 5 of the QtWidgets library linux/aarch64Newlinux/x86_64New
lib64qt5widgets-devel-5.15.2-4 Development files for version 5 of the QtWidgets library linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.2-2 Development files for version 5 of the QtWidgets library linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.15.2-3 Development files for version 5 of the QtWidgets library linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.14.1-1 Development files for version 5 of the QtWidgets library linux/riscv64
lib64qt5widgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5widgets-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtWidgets linux/x86_64linux/aarch64
lib64qt5widgets-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt5x11extras-devel-5.15.3-1 Devel files needed to build apps based on QtX11Extras linux/aarch64linux/x86_64
lib64qt5x11extras-devel-5.15.2-1 Devel files needed to build apps based on QtX11Extras linux/aarch64linux/x86_64
lib64qt5x11extras-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtX11Extras linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qt5x11extras-devel-5.14.1-2 Devel files needed to build apps based on QtX11Extras linux/riscv64
lib64qt5x11extras-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtX11Extras linux/aarch64linux/x86_64
lib64qt5x11extras-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtX11Extras linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.3-5 Development files for version 5 of the QtXcbQpa library linux/aarch64Newlinux/x86_64New
lib64qt5xcbqpa-devel-5.15.2-4 Development files for version 5 of the QtXcbQpa library linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.2-2 Development files for version 5 of the QtXcbQpa library linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.15.2-3 Development files for version 5 of the QtXcbQpa library linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.14.1-1 Development files for version 5 of the QtXcbQpa library linux/riscv64
lib64qt5xcbqpa-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xcbqpa-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXcbQpa linux/x86_64linux/aarch64
lib64qt5xcbqpa-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt5xkbcommonsupport-static-devel-5.15.2-7.mga9 Devel files needed to build apps based on XkbCommonSupport linux/aarch64linux/x86_64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64linux/x86_64
lib64qt5xkbcommonsupport-static-devel-5.15.2-4.mga8 Devel files needed to build apps based on XkbCommonSupport linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.3-5 Development files for version 5 of the QtXml library linux/aarch64Newlinux/x86_64New
lib64qt5xml-devel-5.15.2-4 Development files for version 5 of the QtXml library linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.2-7.mga9 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.2-4.2.mga8 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.2-2 Development files for version 5 of the QtXml library linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.2-4.mga8 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.15.2-3 Development files for version 5 of the QtXml library linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.14.1-1 Development files for version 5 of the QtXml library linux/riscv64
lib64qt5xml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xml-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXml linux/x86_64linux/aarch64
lib64qt5xml-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.15.3-1 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.15.2-1 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-devel-5.12.2-2.mga7 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-private-devel-5.15.3-1 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt5xmlpatterns-private-devel-5.15.2-1 Devel files needed to build apps based on QtXmlPatterns linux/aarch64linux/x86_64
lib64qt6base6-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/aarch64linux/x86_64
lib64qt6bodymovin-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64linux/x86_64
lib64qt6charts-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCharts linux/aarch64linux/x86_64
lib64qt6concurrent-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt6core-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtCore linux/aarch64linux/x86_64
lib64qt6core5compat-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCore5Compat linux/aarch64linux/x86_64
lib64qt6datavisualization-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/aarch64linux/x86_64
lib64qt6dbus-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDBus linux/aarch64linux/x86_64
lib64qt6designer-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64linux/x86_64
lib64qt6devicediscoverysupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64linux/x86_64
lib64qt6eglfsdeviceintegration-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64linux/x86_64
lib64qt6eglfskmsgbmsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64linux/x86_64
lib64qt6eglfskmssupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64linux/x86_64
lib64qt6fbsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on FbSupport linux/aarch64linux/x86_64
lib64qt6gui-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtGui linux/aarch64linux/x86_64
lib64qt6help-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64linux/x86_64
lib64qt6imageformats-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtImageFormats linux/aarch64linux/x86_64
lib64qt6inputsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on InputSupport linux/aarch64linux/x86_64
lib64qt6kmssupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64linux/x86_64
lib64qt6labsanimation-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsAnimation linux/aarch64linux/x86_64
lib64qt6labsfolderlistmodel-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/aarch64linux/x86_64
lib64qt6labsqmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/aarch64linux/x86_64
lib64qt6labssettings-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSettings linux/aarch64linux/x86_64
lib64qt6labssharedimage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/aarch64linux/x86_64
lib64qt6labswavefrontmesh-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/aarch64linux/x86_64
lib64qt6network-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64linux/x86_64
lib64qt6networkauth-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/aarch64linux/x86_64
lib64qt6opengl-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64linux/x86_64
lib64qt6openglwidgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/aarch64linux/x86_64
lib64qt6packetprotocol-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtPacketProtocol linux/aarch64linux/x86_64
lib64qt6printsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64linux/x86_64
lib64qt6qml-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt6qmlcompiler-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlCompiler linux/aarch64linux/x86_64
lib64qt6qmldom-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlDom linux/aarch64linux/x86_64
lib64qt6qmllocalstorage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/aarch64linux/x86_64
lib64qt6qmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlModels linux/aarch64linux/x86_64
lib64qt6qmlworkerscript-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/aarch64linux/x86_64
lib64qt6qt3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on Qt3D linux/aarch64linux/x86_64
lib64qt6quick-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuick linux/aarch64linux/x86_64
lib64qt6quick3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuick3D linux/aarch64linux/x86_64
lib64qt6quickcontrols2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2 linux/aarch64linux/x86_64
lib64qt6quickcontrols2impl-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2Impl linux/aarch64linux/x86_64
lib64qt6quicklayouts-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickLayouts linux/aarch64linux/x86_64
lib64qt6quickparticles-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickParticles linux/aarch64linux/x86_64
lib64qt6quickshapes-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickShapes linux/aarch64linux/x86_64
lib64qt6quicktemplates2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64linux/x86_64
lib64qt6quicktest-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64linux/x86_64
lib64qt6quickwidgets-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickWidgets linux/aarch64linux/x86_64
lib64qt6scxml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXml linux/aarch64linux/x86_64
lib64qt6scxmlqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXmlQml linux/aarch64linux/x86_64
lib64qt6shadertools-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64linux/x86_64
lib64qt6sql-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtSql linux/aarch64linux/x86_64
lib64qt6statemachine-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachine linux/aarch64linux/x86_64
lib64qt6statemachineqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachineQml linux/aarch64linux/x86_64
lib64qt6svg-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvg linux/aarch64linux/x86_64
lib64qt6svgwidgets-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvgWidgets linux/aarch64linux/x86_64
lib64qt6test-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTest linux/aarch64linux/x86_64
lib64qt6tools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTools linux/aarch64linux/x86_64
lib64qt6uitools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtUiTools linux/aarch64linux/x86_64
lib64qt6virtualkeyboard-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64linux/x86_64
lib64qt6waylandclient-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtWayland linux/aarch64linux/x86_64
lib64qt6widgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64linux/x86_64
lib64qt6xcbqpa-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64linux/x86_64
lib64qt6xml-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXml linux/aarch64linux/x86_64
lib64qtolm-devel-3.0.1-1.mga8 Development package for libqtolm linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsingleapplication-devel-2.6.1-22.mga8 Development files for qtsingleapplication linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsingleapplication-devel-2.6.1-19.mga7 Development files for qtsingleapplication linux/aarch64linux/x86_64
lib64qtsingleapplication-qt5-devel-2.6.1-22.mga8 Development files for qtsingleapplication-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsingleapplication-qt5-devel-2.6.1-19.mga7 Development files for qtsingleapplication-qt5 linux/aarch64linux/x86_64
lib64qtsingleapplication-qt5_1-2.6.1-22.mga8 Qt5 library to start applications only once per user linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsingleapplication-qt5_1-2.6.1-19.mga7 Qt5 library to start applications only once per user linux/aarch64linux/x86_64
lib64qtsingleapplication1-2.6.1-22.mga8 Qt library to start applications only once per user linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsingleapplication1-2.6.1-19.mga7 Qt library to start applications only once per user linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-devel-2.6.1-22.mga8 Development files for qtsinglecoreapplication linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-devel-2.6.1-19.mga7 Development files for qtsinglecoreapplication linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-qt5-devel-2.6.1-22.mga8 Development files for qtsinglecoreapplication-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-qt5-devel-2.6.1-19.mga7 Development files for qtsinglecoreapplication-qt5 linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-qt5_1-2.6.1-22.mga8 Qt5 library to start applications only once per user linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsinglecoreapplication-qt5_1-2.6.1-19.mga7 Qt5 library to start applications only once per user linux/aarch64linux/x86_64
lib64qtsinglecoreapplication1-2.6.1-22.mga8 Qt library to start applications only once per user linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtsinglecoreapplication1-2.6.1-19.mga7 Qt library to start applications only once per user linux/aarch64linux/x86_64
lib64qtspell-qt5-devel-0.9.0-2.mga8 Development files for qtspell-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtwebkit2.2-devel-2.3.4-15.mga8 Qt Webkit 2.3 Development Files linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qtwebkit2.2-devel-2.3.4-13.mga7 Qt Webkit 2.3 Development Files linux/aarch64linux/x86_64
lib64qwt5-qt5-devel-5.2.3a-2.git20190819.2.mga8 Development files for libqwt5-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qwtplot3d-qt5-devel-0.3.1a-2.git20200509.1.mga8 Development files for libqwtplot3d-qt5 linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64qxmpp-devel-1.4.0-1 Development files for QXmpp linux/aarch64linux/x86_64
lib64qxmpp-devel-1.3.2-1 Development files for QXmpp linux/aarch64linux/x86_64
lib64qxt-devel-0.7.0-5.mga7 Development files for libqxt linux/aarch64linux/x86_64
lib64shiboken2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 Shiboken2 Generator linux/aarch64linux/x86_64
lib64shiboken2-python3.7-devel-5.12.2-4.mga7 Development files for Python3 Shiboken2 Generator linux/aarch64linux/x86_64
lib64shiboken2-python3.8-devel-5.15.2-1.mga8 Development files for Python3 Shiboken2 Generator linux/aarch64linux/x86_64
lib64shiboken2-python3.9-devel-5.15.2-3.mga9 Development files for Python3 Shiboken2 Generator linux/aarch64linux/x86_64
lib64simon-devel-0.4.90-4.mga7 Development files for simon linux/aarch64linux/x86_64
lib64sink-devel-0.9.0-2 Development headers for sink linux/aarch64