Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libQtAssistantClient.so.4()(64bit)

Found 44 RPM for libQtAssistantClient.so.4()(64bit)

PackageSummaryDistributionDownload
lib64qassistant4-4.6.3-10.mga8.aarch64.htmlQT assistant libMageia Cauldron for aarch64lib64qassistant4-4.6.3-10.mga8.aarch64.rpm
lib64qassistant4-4.6.3-10.mga8.x86_64.htmlQT assistant libMageia Cauldron for x86_64lib64qassistant4-4.6.3-10.mga8.x86_64.rpm
lib64qassistant4-4.6.3-9.mga7.aarch64.htmlQT assistant libMageia 7 for aarch64lib64qassistant4-4.6.3-9.mga7.aarch64.rpm
lib64qassistant4-4.6.3-9.mga7.x86_64.htmlQT assistant libMageia 7 for x86_64lib64qassistant4-4.6.3-9.mga7.x86_64.rpm
lib64qassistant4-4.6.3-8.mga6.x86_64.htmlQT assistant libMageia 6 for x86_64lib64qassistant4-4.6.3-8.mga6.x86_64.rpm
lib64qassistant4-4.6.3-7.mga5.x86_64.htmlQT assistant libMageia 5 for x86_64lib64qassistant4-4.6.3-7.mga5.x86_64.rpm
lib64qassistant4-4.6.3-5.mga4.x86_64.htmlQT assistant libMageia 4 for x86_64lib64qassistant4-4.6.3-5.mga4.x86_64.rpm
lib64qassistant4-4.6.3-4.mga3.x86_64.htmlQT assistant libMageia 3 for x86_64lib64qassistant4-4.6.3-4.mga3.x86_64.rpm
lib64qassistant4-4.6.3-3.mga2.x86_64.htmlQT assistant libMageia 2 for x86_64lib64qassistant4-4.6.3-3.mga2.x86_64.rpm
lib64qassistant4-4.6.3-2.mga1.x86_64.htmlQT assistant libMageia 1 for x86_64lib64qassistant4-4.6.3-2.mga1.x86_64.rpm

libQtAssistantClient4-4.6.3-lp152.3.9.ppc64le.htmlQt Development KitOpenSuSE Ports Leap 15.2 for ppc64lelibQtAssistantClient4-4.6.3-lp152.3.9.ppc64le.rpm
libQtAssistantClient4-4.6.3-lp152.3.9.x86_64.htmlQt Development KitOpenSuSE Leap 15.2 for x86_64libQtAssistantClient4-4.6.3-lp152.3.9.x86_64.rpm
libQtAssistantClient4-4.6.3-lp152.3.3.aarch64.htmlQt Development KitOpenSuSE Ports Leap 15.2 for aarch64libQtAssistantClient4-4.6.3-lp152.3.3.aarch64.rpm
libQtAssistantClient4-4.6.3-lp151.2.4.ppc64le.htmlQt Development KitOpenSuSE Ports Leap 15.1 for ppc64lelibQtAssistantClient4-4.6.3-lp151.2.4.ppc64le.rpm
libQtAssistantClient4-4.6.3-lp151.2.4.x86_64.htmlQt Development KitOpenSuSE Leap 15.1 for x86_64libQtAssistantClient4-4.6.3-lp151.2.4.x86_64.rpm
libQtAssistantClient4-4.6.3-lp151.2.3.aarch64.htmlQt Development KitOpenSuSE Ports Leap 15.1 for aarch64libQtAssistantClient4-4.6.3-lp151.2.3.aarch64.rpm
libQtAssistantClient4-4.6.3-lp150.1.7.x86_64.htmlQt Development KitOpenSuSE Leap 15.0 for x86_64libQtAssistantClient4-4.6.3-lp150.1.7.x86_64.rpm
libQtAssistantClient4-4.6.3-lp150.1.2.aarch64.htmlQt Development KitOpenSuSE Ports Leap 15.0 for aarch64libQtAssistantClient4-4.6.3-lp150.1.2.aarch64.rpm
libQtAssistantClient4-4.6.3-lp150.1.2.ppc64le.htmlQt Development KitOpenSuSE Ports Leap 15.0 for ppc64lelibQtAssistantClient4-4.6.3-lp150.1.2.ppc64le.rpm

qt-assistant-adp-4.6.3-23.fc33.aarch64.htmlCompatibility version of Qt AssistantFedora Rawhide for aarch64qt-assistant-adp-4.6.3-23.fc33.aarch64.rpm
qt-assistant-adp-4.6.3-23.fc33.aarch64.htmlCompatibility version of Qt AssistantFedora 33 for aarch64qt-assistant-adp-4.6.3-23.fc33.aarch64.rpm
qt-assistant-adp-4.6.3-23.fc33.ppc64le.htmlCompatibility version of Qt AssistantFedora 33 for ppc64leqt-assistant-adp-4.6.3-23.fc33.ppc64le.rpm
qt-assistant-adp-4.6.3-23.fc33.ppc64le.htmlCompatibility version of Qt AssistantFedora Rawhide for ppc64leqt-assistant-adp-4.6.3-23.fc33.ppc64le.rpm
qt-assistant-adp-4.6.3-23.fc33.s390x.htmlCompatibility version of Qt AssistantFedora 33 for s390xqt-assistant-adp-4.6.3-23.fc33.s390x.rpm
qt-assistant-adp-4.6.3-23.fc33.s390x.htmlCompatibility version of Qt AssistantFedora Rawhide for s390xqt-assistant-adp-4.6.3-23.fc33.s390x.rpm
qt-assistant-adp-4.6.3-23.fc33.x86_64.htmlCompatibility version of Qt AssistantFedora Rawhide for x86_64qt-assistant-adp-4.6.3-23.fc33.x86_64.rpm
qt-assistant-adp-4.6.3-23.fc33.x86_64.htmlCompatibility version of Qt AssistantFedora 33 for x86_64qt-assistant-adp-4.6.3-23.fc33.x86_64.rpm
qt-assistant-adp-4.6.3-22.fc32.aarch64.htmlCompatibility version of Qt AssistantFedora 32 for aarch64qt-assistant-adp-4.6.3-22.fc32.aarch64.rpm
qt-assistant-adp-4.6.3-22.fc32.ppc64le.htmlCompatibility version of Qt AssistantFedora 32 for ppc64leqt-assistant-adp-4.6.3-22.fc32.ppc64le.rpm
qt-assistant-adp-4.6.3-22.fc32.s390x.htmlCompatibility version of Qt AssistantFedora 32 for s390xqt-assistant-adp-4.6.3-22.fc32.s390x.rpm
qt-assistant-adp-4.6.3-22.fc32.x86_64.htmlCompatibility version of Qt AssistantFedora 32 for x86_64qt-assistant-adp-4.6.3-22.fc32.x86_64.rpm
qt-assistant-adp-4.6.3-21.fc31.aarch64.htmlCompatibility version of Qt AssistantFedora 31 for aarch64qt-assistant-adp-4.6.3-21.fc31.aarch64.rpm
qt-assistant-adp-4.6.3-21.fc31.ppc64le.htmlCompatibility version of Qt AssistantFedora 31 for ppc64leqt-assistant-adp-4.6.3-21.fc31.ppc64le.rpm
qt-assistant-adp-4.6.3-21.fc31.s390x.htmlCompatibility version of Qt AssistantFedora 31 for s390xqt-assistant-adp-4.6.3-21.fc31.s390x.rpm
qt-assistant-adp-4.6.3-21.fc31.x86_64.htmlCompatibility version of Qt AssistantFedora 31 for x86_64qt-assistant-adp-4.6.3-21.fc31.x86_64.rpm
qt-assistant-adp-4.6.3-12.el7.aarch64.htmlCompatibility version of Qt AssistantEPEL 7 for aarch64qt-assistant-adp-4.6.3-12.el7.aarch64.rpm
qt-assistant-adp-4.6.3-12.el7.ppc64.htmlCompatibility version of Qt AssistantEPEL 7 for ppc64qt-assistant-adp-4.6.3-12.el7.ppc64.rpm
qt-assistant-adp-4.6.3-12.el7.ppc64le.htmlCompatibility version of Qt AssistantEPEL 7 for ppc64leqt-assistant-adp-4.6.3-12.el7.ppc64le.rpm
qt-assistant-adp-4.6.3-12.el7.x86_64.htmlCompatibility version of Qt AssistantEPEL 7 for x86_64qt-assistant-adp-4.6.3-12.el7.x86_64.rpm

qt-x11-4.6.2-28.el6_5.x86_64.htmlQt GUI-related librariesCentOS 6.10 for x86_64qt-x11-4.6.2-28.el6_5.x86_64.rpm

qt44-x11-4.4.3-10_4.el5.x86_64.htmlQt GUI-related librariesATrpms Testing packages for el5 x86_64qt44-x11-4.4.3-10_4.el5.x86_64.rpm
qt44-x11-4.4.3-10_4.el5.x86_64.htmlQt GUI-related librariesATrpms Testing packages for sl5 x86_64qt44-x11-4.4.3-10_4.el5.x86_64.rpm
qt44-x11-4.4.3-10_4.el4.x86_64.htmlQt GUI-related librariesATrpms Testing packages for el4 x86_64qt44-x11-4.4.3-10_4.el4.x86_64.rpm
qt44-x11-4.4.3-10_4.el4.x86_64.htmlQt GUI-related librariesATrpms Testing packages for sl4 x86_64qt44-x11-4.4.3-10_4.el4.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet