Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource devel(libQt5Svg)

Found 28 RPM for devel(libQt5Svg)

PackageSummaryDistributionDownload
libqt5svg-devel-5.15.1-1.mga8.armv7hl.htmlDevel files needed to build apps based on QtSvgMageia Cauldron for armv7hllibqt5svg-devel-5.15.1-1.mga8.armv7hl.rpm
libqt5svg-devel-5.15.1-1.mga8.i586.htmlDevel files needed to build apps based on QtSvgMageia Cauldron for i586libqt5svg-devel-5.15.1-1.mga8.i586.rpm
libqt5svg-devel-5.15.0-1.i686.htmlDevel files needed to build apps based on QtSvgOpenMandriva Cooker for i686libqt5svg-devel-5.15.0-1.i686.rpm
libqt5svg-devel-5.15.0-0.rc2.1.armv7hnl.htmlDevel files needed to build apps based on QtSvgOpenMandriva Cooker for armv7hnllibqt5svg-devel-5.15.0-0.rc2.1.armv7hnl.rpm
libqt5svg-devel-5.14.1-1.armv7hnl.htmlDevel files needed to build apps based on QtSvgOpenMandriva 4.1 for armv7hnllibqt5svg-devel-5.14.1-1.armv7hnl.rpm
libqt5svg-devel-5.14.1-1.i686.htmlDevel files needed to build apps based on QtSvgOpenMandriva 4.1 for i686libqt5svg-devel-5.14.1-1.i686.rpm
libqt5svg-devel-5.12.6-1.mga7.armv7hl.htmlDevel files needed to build apps based on QtSvgMageia 7 for armv7hllibqt5svg-devel-5.12.6-1.mga7.armv7hl.rpm
libqt5svg-devel-5.12.6-1.mga7.i586.htmlDevel files needed to build apps based on QtSvgMageia 7 for i586libqt5svg-devel-5.12.6-1.mga7.i586.rpm
libqt5svg-devel-5.12.3-1.armv7hnl.htmlDevel files needed to build apps based on QtSvgOpenMandriva 4.0 for armv7hnllibqt5svg-devel-5.12.3-1.armv7hnl.rpm
libqt5svg-devel-5.12.3-1.i686.htmlDevel files needed to build apps based on QtSvgOpenMandriva 4.0 for i686libqt5svg-devel-5.12.3-1.i686.rpm
libqt5svg-devel-5.12.2-2.mga7.armv7hl.htmlDevel files needed to build apps based on QtSvgMageia 7 for armv7hllibqt5svg-devel-5.12.2-2.mga7.armv7hl.rpm
libqt5svg-devel-5.12.2-2.mga7.i586.htmlDevel files needed to build apps based on QtSvgMageia 7 for i586libqt5svg-devel-5.12.2-2.mga7.i586.rpm
libqt5svg-devel-5.9.7-1.i586.htmlDevel files needed to build apps based on QtSvgOpenMandriva 3.0 for i586libqt5svg-devel-5.9.7-1.i586.rpm
libqt5svg-devel-5.9.4-1.mga6.armv5tl.htmlDevel files needed to build apps based on QtSvgMageia 6 for armv5tllibqt5svg-devel-5.9.4-1.mga6.armv5tl.rpm
libqt5svg-devel-5.9.4-1.mga6.armv7hl.htmlDevel files needed to build apps based on QtSvgMageia 6 for armv7hllibqt5svg-devel-5.9.4-1.mga6.armv7hl.rpm
libqt5svg-devel-5.9.4-1.mga6.i586.htmlDevel files needed to build apps based on QtSvgMageia 6 for i586libqt5svg-devel-5.9.4-1.mga6.i586.rpm
libqt5svg-devel-5.8.0-1.armv7hl.htmlDevel files needed to build apps based on QtSvgOpenMandriva 3.0 for armv7hllibqt5svg-devel-5.8.0-1.armv7hl.rpm
libqt5svg-devel-5.6.2-1.mga6.armv5tl.htmlDevel files needed to build apps based on QtSvgMageia 6 for armv5tllibqt5svg-devel-5.6.2-1.mga6.armv5tl.rpm
libqt5svg-devel-5.6.2-1.mga6.armv7hl.htmlDevel files needed to build apps based on QtSvgMageia 6 for armv7hllibqt5svg-devel-5.6.2-1.mga6.armv7hl.rpm
libqt5svg-devel-5.6.2-1.mga6.i586.htmlDevel files needed to build apps based on QtSvgMageia 6 for i586libqt5svg-devel-5.6.2-1.mga6.i586.rpm
libqt5svg-devel-5.6.1-1.armv7hl.htmlDevel files needed to build apps based on QtSvgOpenMandriva 3.0 for armv7hllibqt5svg-devel-5.6.1-1.armv7hl.rpm
libqt5svg-devel-5.6.1-1.i586.htmlDevel files needed to build apps based on QtSvgOpenMandriva 3.0 for i586libqt5svg-devel-5.6.1-1.i586.rpm
libqt5svg-devel-5.5.1-2.armv7hl.htmlDevel files needed to build apps based on QtSvgOpenMandriva 3.0 for armv7hllibqt5svg-devel-5.5.1-2.armv7hl.rpm
libqt5svg-devel-5.4.2-1.mga5.i586.htmlDevel files needed to build apps based on QtSvgMageia 5 for i586libqt5svg-devel-5.4.2-1.mga5.i586.rpm
libqt5svg-devel-5.4.0-1.mga5.i586.htmlDevel files needed to build apps based on QtSvgMageia 5 for i586libqt5svg-devel-5.4.0-1.mga5.i586.rpm
libqt5svg-devel-5.2.0-2.mga4.i586.htmlDevel files needed to build apps based on QtSvgMageia 4 for i586libqt5svg-devel-5.2.0-2.mga4.i586.rpm
libqt5svg-devel-5.1.1-4.i586.htmlDevelopment files for Qt's SVG rendering engineOpenMandriva 2013.0 for i586libqt5svg-devel-5.1.1-4.i586.rpm
libqt5svg-devel-5.0.2-1.mga3.i586.htmlDevel files needed to build apps based on QtSvgMageia 3 for i586libqt5svg-devel-5.0.2-1.mga3.i586.rpm

Generated by rpm2html 1.6

Fabrice Bellet